<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta property="fb:app_id" content="496797994260349" />	
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://siete24.mx/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://siete24.mx/wp-content/uploads/2021/01/CFE_Metro-1000x600.jpg" />
		<meta name="twitter:image" content="https://siete24.mx/wp-content/uploads/2021/01/CFE_Metro-1000x600.jpg" />
	<meta property="og:url" content="https://siete24.mx/mexico/nacional/cfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro/" />
<meta property="og:title" content="CFE no da mantenimiento a instalaciones particulares del Metro" />
<meta property="og:description" content="Ciudad de México.— La Comisión Federal de Electricidad (CFE) negó que participe o haya participado en el mantenimiento de instalaciones particulares del Sistema de Transporte Colectivo Metro. A través de un comunicado, la CFE aclaró que únicamente brindó apoyo para la atención del siniestro del Centro de Control del Metro ocurrido el sábado pasado; y [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://siete24.mx/mexico/nacional/cfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro/">
<meta name="twitter:title" content="CFE no da mantenimiento a instalaciones particulares del Metro">
<meta name="twitter:description" content="Ciudad de México.— La Comisión Federal de Electricidad (CFE) negó que participe o haya participado en el mantenimiento de instalaciones particulares del Sistema de Transporte Colectivo Metro. A través de un comunicado, la CFE aclaró que únicamente brindó apoyo para la atención del siniestro del Centro de Control del Metro ocurrido el sábado pasado; y [&hellip;]">
<script>var et_site_url='https://siete24.mx';var et_post_id='241494';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>CFE no da mantenimiento a instalaciones particulares del Metro - Siete24</title>
	<meta name="description" content="La Comisión Federal de Electricidad (CFE) negó que participe o haya participado en el mantenimiento de instalaciones particulares del Metro" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://siete24.mx/mexico/nacional/cfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="CFE no da mantenimiento a instalaciones particulares del Metro - Siete24" />
	<meta property="og:description" content="La Comisión Federal de Electricidad (CFE) negó que participe o haya participado en el mantenimiento de instalaciones particulares del Metro" />
	<meta property="og:url" content="https://siete24.mx/mexico/nacional/cfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro/" />
	<meta property="og:site_name" content="Siete24" />
	<meta property="article:publisher" content="https://www.facebook.com/Siete24.mx/?ref=aymt_homepage_panel&amp;amp;amp;amp;amp;amp;amp;amp;eid=ARBSlP4EiLZwGgnz12x9WbHuhxA7xCmw9BJC8fDlWy4N0BDS3UayFzrl16bR_WR_KjQbmHLw4QwYcDOK" />
	<meta property="article:author" content="https://www.facebook.com/Siete24.mx/?ref=bookmarks" />
	<meta property="article:published_time" content="2021-01-11T14:51:48+00:00" />
	<meta property="article:modified_time" content="2021-01-11T14:56:02+00:00" />
	<meta property="og:image" content="https://siete24.mx/wp-content/uploads/2021/01/CFE_Metro.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/Siete24mx" />
	<meta name="twitter:site" content="@Siete24mx" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://siete24.mx/#organization","name":"Siete24.mx","url":"https://siete24.mx/","sameAs":["https://www.facebook.com/Siete24.mx/?ref=aymt_homepage_panel&amp;amp;amp;amp;amp;amp;amp;amp;eid=ARBSlP4EiLZwGgnz12x9WbHuhxA7xCmw9BJC8fDlWy4N0BDS3UayFzrl16bR_WR_KjQbmHLw4QwYcDOK","https://www.instagram.com/siete24mx/","https://www.youtube.com/channel/UCX-l-TiBasAlnj0iTJTZzdg","https://twitter.com/Siete24mx"],"logo":{"@type":"ImageObject","@id":"https://siete24.mx/#logo","inLanguage":"es-MX","url":"https://siete24.mx/wp-content/uploads/2019/10/logo.jpg","width":250,"height":140,"caption":"Siete24.mx"},"image":{"@id":"https://siete24.mx/#logo"}},{"@type":"WebSite","@id":"https://siete24.mx/#website","url":"https://siete24.mx/","name":"Siete24","description":"La verdad en tiempo real","publisher":{"@id":"https://siete24.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://siete24.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://siete24.mx/mexico/nacional/cfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro/#primaryimage","inLanguage":"es-MX","url":"https://siete24.mx/wp-content/uploads/2021/01/CFE_Metro.jpg","width":1280,"height":800,"caption":"CFE no da mantenimiento a instalaciones particulares del Metro"},{"@type":"WebPage","@id":"https://siete24.mx/mexico/nacional/cfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro/#webpage","url":"https://siete24.mx/mexico/nacional/cfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro/","name":"CFE no da mantenimiento a instalaciones particulares del Metro - Siete24","isPartOf":{"@id":"https://siete24.mx/#website"},"primaryImageOfPage":{"@id":"https://siete24.mx/mexico/nacional/cfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro/#primaryimage"},"datePublished":"2021-01-11T14:51:48+00:00","dateModified":"2021-01-11T14:56:02+00:00","description":"La Comisi\u00f3n Federal de Electricidad (CFE) neg\u00f3 que participe o haya participado en el mantenimiento de instalaciones particulares del Metro","breadcrumb":{"@id":"https://siete24.mx/mexico/nacional/cfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://siete24.mx/mexico/nacional/cfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro/"]}]},{"@type":"BreadcrumbList","@id":"https://siete24.mx/mexico/nacional/cfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://siete24.mx/","url":"https://siete24.mx/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://siete24.mx/entradas/","url":"https://siete24.mx/entradas/","name":"Entradas"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://siete24.mx/mexico/nacional/cfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro/","url":"https://siete24.mx/mexico/nacional/cfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro/","name":"CFE no da mantenimiento a instalaciones particulares del Metro"}}]},{"@type":"Article","@id":"https://siete24.mx/mexico/nacional/cfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro/#article","isPartOf":{"@id":"https://siete24.mx/mexico/nacional/cfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro/#webpage"},"author":{"@id":"https://siete24.mx/#/schema/person/6117855c04339baaa38d217aa19ecc4d"},"headline":"CFE no da mantenimiento a instalaciones particulares del Metro","datePublished":"2021-01-11T14:51:48+00:00","dateModified":"2021-01-11T14:56:02+00:00","mainEntityOfPage":{"@id":"https://siete24.mx/mexico/nacional/cfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro/#webpage"},"commentCount":0,"publisher":{"@id":"https://siete24.mx/#organization"},"image":{"@id":"https://siete24.mx/mexico/nacional/cfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro/#primaryimage"},"keywords":"CDMX,CFE,Comisi\u00f3n Federal de Electricidad,Destacado,incendio,metro,transporte p\u00fablico","articleSection":"M\u00e9xico,Nacional","inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://siete24.mx/mexico/nacional/cfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro/#respond"]}]},{"@type":"Person","@id":"https://siete24.mx/#/schema/person/6117855c04339baaa38d217aa19ecc4d","name":"Siete24","image":{"@type":"ImageObject","@id":"https://siete24.mx/#personlogo","inLanguage":"es-MX","url":"https://siete24.mx/wp-content/uploads/2020/01/logo-redondo-150x150.jpeg","caption":"Siete24"},"sameAs":["http://Siete24.mx","https://www.facebook.com/Siete24.mx/?ref=bookmarks","https://twitter.com/https://twitter.com/Siete24mx"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Siete24 &raquo; Feed" href="https://siete24.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siete24 &raquo; RSS de los comentarios" href="https://siete24.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siete24 &raquo; CFE no da mantenimiento a instalaciones particulares del Metro RSS de los comentarios" href="https://siete24.mx/mexico/nacional/cfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://siete24.mx/wp-includes/css/dist/block-library/style.min.css?ver=f97c30f40800f25e6a001bd0ffc54c5c' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://siete24.mx/wp-content/plugins/cookie-notice/css/front.min.css?ver=f97c30f40800f25e6a001bd0ffc54c5c' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='https://siete24.mx/wp-content/uploads/useanyfont/uaf.css?ver=1598144506' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=f97c30f40800f25e6a001bd0ffc54c5c' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://siete24.mx/wp-content/themes/zox-news/style.css?ver=f97c30f40800f25e6a001bd0ffc54c5c' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://siete24.mx/wp-content/themes/zox-news/css/reset.css?ver=f97c30f40800f25e6a001bd0ffc54c5c' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://siete24.mx/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=f97c30f40800f25e6a001bd0ffc54c5c' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400swiss-721-bt-black%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7Cswiss-721-bt-black%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://siete24.mx/wp-content/themes/zox-news/css/media-queries.css?ver=f97c30f40800f25e6a001bd0ffc54c5c' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css'  href='https://siete24.mx/wp-content/plugins/divi-builder/includes/builder/styles/frontend-builder-plugin-style.unified.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://siete24.mx/wp-includes/css/dashicons.min.css?ver=f97c30f40800f25e6a001bd0ffc54c5c' type='text/css' media='all' />
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/siete24.mx\/wp-admin\/admin-ajax.php","nonce":"2a0aa06f57","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siete24.mx/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://siete24.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://siete24.mx/wp-content/plugins/divi-builder/core/admin/js/es6-promise.auto.min.js?ver=f97c30f40800f25e6a001bd0ffc54c5c' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"cfe_no_da_mantenimiento_a_instalaciones_particulares_del_metro"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://siete24.mx/wp-content/plugins/divi-builder/core/admin/js/recaptcha.js?ver=f97c30f40800f25e6a001bd0ffc54c5c' id='et-core-api-spam-recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://siete24.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://siete24.mx/wp-json/wp/v2/posts/241494" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://siete24.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://siete24.mx/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://siete24.mx/?p=241494' />
<link rel="alternate" type="application/json+oembed" href="https://siete24.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiete24.mx%2Fmexico%2Fnacional%2Fcfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://siete24.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiete24.mx%2Fmexico%2Fnacional%2Fcfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro%2F&#038;format=xml" />
<!-- HFCM by 99 Robots - Snippet # 1: GSC -->
<meta name="google-site-verification" content="HFH7KhZryi29wQtBIGZLFs8_Q3mGC_vTkItPRlQnVk0" />
<!-- /end HFCM by 99 Robots -->
<link rel="amphtml" href="https://siete24.mx/mexico/nacional/cfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro/amp/"><!-- Global site tag (gtag.js) - Google Analytics -->
<script data-rocketlazyloadscript='https://www.googletagmanager.com/gtag/js?id=UA-33786019-1' async ></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQogIHdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICBmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9DQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7DQoNCiAgZ3RhZygnY29uZmlnJywgJ1VBLTMzNzg2MDE5LTEnKTsNCg==' ></script>

<!-- Facebook Pixel Code -->
<script data-rocketlazyloadscript='data:text/javascript;base64,DQogICFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKQ0KICB7aWYoZi5mYnEpcmV0dXJuO249Zi5mYnE9ZnVuY3Rpb24oKXtuLmNhbGxNZXRob2Q/DQogIG4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9Ow0KICBpZighZi5fZmJxKWYuX2ZicT1uO24ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJzsNCiAgbi5xdWV1ZT1bXTt0PWIuY3JlYXRlRWxlbWVudChlKTt0LmFzeW5jPSEwOw0KICB0LnNyYz12O3M9Yi5nZXRFbGVtZW50c0J5VGFnTmFtZShlKVswXTsNCiAgcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csIGRvY3VtZW50LCdzY3JpcHQnLA0KICAnaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KICBmYnEoJ2luaXQnLCAnNDk5OTc0ODYwODY3NDA1Jyk7DQogIGZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsNCg==' ></script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=499974860867405&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager -->
<script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKHcsZCxzLGwsaSl7d1tsXT13W2xdfHxbXTt3W2xdLnB1c2goeydndG0uc3RhcnQnOg0KbmV3IERhdGUoKS5nZXRUaW1lKCksZXZlbnQ6J2d0bS5qcyd9KTt2YXIgZj1kLmdldEVsZW1lbnRzQnlUYWdOYW1lKHMpWzBdLA0Kaj1kLmNyZWF0ZUVsZW1lbnQocyksZGw9bCE9J2RhdGFMYXllcic/JyZsPScrbDonJztqLmFzeW5jPXRydWU7ai5zcmM9DQonaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RtLmpzP2lkPScraStkbDtmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosZik7DQp9KSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsJ2RhdGFMYXllcicsJ0dUTS1QWFNOSzdSJyk7' ></script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-rocketlazyloadscript='https://www.googletagmanager.com/gtag/js?id=UA-174159714-1' async ></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQp3aW5kb3cuZGF0YUxheWVyID0gd2luZG93LmRhdGFMYXllciB8fCBbXTsNCmZ1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30NCmd0YWcoJ2pzJywgbmV3IERhdGUoKSk7DQoNCmd0YWcoJ2NvbmZpZycsICdVQS0xNzQxNTk3MTQtMScpOw0K' ></script>



<!-- Google Tag Manager -->
<script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKHcsZCxzLGwsaSl7d1tsXT13W2xdfHxbXTt3W2xdLnB1c2goeydndG0uc3RhcnQnOg0KbmV3IERhdGUoKS5nZXRUaW1lKCksZXZlbnQ6J2d0bS5qcyd9KTt2YXIgZj1kLmdldEVsZW1lbnRzQnlUYWdOYW1lKHMpWzBdLA0Kaj1kLmNyZWF0ZUVsZW1lbnQocyksZGw9bCE9J2RhdGFMYXllcic/JyZsPScrbDonJztqLmFzeW5jPXRydWU7ai5zcmM9DQonaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RtLmpzP2lkPScraStkbDtmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosZik7DQp9KSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsJ2RhdGFMYXllcicsJ0dUTS01TjhUNFQ5Jyk7' ></script>
<!-- End Google Tag Manager -->


<meta name="unancor-verify-code" content="aHR0cHM6Ly9zaWV0ZTI0Lm14Lw==">

<meta name="publisuites-verify-code" content="aHR0cHM6Ly9zaWV0ZTI0Lm14" />

<meta name="google-site-verification" content="Dwfvtd3NPPCaPOm2Gdcd_mJp3SI-XxVUYhLnKqYP4yM" /><link rel="icon" href="https://siete24.mx/wp-content/uploads/2019/10/cropped-BLANCO-32x32.png" sizes="32x32" />
<link rel="icon" href="https://siete24.mx/wp-content/uploads/2019/10/cropped-BLANCO-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://siete24.mx/wp-content/uploads/2019/10/cropped-BLANCO-180x180.png" />
<meta name="msapplication-TileImage" content="https://siete24.mx/wp-content/uploads/2019/10/cropped-BLANCO-270x270.png" />
</head>
<body class="post-template-default single single-post postid-241494 single-format-standard wp-embed-responsive cookies-not-set et_divi_builder et-pb-theme-zox news et-db et_minified_js et_minified_css">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PXSNK7R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5N8T4T9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://siete24.mx/"><img src="https://siete24.mx/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png" alt="Siete24" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-125660" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-125660"><a href="https://siete24.mx/mexico/">México</a>
<ul class="sub-menu">
	<li id="menu-item-125664" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-125664"><a href="https://siete24.mx/mexico/nacional/">Nacional</a></li>
	<li id="menu-item-125661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125661"><a href="https://siete24.mx/mexico/cdmx/">CDMX</a></li>
	<li id="menu-item-125662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125662"><a href="https://siete24.mx/mexico/edomex/">Edomex</a></li>
	<li id="menu-item-125665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125665"><a href="https://siete24.mx/mexico/politica/">Política</a></li>
	<li id="menu-item-125663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125663"><a href="https://siete24.mx/mexico/estados/">Estados</a></li>
</ul>
</li>
<li id="menu-item-125666" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125666"><a href="https://siete24.mx/mundo/">Mundo</a></li>
<li id="menu-item-125667" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125667"><a href="https://siete24.mx/negocios/">Negocios</a></li>
<li id="menu-item-125671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125671"><a href="https://siete24.mx/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li id="menu-item-125674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125674"><a href="https://siete24.mx/tendencias/tech/">Tech</a></li>
	<li id="menu-item-125672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125672"><a href="https://siete24.mx/tendencias/ciencia/">Ciencia</a></li>
	<li id="menu-item-125673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125673"><a href="https://siete24.mx/tendencias/estilo/">Estilo</a></li>
	<li id="menu-item-125675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125675"><a href="https://siete24.mx/tendencias/virales/">Virales</a></li>
</ul>
</li>
<li id="menu-item-125653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125653"><a href="https://siete24.mx/escenarios/">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-125654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125654"><a href="https://siete24.mx/escenarios/celebridades/">Celebridades</a></li>
	<li id="menu-item-125655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125655"><a href="https://siete24.mx/escenarios/cine/">Cine</a></li>
	<li id="menu-item-125658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125658"><a href="https://siete24.mx/escenarios/series/">Series</a></li>
	<li id="menu-item-125659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125659"><a href="https://siete24.mx/escenarios/tv/">TV</a></li>
	<li id="menu-item-125657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125657"><a href="https://siete24.mx/escenarios/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-129271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-129271"><a href="https://siete24.mx/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-125647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125647"><a href="https://siete24.mx/deportes/el-tri/">El TRI</a></li>
	<li id="menu-item-129272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129272"><a href="https://siete24.mx/deportes/futbol-internacional/">Futbol Internacional</a></li>
	<li id="menu-item-129273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129273"><a href="https://siete24.mx/deportes/futbol-mexicano/">Futbol Mexicano</a></li>
	<li id="menu-item-125650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125650"><a href="https://siete24.mx/deportes/mas-deportes/">Más Deportes</a></li>
	<li id="menu-item-125651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125651"><a href="https://siete24.mx/deportes/virales-deportivas/">Virales Deportivas</a></li>
</ul>
</li>
<li id="menu-item-125668" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125668"><a href="https://siete24.mx/opinion/">Opinión</a></li>
<li id="menu-item-125951" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125951"><a href="https://siete24.mx/vida-y-familia/">Vida y Familia</a></li>
<li id="menu-item-125669" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125669"><a href="https://siete24.mx/siete24-tv/">Siete24 TV</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/Siete24.mx/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/Siete24mx" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/siete24mx/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCX-l-TiBasAlnj0iTJTZzdg" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id = "fb-root" > </div> 
	<script data-rocketlazyloadscript='data:text/javascript;base64,IA==' async defer crossorigin = "anónimo" src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v5.0&appId= 496797994260349 & autoLogAppEvents = 1 "></script>
	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://siete24.mx/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/Siete24.mx/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/Siete24mx" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/siete24mx/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCX-l-TiBasAlnj0iTJTZzdg" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://siete24.mx/"><img itemprop="logo" src="https://siete24.mx/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png" alt="Siete24" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://siete24.mx/"><img src="https://siete24.mx/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png" alt="Siete24" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Siete24</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>CFE no da mantenimiento a instalaciones particulares del Metro</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-125660 mvp-mega-dropdown"><a href="https://siete24.mx/mexico/">México</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/mexico/nacional/cfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/CFE_Metro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="CFE no da mantenimiento a instalaciones particulares del Metro" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/CFE_Metro-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/CFE_Metro-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/CFE_Metro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CFE no da mantenimiento a instalaciones particulares del Metro</p></a></li><li><a href="https://siete24.mx/mexico/cdmx/usuarios-saturan-transporte-de-la-ciudad-de-mexico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/Usuarios_transporte_Metro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Usuarios colapsan transporte de la Ciudad de México" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Usuarios_transporte_Metro-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/Usuarios_transporte_Metro-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/Usuarios_transporte_Metro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Usuarios saturan transporte de la Ciudad de México</p></a></li><li><a href="https://siete24.mx/mexico/cdmx/suspenden-servicio-en-seis-lineas-del-metro-unidades-de-rtp-apoyan-con-transporte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/6a5ee48f-4c8c-4b16-a0ba-0996a3f7e13f-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Suspenden servicio en seis líneas del Metro; unidades de RTP apoyan con transporte" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/6a5ee48f-4c8c-4b16-a0ba-0996a3f7e13f-1-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/6a5ee48f-4c8c-4b16-a0ba-0996a3f7e13f-1-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/6a5ee48f-4c8c-4b16-a0ba-0996a3f7e13f-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Suspenden servicio en seis líneas del Metro; unidades de RTP apoyan con transporte</p></a></li><li><a href="https://siete24.mx/mexico/cdmx/incendio-en-instalaciones-del-metro-un-muerto-y-lesionados/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/6eb7a2c8-1bb0-4411-ae40-05cb3228a53c-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Incendio en instalaciones del Metro; un muerto y lesionados" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/6eb7a2c8-1bb0-4411-ae40-05cb3228a53c-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/6eb7a2c8-1bb0-4411-ae40-05cb3228a53c-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/6eb7a2c8-1bb0-4411-ae40-05cb3228a53c-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Incendio en instalaciones del Metro; un muerto y lesionados</p></a></li><li><a href="https://siete24.mx/cobertura-especial-coronavirus/solo-11-por-ciento-de-camas-disponibles-en-cdmx-ssa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/cov-okok-20-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/cov-okok-20-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/cov-okok-20-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/cov-okok-20-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sólo 11 por ciento de camas disponibles en CDMX: Ssa</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-125664 mvp-mega-dropdown"><a href="https://siete24.mx/mexico/nacional/">Nacional</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/mexico/nacional/cfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/CFE_Metro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="CFE no da mantenimiento a instalaciones particulares del Metro" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/CFE_Metro-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/CFE_Metro-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/CFE_Metro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CFE no da mantenimiento a instalaciones particulares del Metro</p></a></li><li><a href="https://siete24.mx/cobertura-especial-coronavirus/solo-11-por-ciento-de-camas-disponibles-en-cdmx-ssa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/cov-okok-20-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/cov-okok-20-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/cov-okok-20-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/cov-okok-20-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sólo 11 por ciento de camas disponibles en CDMX: Ssa</p></a></li><li><a href="https://siete24.mx/mexico/nacional/persistira-ambiente-helado-en-mexico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/frio_ambiente-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Se pronostica ambiente de frío a muy frío en gran parte de México" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/frio_ambiente-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/frio_ambiente-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/frio_ambiente-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Persistirá ambiente helado en México</p></a></li><li><a href="https://siete24.mx/mexico/nacional/proponen-preliberacion-de-reos-en-casos-de-emergencia-sanitaria-y-a-personas-vulnerables/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/07/internos_penales_covid-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Dan positivo a Covid 73 reos de recién ingreso a penales de la CDMX" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/07/internos_penales_covid-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/07/internos_penales_covid-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/07/internos_penales_covid-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Proponen preliberación de reos vulnerables en emergencia sanitaria</p></a></li><li><a href="https://siete24.mx/mexico/nacional/la-loteria-honrara-zonas-arqueologicas-de-mexico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/Zacatecas_loteria-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Zacatecas_loteria-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/Zacatecas_loteria-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/Zacatecas_loteria-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La Lotería honrará zonas arqueológicas de México</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125661 mvp-mega-dropdown"><a href="https://siete24.mx/mexico/cdmx/">CDMX</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/mexico/cdmx/usuarios-saturan-transporte-de-la-ciudad-de-mexico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/Usuarios_transporte_Metro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Usuarios colapsan transporte de la Ciudad de México" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Usuarios_transporte_Metro-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/Usuarios_transporte_Metro-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/Usuarios_transporte_Metro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Usuarios saturan transporte de la Ciudad de México</p></a></li><li><a href="https://siete24.mx/mexico/cdmx/suspenden-servicio-en-seis-lineas-del-metro-unidades-de-rtp-apoyan-con-transporte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/6a5ee48f-4c8c-4b16-a0ba-0996a3f7e13f-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Suspenden servicio en seis líneas del Metro; unidades de RTP apoyan con transporte" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/6a5ee48f-4c8c-4b16-a0ba-0996a3f7e13f-1-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/6a5ee48f-4c8c-4b16-a0ba-0996a3f7e13f-1-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/6a5ee48f-4c8c-4b16-a0ba-0996a3f7e13f-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Suspenden servicio en seis líneas del Metro; unidades de RTP apoyan con transporte</p></a></li><li><a href="https://siete24.mx/mexico/cdmx/incendio-en-instalaciones-del-metro-un-muerto-y-lesionados/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/6eb7a2c8-1bb0-4411-ae40-05cb3228a53c-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Incendio en instalaciones del Metro; un muerto y lesionados" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/6eb7a2c8-1bb0-4411-ae40-05cb3228a53c-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/6eb7a2c8-1bb0-4411-ae40-05cb3228a53c-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/6eb7a2c8-1bb0-4411-ae40-05cb3228a53c-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Incendio en instalaciones del Metro; un muerto y lesionados</p></a></li><li><a href="https://siete24.mx/mexico/cdmx/cdmx-se-mantiene-en-semaforo-rojo-por-una-semanas-mas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/cuartoscuro_791699_digital-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="CDMX se mantiene en semáforo rojo por dos semanas más" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/cuartoscuro_791699_digital-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/cuartoscuro_791699_digital-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/cuartoscuro_791699_digital-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CDMX se mantiene en semáforo rojo por una semanas más</p></a></li><li><a href="https://siete24.mx/mexico/cdmx/reconoce-gobierno-desabasto-de-leche-por-esto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/06/leche_Mexico-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/06/leche_Mexico-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/06/leche_Mexico-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/06/leche_Mexico-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Reconoce gobierno desabasto de leche por esto&#8230;</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125662 mvp-mega-dropdown"><a href="https://siete24.mx/mexico/edomex/">Edomex</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/mexico/edomex/continuaran-cerrados-los-verificentros-en-el-estado-de-mexico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/verificentros_mex-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/verificentros_mex-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/verificentros_mex-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/verificentros_mex-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Continuarán cerrados los verificentros en el Estado de México</p></a></li><li><a href="https://siete24.mx/mexico/edomex/estado-de-mexico-seguira-en-semaforo-rojo-por-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/L5Pe4U27-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Estado de México seguirá en semáforo rojo por Covid-19" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/L5Pe4U27-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/L5Pe4U27-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/L5Pe4U27-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estado de México seguirá en semáforo rojo por Covid-19</p></a></li><li><a href="https://siete24.mx/mexico/edomex/tras-muerte-de-residente-fes-iztacala-retira-a-sus-pasantes-de-hospital-de-ecatepec/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/medico_iztacala-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/medico_iztacala-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/medico_iztacala-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/medico_iztacala-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tras muerte de residente, FES Iztacala retira a sus pasantes de Hospital de Ecatepec</p></a></li><li><a href="https://siete24.mx/mexico/edomex/sofocan-incendio-en-fabrica-de-colchones-en-ecatepec/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-06-at-13.26.09-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sofocan incendio en fábrica de colchones en Ecatepec" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-06-at-13.26.09-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-06-at-13.26.09-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-06-at-13.26.09-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sofocan incendio en fábrica de colchones en Ecatepec</p></a></li><li><a href="https://siete24.mx/mexico/edomex/convierten-arboles-de-navidad-en-juguetes-de-madera/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/arboles_navidad-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Convierten árboles de navidad en juguetes de madera" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/arboles_navidad-1-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/arboles_navidad-1-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/arboles_navidad-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Convierten árboles de navidad en juguetes de madera</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125665 mvp-mega-dropdown"><a href="https://siete24.mx/mexico/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/mexico/politica/no-habra-periodo-extraordinario-en-el-senado-monreal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2019/11/monreal_seguridad-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Urge nueva estrategia de seguridad en México: Monreal" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2019/11/monreal_seguridad-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2019/11/monreal_seguridad-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2019/11/monreal_seguridad-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>No habrá periodo extraordinario en el Senado: Monreal</p></a></li><li><a href="https://siete24.mx/mexico/politica/polarizacion-genera-violencia-lorenzo-cordova/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/lorenzo-córdova-polarización-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Lorenzo córdova sobre democracia vs polarización" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/lorenzo-córdova-polarización-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/lorenzo-córdova-polarización-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/lorenzo-córdova-polarización-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Polarización genera violencia: Lorenzo Córdova</p></a></li><li><a href="https://siete24.mx/mexico/politica/amlo-esta-obsesionado-con-el-control-total-lopez-rabadan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/Kenia-López-critica-obsesión-de-poder-de-AMLO-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Kenia López advierte obsesión de AMLO por control total" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Kenia-López-critica-obsesión-de-poder-de-AMLO-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/Kenia-López-critica-obsesión-de-poder-de-AMLO-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/Kenia-López-critica-obsesión-de-poder-de-AMLO-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>AMLO está obsesionado con el control total: López Rabadán</p></a></li><li><a href="https://siete24.mx/mexico/politica/embajador-landau-dejara-su-cargo-el-20-de-enero/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/Landou_embajador-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Embajador Landau dejará su cargo el 20 de enero" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Landou_embajador-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/Landou_embajador-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/Landou_embajador-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Embajador Landau dejará su cargo el 20 de enero</p></a></li><li><a href="https://siete24.mx/mexico/politica/proponen-22-anos-de-carcel-para-quien-falsifique-las-vacunas-del-covid/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/Vacuna-Rusa-protegeria-hasta-por-dos-anos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Vacuna Rusa protegería hasta por dos años. Foto: Twitter" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/Vacuna-Rusa-protegeria-hasta-por-dos-anos-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/Vacuna-Rusa-protegeria-hasta-por-dos-anos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Proponen 22 años de cárcel para quien falsifique las vacunas del Covid</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125663 mvp-mega-dropdown"><a href="https://siete24.mx/mexico/estados/">Estados</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/mexico/estados/reportan-caos-por-obras-en-la-mexico-queretaro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/caos_obras_querétaro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/caos_obras_querétaro-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/caos_obras_querétaro-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/caos_obras_querétaro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Reportan caos por obras en la México-Querétaro</p></a></li><li><a href="https://siete24.mx/mexico/estados/juan-carlos-loera-es-candidato-de-morena-en-chihuahua/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/7sScngwP-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Juan Carlos Loera es candidato de Morena en Chihuahua" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/7sScngwP-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/7sScngwP-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/7sScngwP-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Juan Carlos Loera es candidato de Morena en Chihuahua</p></a></li><li><a href="https://siete24.mx/mexico/estados/immujer-de-tijuana-fortalece-la-equidad-en-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/Tijuana_Rendichicas_immujer-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Immujer de Tijuana fortalece la equidad en 2021" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Tijuana_Rendichicas_immujer-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/Tijuana_Rendichicas_immujer-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/Tijuana_Rendichicas_immujer-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Immujer de Tijuana fortalece la equidad en 2021</p></a></li><li><a href="https://siete24.mx/mexico/estados/gobernador-de-oaxaca-da-positivo-a-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/Murat_Oaxaca_Covid-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Gobernador de Oaxaca da positivo a Covid-19" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Murat_Oaxaca_Covid-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/Murat_Oaxaca_Covid-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/Murat_Oaxaca_Covid-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gobernador de Oaxaca da positivo a Covid-19</p></a></li><li><a href="https://siete24.mx/mexico/estados/guardia-de-seguridad-se-quita-la-vida-en-oficinas-del-ine/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/INE_hidalgo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/INE_hidalgo-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/INE_hidalgo-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/INE_hidalgo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Guardia de seguridad se quita la vida en oficinas del INE</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125666 mvp-mega-dropdown"><a href="https://siete24.mx/mundo/">Mundo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/mundo/trump-no-asistira-a-toma-de-posesion-de-biden/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/ErOc7bjXUAAy5CX-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Trump no asistirá a toma de posesión de Biden" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/ErOc7bjXUAAy5CX-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/ErOc7bjXUAAy5CX-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/ErOc7bjXUAAy5CX-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Trump no asistirá a toma de posesión de Biden</p></a></li><li><a href="https://siete24.mx/mundo/mis-seguidores-tendran-una-voz-gigante-en-eu-trump/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/Trump_seguidores-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="“Mis seguidores tendrán una voz gigante en EU”: Trump" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Trump_seguidores-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/Trump_seguidores-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/Trump_seguidores-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“Mis seguidores tendrán una voz gigante en EU”: Trump</p></a></li><li><a href="https://siete24.mx/mundo/renuncia-secretaria-de-educacion-de-estados-unidos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/eu_educacion-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/eu_educacion-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/eu_educacion-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/eu_educacion-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Renuncia secretaria de Educación de Estados Unidos</p></a></li><li><a href="https://siete24.mx/mundo/suman-cinco-muertos-tras-disturbios-en-el-capitolio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/capitolio_trump-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/capitolio_trump-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/capitolio_trump-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/capitolio_trump-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Suman cinco muertos tras disturbios en el Capitolio</p></a></li><li><a href="https://siete24.mx/mundo/renuncia-jefe-de-la-policia-del-capitolio-en-estados-unidos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/ErKo7fnXUAg__PW-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Renuncia jefe de la policía del Capitolio en Estados Unidos" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/ErKo7fnXUAg__PW-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/ErKo7fnXUAg__PW-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/ErKo7fnXUAg__PW-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Renuncia jefe de la policía del Capitolio en Estados Unidos</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125667 mvp-mega-dropdown"><a href="https://siete24.mx/negocios/">Negocios</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/negocios/restaurantes-piden-abrir-al-25-de-capacidad-para-no-morir/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/semaforo_rojo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/semaforo_rojo-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/semaforo_rojo-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/semaforo_rojo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Restaurantes piden abrir al 25% de capacidad para no morir</p></a></li><li><a href="https://siete24.mx/negocios/colocan-banderas-rojinegras-en-interjet/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/PQc26z5q-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Colocan banderas rojinegras en Interjet" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/PQc26z5q-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/PQc26z5q-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/PQc26z5q-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Colocan banderas rojinegras en Interjet</p></a></li><li><a href="https://siete24.mx/negocios/trabajadores-de-interjet-se-van-a-huelga-por-falta-de-pagos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/Interjet_Huelga-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Trabajadores de Interjet se van a huelga por falta de pagos" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Interjet_Huelga-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/Interjet_Huelga-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/Interjet_Huelga-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Trabajadores de Interjet se van a huelga por falta de pagos</p></a></li><li><a href="https://siete24.mx/negocios/insiste-lopez-obrador-que-organismos-autonomos-son-alcahuetes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/Lopez_autonomos_organos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Insiste López Obrador que organismos autónomos son “alcahuetes”" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Lopez_autonomos_organos-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/Lopez_autonomos_organos-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/Lopez_autonomos_organos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Insiste López Obrador que organismos autónomos son “alcahuetes”</p></a></li><li><a href="https://siete24.mx/negocios/cce-rechazo-los-recientes-ataques-a-sectores-productivos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/05/cce_reunion_amlo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Empresarios discutirán con AMLO propuestas para enfrentar economía" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/05/cce_reunion_amlo-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/05/cce_reunion_amlo-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/05/cce_reunion_amlo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CCE rechazó los recientes ataques a sectores productivos</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125671 mvp-mega-dropdown"><a href="https://siete24.mx/tendencias/">Tendencias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/tendencias/twitter-suspende-de-manera-permanente-cuenta-de-trump/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/ErP3uAAXUAYXwzh-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Twitter suspende de manera permanente cuenta de Trump" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/ErP3uAAXUAYXwzh-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/ErP3uAAXUAYXwzh-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/ErP3uAAXUAYXwzh-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Twitter suspende de manera permanente cuenta de Trump</p></a></li><li><a href="https://siete24.mx/tendencias/twitter-censura-la-cuenta-del-presidente-trump/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/Screenshot_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Twitter censura la cuenta del presidente Trump" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Screenshot_2-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/Screenshot_2-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/Screenshot_2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Twitter censura la cuenta del presidente Trump</p></a></li><li><a href="https://siete24.mx/tendencias/estilo/rosca-de-reyes-con-baby-yoda-tradicion-atea-o-mercadotecnia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/cuartoscuro_rosca_de_reyes_baby_yoda_portada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Rosca de Reyes de Baby Yoda" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/cuartoscuro_rosca_de_reyes_baby_yoda_portada-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/cuartoscuro_rosca_de_reyes_baby_yoda_portada-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/cuartoscuro_rosca_de_reyes_baby_yoda_portada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Rosca de Reyes con Baby Yoda ¿tradición atea o mercadotecnia?</p></a></li><li><a href="https://siete24.mx/tendencias/estilo/la-ropa-puede-contaminarse-con-sars-cov-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/CNTE_marcha-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Impiden ingreso de la CNTE al zócalo de la CDMX" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/CNTE_marcha-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/CNTE_marcha-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/CNTE_marcha-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿La ropa puede contaminarse con SARS-CoV-2?</p></a></li><li><a href="https://siete24.mx/tendencias/virales/nace-bebe-sano-y-salvo-de-madre-diagnosticada-con-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/bebe_peru-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/bebe_peru-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/bebe_peru-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/bebe_peru-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nace bebé sano y salvo de madre diagnosticada con Covid-19</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125674 mvp-mega-dropdown"><a href="https://siete24.mx/tendencias/tech/">Tech</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/tendencias/tech/videojuegos-superan-a-cine-y-tv-en-ganancias-durante-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/msm-milesmorales-ps5--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Videojuegos, Spiderman, Miles Morales" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/msm-milesmorales-ps5--400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/msm-milesmorales-ps5--1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/msm-milesmorales-ps5--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Videojuegos superan a cine y TV en ganancias durante 2020</p></a></li><li><a href="https://siete24.mx/tendencias/tech/apple-fabricara-automoviles-electricos/"><div class="mvp-mega-img"><img width="361" height="240" src="https://siete24.mx/wp-content/uploads/2018/12/edificio-apple-pixabay.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Apple, empresas, Tesla, autos" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2018/12/edificio-apple-pixabay.jpg 1280w, https://siete24.mx/wp-content/uploads/2018/12/edificio-apple-pixabay-300x199.jpg 300w, https://siete24.mx/wp-content/uploads/2018/12/edificio-apple-pixabay-768x510.jpg 768w, https://siete24.mx/wp-content/uploads/2018/12/edificio-apple-pixabay-1024x680.jpg 1024w" sizes="(max-width: 361px) 100vw, 361px" /></div><p>¿Apple fabricará automóviles eléctricos?</p></a></li><li><a href="https://siete24.mx/tendencias/tech/10-datos-para-entender-la-nueva-generacion-del-xbox/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/xbox_nuevo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/xbox_nuevo-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/xbox_nuevo-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/xbox_nuevo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>10 datos para entender la nueva generación del Xbox</p></a></li><li><a href="https://siete24.mx/tendencias/tech/twitter-anuncia-el-cierre-definitivo-de-periscope/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/twitter-pixabay-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Twitter, Periscope, redes sociales" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/twitter-pixabay-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/twitter-pixabay-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/twitter-pixabay-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Twitter anuncia el cierre definitivo de Periscope</p></a></li><li><a href="https://siete24.mx/tendencias/tech/asi-se-vivio-el-trafico-en-la-ciudad-de-mexico-en-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/trafico_waze_mexico2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/trafico_waze_mexico2-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/trafico_waze_mexico2-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/trafico_waze_mexico2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Así se vivió el tráfico en la Ciudad de México en 2020</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125672 mvp-mega-dropdown"><a href="https://siete24.mx/tendencias/ciencia/">Ciencia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/tendencias/bacterias-podrian-generar-electricidad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/bacteria_UNAM-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/bacteria_UNAM-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/bacteria_UNAM-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/bacteria_UNAM-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bacterias podrían generar electricidad</p></a></li><li><a href="https://siete24.mx/tendencias/ciencia/iceberg-mas-grande-del-planeta-reduce-su-tamano-a-la-mitad/"><div class="mvp-mega-img"><img width="360" height="240" src="https://siete24.mx/wp-content/uploads/2019/03/iceberg-pixabay.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="glaciar, deshielo, iceberg" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2019/03/iceberg-pixabay.jpg 1280w, https://siete24.mx/wp-content/uploads/2019/03/iceberg-pixabay-300x200.jpg 300w, https://siete24.mx/wp-content/uploads/2019/03/iceberg-pixabay-768x512.jpg 768w, https://siete24.mx/wp-content/uploads/2019/03/iceberg-pixabay-1024x682.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Iceberg más grande del planeta reduce su tamaño a la mitad</p></a></li><li><a href="https://siete24.mx/tendencias/ciencia/llega-solsticio-de-invierno-a-mexico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/solsticio-de-invierno-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Llega solsticio de invierno a México; hoy es el día más corto del año" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/solsticio-de-invierno-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/solsticio-de-invierno-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/solsticio-de-invierno-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Llega solsticio de invierno a México</p></a></li><li><a href="https://siete24.mx/tendencias/ciencia/identifican-materiales-de-las-mascara-roja-de-pakal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/esposa_pakal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/esposa_pakal-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/esposa_pakal-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/esposa_pakal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Identifican materiales de las máscara roja de Pakal</p></a></li><li><a href="https://siete24.mx/tendencias/unam-emprende-programa-para-rescate-de-colibries/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/colibri_UNAM-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/colibri_UNAM-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/colibri_UNAM-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/colibri_UNAM-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>UNAM emprende programa para rescate de colibríes</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125673 mvp-mega-dropdown"><a href="https://siete24.mx/tendencias/estilo/">Estilo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/tendencias/estilo/rosca-de-reyes-con-baby-yoda-tradicion-atea-o-mercadotecnia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/cuartoscuro_rosca_de_reyes_baby_yoda_portada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Rosca de Reyes de Baby Yoda" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/cuartoscuro_rosca_de_reyes_baby_yoda_portada-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/cuartoscuro_rosca_de_reyes_baby_yoda_portada-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/cuartoscuro_rosca_de_reyes_baby_yoda_portada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Rosca de Reyes con Baby Yoda ¿tradición atea o mercadotecnia?</p></a></li><li><a href="https://siete24.mx/tendencias/estilo/la-ropa-puede-contaminarse-con-sars-cov-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/CNTE_marcha-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Impiden ingreso de la CNTE al zócalo de la CDMX" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/CNTE_marcha-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/CNTE_marcha-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/CNTE_marcha-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿La ropa puede contaminarse con SARS-CoV-2?</p></a></li><li><a href="https://siete24.mx/tendencias/estilo/se-debe-dar-carnes-crudas-a-las-mascotas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/mascotas_alimentacion-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/mascotas_alimentacion-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/mascotas_alimentacion-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/mascotas_alimentacion-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Se debe dar carnes crudas a las mascotas?</p></a></li><li><a href="https://siete24.mx/tendencias/estilo/pandemia-y-confinamiento-las-palabras-del-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/pandemia_confinamiento_-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="pandemia confinamiento" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/pandemia_confinamiento_-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/pandemia_confinamiento_-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/pandemia_confinamiento_-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8216;Pandemia&#8217; y &#8216;Confinamiento&#8217; las palabras del 2020</p></a></li><li><a href="https://siete24.mx/tendencias/estilo/unam-llama-a-evitar-depresion-y-tristeza-por-fin-de-ano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/depresion_UNAM_findeano-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/depresion_UNAM_findeano-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/depresion_UNAM_findeano-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/depresion_UNAM_findeano-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>UNAM llama a evitar depresión y tristeza por fin de año&#8230;</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125675 mvp-mega-dropdown"><a href="https://siete24.mx/tendencias/virales/">Virales</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/tendencias/twitter-suspende-de-manera-permanente-cuenta-de-trump/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/ErP3uAAXUAYXwzh-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Twitter suspende de manera permanente cuenta de Trump" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/ErP3uAAXUAYXwzh-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/ErP3uAAXUAYXwzh-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/ErP3uAAXUAYXwzh-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Twitter suspende de manera permanente cuenta de Trump</p></a></li><li><a href="https://siete24.mx/tendencias/twitter-censura-la-cuenta-del-presidente-trump/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/Screenshot_2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Twitter censura la cuenta del presidente Trump" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Screenshot_2-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/Screenshot_2-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/Screenshot_2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Twitter censura la cuenta del presidente Trump</p></a></li><li><a href="https://siete24.mx/tendencias/virales/nace-bebe-sano-y-salvo-de-madre-diagnosticada-con-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/bebe_peru-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/bebe_peru-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/bebe_peru-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/bebe_peru-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nace bebé sano y salvo de madre diagnosticada con Covid-19</p></a></li><li><a href="https://siete24.mx/tendencias/virales/sismo-de-2-2-en-monterrey-deja-como-saldo-ola-de-memes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2019/12/sismo_guerrero-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Especial" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2019/12/sismo_guerrero-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2019/12/sismo_guerrero-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2019/12/sismo_guerrero-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sismo de 2.2 en Monterrey deja como saldo&#8230;  ola de memes</p></a></li><li><a href="https://siete24.mx/tendencias/virales/dan-prision-preventiva-a-youtuber-acusado-de-asesinar-a-su-novia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/Youtuber-ruso-es-mandado-a-prision-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Youtuber ruso es mandado a prisión. Foto: Twitter" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/Youtuber-ruso-es-mandado-a-prision-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/Youtuber-ruso-es-mandado-a-prision-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dan prisión preventiva a youtuber acusado de asesinar a su novia</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125653 mvp-mega-dropdown"><a href="https://siete24.mx/escenarios/">Entretenimiento</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/escenarios/tv/eleazar-gomez-seguira-en-prision-su-caso-se-complica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/Captan-a-Eleazar-Gomez-con-uniforme-de-recluso-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Captan a Eleazar Gómez con uniforme de recluso. Foto: Instagram" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/Captan-a-Eleazar-Gomez-con-uniforme-de-recluso-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/Captan-a-Eleazar-Gomez-con-uniforme-de-recluso-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Eleazar Gómez seguirá en prisión, su caso se complica</p></a></li><li><a href="https://siete24.mx/escenarios/cultura/hallan-primera-escultura-femenina-prehispanica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/Una-joven-mujer-de-elite.-Foto-INAH-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="escultura femenina prehispánica" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Una-joven-mujer-de-elite.-Foto-INAH-1-400x240.jpeg 400w, https://siete24.mx/wp-content/uploads/2021/01/Una-joven-mujer-de-elite.-Foto-INAH-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hallan primera escultura femenina prehispánica</p></a></li><li><a href="https://siete24.mx/escenarios/celebridades/karol-sevilla-regresa-mas-madura-con-tus-besos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/karol_sevilla_captura-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Karol Sevilla" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/karol_sevilla_captura-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/karol_sevilla_captura-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Karol Sevilla regresa más madura con &#8216;Tus besos&#8217;</p></a></li><li><a href="https://siete24.mx/escenarios/series/pen15-serie-sobre-adolescentes-estrena-en-mtv/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/pen15_-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pen 15 en MTV" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/pen15_-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/pen15_-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8216;Pen15&#8217; serie sobre adolescentes estrena en MTV</p></a></li><li><a href="https://siete24.mx/escenarios/series/nuevo-vistazo-a-madre-solo-hay-dos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/MadreSoloHayDos_Horizontal_Main_RGB_ES-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Madre solo hay dos, de Netflix" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/MadreSoloHayDos_Horizontal_Main_RGB_ES-2-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/MadreSoloHayDos_Horizontal_Main_RGB_ES-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nuevo vistazo a &#8216;Madre solo hay dos&#8217;</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125654 mvp-mega-dropdown"><a href="https://siete24.mx/escenarios/celebridades/">Celebridades</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/escenarios/celebridades/karol-sevilla-regresa-mas-madura-con-tus-besos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/karol_sevilla_captura-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Karol Sevilla" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/karol_sevilla_captura-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/karol_sevilla_captura-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Karol Sevilla regresa más madura con &#8216;Tus besos&#8217;</p></a></li><li><a href="https://siete24.mx/escenarios/celebridades/los-grammy-seran-hasta-marzo-por-la-pandemia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2019/11/grammy_2020_nominados-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Anuncio de los nominados al GRAMMY 2020" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2019/11/grammy_2020_nominados-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2019/11/grammy_2020_nominados-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los Grammy serán hasta marzo por la pandemia</p></a></li><li><a href="https://siete24.mx/escenarios/celebridades/manuel-velasco-esposo-de-anahi-dio-positivo-a-covid/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/Captura_manuel_velasco_anahi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Manuel Velasco y Anahí" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Captura_manuel_velasco_anahi-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/Captura_manuel_velasco_anahi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Manuel Velasco, esposo de Anahí, dio positivo a Covid</p></a></li><li><a href="https://siete24.mx/escenarios/celebridades/ricky-munoz-de-intocable-se-vacuno-vs-covid-gracias-a-sus-palancas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/Captura_ricky_munoz_intocable-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ricky Muñoz, vocalista de Intocable" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Captura_ricky_munoz_intocable-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/Captura_ricky_munoz_intocable-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ricky Muñoz de Intocable se vacunó vs Covid gracias a sus &#8220;palancas&#8221;</p></a></li><li><a href="https://siete24.mx/escenarios/celebridades/ramiro-delgado-jr-sale-de-bronco-por-enfrentamiento-con-lupe-esparza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/Captura_ramiro_delgado-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ramiro Delgado Jr." loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Captura_ramiro_delgado-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/Captura_ramiro_delgado-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ramiro Delgado Jr. sale de Bronco por enfrentamiento con Lupe Esparza</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125655 mvp-mega-dropdown"><a href="https://siete24.mx/escenarios/cine/">Cine</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/escenarios/cine/yes-day-hoy-si-primer-vistazo-a-la-nueva-peli-de-jennifer-garner/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/YES_DAY_HOY_SI-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Hoy sí, Netflix" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/YES_DAY_HOY_SI-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/YES_DAY_HOY_SI-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/YES_DAY_HOY_SI-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8216;Yes Day, Hoy sí&#8217;, primer, la nueva peli de Jennifer Garner</p></a></li><li><a href="https://siete24.mx/escenarios/cine/festival-de-cannes-podria-aplazarse-una-vez-mas-por-pandemia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/10/Captura_festival_cannes_2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Festival de Cannes 2020" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/10/Captura_festival_cannes_2020-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/10/Captura_festival_cannes_2020-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Festival de Cannes podría aplazarse una vez más por pandemia</p></a></li><li><a href="https://siete24.mx/escenarios/cine/mauricio-henao-trabajara-con-mel-gibson-en-panama/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/mauricio_henao_-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Mauricio Henao" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/mauricio_henao_-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/mauricio_henao_-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/mauricio_henao_-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mauricio Henao trabajará con Mel Gibson en &#8216;Panamá&#8217;</p></a></li><li><a href="https://siete24.mx/escenarios/cine/hollywood-confia-en-el-2021-para-sus-estrenos-rezagados/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/03/Black-Widow-escena-poscréditos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Hollywood" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/03/Black-Widow-escena-poscréditos-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/03/Black-Widow-escena-poscréditos-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/03/Black-Widow-escena-poscréditos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hollywood confía en el 2021 para sus estrenos rezagados</p></a></li><li><a href="https://siete24.mx/escenarios/cine/erase-una-vez-estrena-en-cines-del-interior-del-pais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/erase_una_vez-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Érase una vez" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/erase_una_vez-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/erase_una_vez-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/erase_una_vez-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8216;Érase una vez&#8217; estrena en cines del interior del país</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125658 mvp-mega-dropdown"><a href="https://siete24.mx/escenarios/series/">Series</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/escenarios/series/pen15-serie-sobre-adolescentes-estrena-en-mtv/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/pen15_-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pen 15 en MTV" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/pen15_-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/pen15_-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8216;Pen15&#8217; serie sobre adolescentes estrena en MTV</p></a></li><li><a href="https://siete24.mx/escenarios/series/nuevo-vistazo-a-madre-solo-hay-dos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/MadreSoloHayDos_Horizontal_Main_RGB_ES-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Madre solo hay dos, de Netflix" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/MadreSoloHayDos_Horizontal_Main_RGB_ES-2-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/MadreSoloHayDos_Horizontal_Main_RGB_ES-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nuevo vistazo a &#8216;Madre solo hay dos&#8217;</p></a></li><li><a href="https://siete24.mx/escenarios/series/the-book-of-boba-fett-no-sustituira-a-the-mandalorian/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/mandalorian-boba-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="The Book of Boba Fett, Star Wars, The Mandalorian, Disney+" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/mandalorian-boba-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/mandalorian-boba-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/mandalorian-boba-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>The Book of Boba Fett no sustituirá a The Mandalorian</p></a></li><li><a href="https://siete24.mx/escenarios/series/papa-francisco-tendra-nueva-serie-documental-en-netflix/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/07/Papa-Francisco-desde-la-basílica-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Papa Francisco desde la basílica. Foto: Vatican News" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/07/Papa-Francisco-desde-la-basílica-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/07/Papa-Francisco-desde-la-basílica-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Papa Francisco tendrá nueva serie documental en Netflix</p></a></li><li><a href="https://siete24.mx/escenarios/series/paulina-goto-embarazada-y-muy-emocionada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/Captura_paulina_goto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Paulina Goto" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/Captura_paulina_goto-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/Captura_paulina_goto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Paulina Goto embarazada? y muy emocionada</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125659 mvp-mega-dropdown"><a href="https://siete24.mx/escenarios/tv/">TV</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/escenarios/tv/eleazar-gomez-seguira-en-prision-su-caso-se-complica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/Captan-a-Eleazar-Gomez-con-uniforme-de-recluso-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Captan a Eleazar Gómez con uniforme de recluso. Foto: Instagram" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/Captan-a-Eleazar-Gomez-con-uniforme-de-recluso-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/Captan-a-Eleazar-Gomez-con-uniforme-de-recluso-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Eleazar Gómez seguirá en prisión, su caso se complica</p></a></li><li><a href="https://siete24.mx/escenarios/tv/programa/recuperacion-economica-sera-gradual-y-prolongada-banxico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/ono1ZkNR-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Recuperación económica de será gradual y prolongada: Banxico" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/ono1ZkNR-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/ono1ZkNR-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/ono1ZkNR-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Recuperación económica será gradual y prolongada: Banxico</p></a></li><li><a href="https://siete24.mx/escenarios/tv/papa-de-adrian-uribe-murio-por-covid/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/Captura_papa_de_adrian_uribe-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="papá de Adrián Uribe" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Captura_papa_de_adrian_uribe-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/Captura_papa_de_adrian_uribe-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Papá de Adrián Uribe murió por Covid</p></a></li><li><a href="https://siete24.mx/escenarios/tv/programa/liconsa-aclara-presunto-desabasto-de-leche/"><div class="mvp-mega-img"><img width="360" height="240" src="https://siete24.mx/wp-content/uploads/2019/02/Preveen_Aumento_Leche.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Leche, queso, salud, Colegio Mexicano de Nutrición, Vitaminas," loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2019/02/Preveen_Aumento_Leche.jpg 1200w, https://siete24.mx/wp-content/uploads/2019/02/Preveen_Aumento_Leche-300x200.jpg 300w, https://siete24.mx/wp-content/uploads/2019/02/Preveen_Aumento_Leche-768x512.jpg 768w, https://siete24.mx/wp-content/uploads/2019/02/Preveen_Aumento_Leche-1024x683.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Liconsa aclara presunto desabasto de leche</p></a></li><li><a href="https://siete24.mx/escenarios/tv/programa/aplican-416-pruebas-de-alcoholemia-a-automovilistas-en-primeros-dias-de-enero/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/PzV3XCv0-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Aplican 416 pruebas de alcoholemia a automovilistas en primeros días de enero" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/PzV3XCv0-1-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/PzV3XCv0-1-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/PzV3XCv0-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aplican  416 pruebas de alcoholemia a automovilistas en primeros días de enero</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125657 mvp-mega-dropdown"><a href="https://siete24.mx/escenarios/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/escenarios/cultura/hallan-primera-escultura-femenina-prehispanica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/Una-joven-mujer-de-elite.-Foto-INAH-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="escultura femenina prehispánica" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Una-joven-mujer-de-elite.-Foto-INAH-1-400x240.jpeg 400w, https://siete24.mx/wp-content/uploads/2021/01/Una-joven-mujer-de-elite.-Foto-INAH-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hallan primera escultura femenina prehispánica</p></a></li><li><a href="https://siete24.mx/escenarios/cultura/la-rosca-de-reyes-cual-es-su-significado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/rosca_de_reyes_gob-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="rosca de reyes significado" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/rosca_de_reyes_gob-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/rosca_de_reyes_gob-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La rosca de Reyes ¿cuál es su significado?</p></a></li><li><a href="https://siete24.mx/escenarios/cultura/dia-de-reyes-el-origen-de-la-tradicion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/cuartoscuro_nacimiento_dia_de_reyes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Día de Reyes nacimiento" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/cuartoscuro_nacimiento_dia_de_reyes-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/cuartoscuro_nacimiento_dia_de_reyes-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/cuartoscuro_nacimiento_dia_de_reyes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Día de Reyes, el origen de la tradición</p></a></li><li><a href="https://siete24.mx/escenarios/cultura/la-peor-senora-del-mundo-en-streaming-este-dia-de-reyes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/LA_PEOR_SENORA_DEL_MUNDO__-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="La peor señora del mundo en streaming" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/LA_PEOR_SENORA_DEL_MUNDO__-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/LA_PEOR_SENORA_DEL_MUNDO__-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/LA_PEOR_SENORA_DEL_MUNDO__-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8216;La peor señora del mundo&#8217; en streaming este Día de Reyes</p></a></li><li><a href="https://siete24.mx/escenarios/cultura/concierto-de-ano-nuevo-a-cargo-de-riccardo-muti-en-una-sala-vacia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/Captura_Concierto_Ano_Nuevo_Viena-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Concierto de Año Nuevo de Viena" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Captura_Concierto_Ano_Nuevo_Viena-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/Captura_Concierto_Ano_Nuevo_Viena-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Concierto de Año Nuevo a cargo de Riccardo Muti, en una sala vacía</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-129271 mvp-mega-dropdown"><a href="https://siete24.mx/deportes/">Deportes</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/deportes/duelo-entre-pachuca-ante-juarez-dan-el-cerrojazo-a-la-jornada-1/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/Pachuca-ante-Juarez-cierran-la-Jornada-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pachuca ante Juárez cierran la Jornada 1. Foto: Twitter Liga MX" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Pachuca-ante-Juarez-cierran-la-Jornada-1-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/Pachuca-ante-Juarez-cierran-la-Jornada-1-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/Pachuca-ante-Juarez-cierran-la-Jornada-1-590x354.jpg 590w, https://siete24.mx/wp-content/uploads/2021/01/Pachuca-ante-Juarez-cierran-la-Jornada-1-1080x651.jpg 1080w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Duelo entre Pachuca ante Juárez, dan el cerrojazo a la jornada 1</p></a></li><li><a href="https://siete24.mx/deportes/exjugador-de-cruz-azul-revela-que-atentaron-contra-su-salud/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/Exjugador-de-Cruz-Azul-revela-mal-trato-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Exjugador de Cruz Azul revela mal trato. Foto: Twitter" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Exjugador-de-Cruz-Azul-revela-mal-trato-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/Exjugador-de-Cruz-Azul-revela-mal-trato-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Exjugador de Cruz Azul revela que &#8220;atentaron&#8221; contra su salud</p></a></li><li><a href="https://siete24.mx/deportes/sufrida-victoria-de-las-aguilas-del-america-ante-san-luis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/Sufrida-victoria-de-America-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sufrida victoria de América. Foto: Twitter América" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Sufrida-victoria-de-America-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/Sufrida-victoria-de-America-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/Sufrida-victoria-de-America-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sufrida victoria de las Águilas del América ante San Luis</p></a></li><li><a href="https://siete24.mx/deportes/tigres-le-abolla-la-corona-a-los-esmeraldas-de-leon/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/Tigres-ante-Leon-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tigres le abolló la corona a León. Foto: Twitter Liga MX" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Tigres-ante-Leon-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/Tigres-ante-Leon-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/Tigres-ante-Leon-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tigres le abolla la corona a los Esmeraldas de León</p></a></li><li><a href="https://siete24.mx/deportes/debut-triunfal-del-vasco-aguirre-con-los-rayados-del-monterrey/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/Funes-Mori-le-dio-al-triunfo-al-Monterrey-del-Vasco-Aguirre-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Funes Mori le dio al triunfo al Monterrey del Vasco Aguirre. Foto: Twitter Monterrey" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Funes-Mori-le-dio-al-triunfo-al-Monterrey-del-Vasco-Aguirre-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/Funes-Mori-le-dio-al-triunfo-al-Monterrey-del-Vasco-Aguirre-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/Funes-Mori-le-dio-al-triunfo-al-Monterrey-del-Vasco-Aguirre-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Debut triunfal del &#8220;Vasco&#8221; Aguirre con los Rayados del Monterrey</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125647 mvp-mega-dropdown"><a href="https://siete24.mx/deportes/el-tri/">El TRI</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/deportes/confirman-gira-del-tri-por-europa-en-2021-y-ya-tiene-rival/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/El-Tri-ya-tiene-rival-en-Europa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="El Tri ya tiene rival en Europa. Foto: Miselección" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/El-Tri-ya-tiene-rival-en-Europa-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/El-Tri-ya-tiene-rival-en-Europa-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/El-Tri-ya-tiene-rival-en-Europa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Confirman gira del Tri por Europa en 2021 y ya tiene rival</p></a></li><li><a href="https://siete24.mx/deportes/el-tri/gilberto-zurdo-ramirez-vera-accion-este-viernes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/92ED7825-AD04-4F42-BD1C-DBA3B21158CE-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/92ED7825-AD04-4F42-BD1C-DBA3B21158CE-400x240.jpeg 400w, https://siete24.mx/wp-content/uploads/2020/12/92ED7825-AD04-4F42-BD1C-DBA3B21158CE-1000x600.jpeg 1000w, https://siete24.mx/wp-content/uploads/2020/12/92ED7825-AD04-4F42-BD1C-DBA3B21158CE-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gilberto “Zurdo” Ramírez verá acción este viernes</p></a></li><li><a href="https://siete24.mx/deportes/mexico-ya-conoce-el-calendario-rumbo-a-catar-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/18B47A4A-20C2-49AE-8B8F-90A13935F002-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/18B47A4A-20C2-49AE-8B8F-90A13935F002-400x240.jpeg 400w, https://siete24.mx/wp-content/uploads/2020/12/18B47A4A-20C2-49AE-8B8F-90A13935F002-1000x600.jpeg 1000w, https://siete24.mx/wp-content/uploads/2020/12/18B47A4A-20C2-49AE-8B8F-90A13935F002-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La selección mexicana ya conoce el calendario rumbo a Catar</p></a></li><li><a href="https://siete24.mx/deportes/la-seleccion-mexicana-se-impone-a-japon-y-finaliza-invicta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/seleccion-mexicana-le-pego-a-Japon-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="selección mexicana le pegó a Japón. Foto: Twitter MiSelección" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/seleccion-mexicana-le-pego-a-Japon-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/seleccion-mexicana-le-pego-a-Japon-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/seleccion-mexicana-le-pego-a-Japon-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Culmina el año invicto; selección mexicana le pegó a Japón</p></a></li><li><a href="https://siete24.mx/deportes/martino-se-hizo-viejo-con-argentina-y-no-en-el-tri/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/Gerardo-Martino-se-hizo-viejo-en-Argentina-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Gerardo Martino se hizo viejo en Argentina. Foto: Twitter Miselección" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/Gerardo-Martino-se-hizo-viejo-en-Argentina-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/Gerardo-Martino-se-hizo-viejo-en-Argentina-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/Gerardo-Martino-se-hizo-viejo-en-Argentina-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Martino se hizo &#8220;viejo&#8221; con Argentina y no en el Tri</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129272 mvp-mega-dropdown"><a href="https://siete24.mx/deportes/futbol-internacional/">Futbol Internacional</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/deportes/super-sabado-de-la-liga-espanola-con-atleti-real-y-barca/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/E93C6D95-5D1D-4A59-8D2A-1161EAB51FEE-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/E93C6D95-5D1D-4A59-8D2A-1161EAB51FEE-400x240.jpeg 400w, https://siete24.mx/wp-content/uploads/2021/01/E93C6D95-5D1D-4A59-8D2A-1161EAB51FEE-1000x600.jpeg 1000w, https://siete24.mx/wp-content/uploads/2021/01/E93C6D95-5D1D-4A59-8D2A-1161EAB51FEE-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“Súper sábado” de La Liga española con Atleti, Real y Barça</p></a></li><li><a href="https://siete24.mx/deportes/presiona-zidane-para-que-ramos-y-modric-renueven-contrato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/Presiona-Zidane-para-que-renueven-Ramos-y-Modric-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Presiona Zidane para que renueven Ramos y Modric. Foto: Twitter" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Presiona-Zidane-para-que-renueven-Ramos-y-Modric-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/Presiona-Zidane-para-que-renueven-Ramos-y-Modric-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presiona Zidane para que Ramos y Modric renueven contrato</p></a></li><li><a href="https://siete24.mx/deportes/futbol-internacional/zinedine-zidane-libra-el-covid-y-estara-ante-osasuna/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/Zidane-libra-el-Covid-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Zidane libra el Covid. Foto: Twitter Real Madrid" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Zidane-libra-el-Covid-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/Zidane-libra-el-Covid-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Zinedine Zidane libra el Covid y estará ante Osasuna</p></a></li><li><a href="https://siete24.mx/deportes/el-bayern-munich-abre-la-actividad-este-viernes-en-europa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/1617A08B-90C2-4DA9-9310-FC54EF85ED6F-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/1617A08B-90C2-4DA9-9310-FC54EF85ED6F-400x240.jpeg 400w, https://siete24.mx/wp-content/uploads/2021/01/1617A08B-90C2-4DA9-9310-FC54EF85ED6F-1000x600.jpeg 1000w, https://siete24.mx/wp-content/uploads/2021/01/1617A08B-90C2-4DA9-9310-FC54EF85ED6F-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bayern Münich abre la actividad este viernes en el fútbol europeo</p></a></li><li><a href="https://siete24.mx/deportes/apedrean-camion-de-santos-tras-empate-con-boca-jrs/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/Apedrean-el-camion-de-Santos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Apedrean el camión de Santos. Foto: Twitter" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Apedrean-el-camion-de-Santos-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/Apedrean-el-camion-de-Santos-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/Apedrean-el-camion-de-Santos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Apedrean camión de Santos tras empate con Boca Jrs.</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129273 mvp-mega-dropdown"><a href="https://siete24.mx/deportes/futbol-mexicano/">Futbol Mexicano</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/deportes/duelo-entre-pachuca-ante-juarez-dan-el-cerrojazo-a-la-jornada-1/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/Pachuca-ante-Juarez-cierran-la-Jornada-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pachuca ante Juárez cierran la Jornada 1. Foto: Twitter Liga MX" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Pachuca-ante-Juarez-cierran-la-Jornada-1-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/Pachuca-ante-Juarez-cierran-la-Jornada-1-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/Pachuca-ante-Juarez-cierran-la-Jornada-1-590x354.jpg 590w, https://siete24.mx/wp-content/uploads/2021/01/Pachuca-ante-Juarez-cierran-la-Jornada-1-1080x651.jpg 1080w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Duelo entre Pachuca ante Juárez, dan el cerrojazo a la jornada 1</p></a></li><li><a href="https://siete24.mx/deportes/exjugador-de-cruz-azul-revela-que-atentaron-contra-su-salud/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/Exjugador-de-Cruz-Azul-revela-mal-trato-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Exjugador de Cruz Azul revela mal trato. Foto: Twitter" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Exjugador-de-Cruz-Azul-revela-mal-trato-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/Exjugador-de-Cruz-Azul-revela-mal-trato-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Exjugador de Cruz Azul revela que &#8220;atentaron&#8221; contra su salud</p></a></li><li><a href="https://siete24.mx/deportes/sufrida-victoria-de-las-aguilas-del-america-ante-san-luis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/Sufrida-victoria-de-America-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sufrida victoria de América. Foto: Twitter América" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Sufrida-victoria-de-America-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/Sufrida-victoria-de-America-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/Sufrida-victoria-de-America-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sufrida victoria de las Águilas del América ante San Luis</p></a></li><li><a href="https://siete24.mx/deportes/tigres-le-abolla-la-corona-a-los-esmeraldas-de-leon/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/Tigres-ante-Leon-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tigres le abolló la corona a León. Foto: Twitter Liga MX" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Tigres-ante-Leon-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/Tigres-ante-Leon-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/Tigres-ante-Leon-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tigres le abolla la corona a los Esmeraldas de León</p></a></li><li><a href="https://siete24.mx/deportes/debut-triunfal-del-vasco-aguirre-con-los-rayados-del-monterrey/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/Funes-Mori-le-dio-al-triunfo-al-Monterrey-del-Vasco-Aguirre-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Funes Mori le dio al triunfo al Monterrey del Vasco Aguirre. Foto: Twitter Monterrey" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Funes-Mori-le-dio-al-triunfo-al-Monterrey-del-Vasco-Aguirre-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/Funes-Mori-le-dio-al-triunfo-al-Monterrey-del-Vasco-Aguirre-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/Funes-Mori-le-dio-al-triunfo-al-Monterrey-del-Vasco-Aguirre-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Debut triunfal del &#8220;Vasco&#8221; Aguirre con los Rayados del Monterrey</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125650 mvp-mega-dropdown"><a href="https://siete24.mx/deportes/mas-deportes/">Más Deportes</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/deportes/actividad-de-los-peloteros-escarlatas-en-la-lmp/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/5844E199-6C8D-480E-AA0A-9A9A311C7484-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/5844E199-6C8D-480E-AA0A-9A9A311C7484-400x240.jpeg 400w, https://siete24.mx/wp-content/uploads/2021/01/5844E199-6C8D-480E-AA0A-9A9A311C7484-1000x600.jpeg 1000w, https://siete24.mx/wp-content/uploads/2021/01/5844E199-6C8D-480E-AA0A-9A9A311C7484-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Actividad de los peloteros escarlatas en la LMP</p></a></li><li><a href="https://siete24.mx/deportes/muere-tommy-lasorda-historico-manager-de-los-dodgers/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/Muerte-el-historico-Tom-Lasorda-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Muerte el histórico Tom Lasorda. Foto: Twitter Dodgers" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Muerte-el-historico-Tom-Lasorda-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/Muerte-el-historico-Tom-Lasorda-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/Muerte-el-historico-Tom-Lasorda-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Muere Tommy Lasorda, histórico manager de Los Dodgers</p></a></li><li><a href="https://siete24.mx/deportes/deshaun-watson-podria-salir-de-los-texanos-de-houston/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/5661CC8A-3EA0-41FD-9375-E13D8C5EA982-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/5661CC8A-3EA0-41FD-9375-E13D8C5EA982-400x240.jpeg 400w, https://siete24.mx/wp-content/uploads/2021/01/5661CC8A-3EA0-41FD-9375-E13D8C5EA982-1000x600.jpeg 1000w, https://siete24.mx/wp-content/uploads/2021/01/5661CC8A-3EA0-41FD-9375-E13D8C5EA982-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Deshaun Watson habría pedido su salida de Texans</p></a></li><li><a href="https://siete24.mx/deportes/alacran-berchelt-y-oscar-valdez-se-enfrentan-el-20-de-febrero/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/F86C3E4E-8B74-474A-A266-3D159C62DCF2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/F86C3E4E-8B74-474A-A266-3D159C62DCF2-400x240.jpeg 400w, https://siete24.mx/wp-content/uploads/2021/01/F86C3E4E-8B74-474A-A266-3D159C62DCF2-1000x600.jpeg 1000w, https://siete24.mx/wp-content/uploads/2021/01/F86C3E4E-8B74-474A-A266-3D159C62DCF2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“Alacrán” Berchelt y Oscar Valdez se enfrentarán  el 20 de febrero</p></a></li><li><a href="https://siete24.mx/deportes/saul-canelo-alvarez-lanza-amenaza-a-gennady-golovkin/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/Canelo-lanza-amenaza-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Canelo lanza amenaza. Foto: Twitter Canelo" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Canelo-lanza-amenaza-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/Canelo-lanza-amenaza-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/Canelo-lanza-amenaza-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Saúl &#8220;Canelo&#8221; Álvarez lanza amenaza a Gennady Golovkin</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125651 mvp-mega-dropdown"><a href="https://siete24.mx/deportes/virales-deportivas/">Virales Deportivas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/deportes/asaltan-casa-de-directivo-de-cruz-azul-y-le-roban-miles-de-pesos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/Roban-casa-de-directivo-de-Cruz-Azul-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Roban casa de directivo de Cruz Azul. Foto: Twitter" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/Roban-casa-de-directivo-de-Cruz-Azul-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/Roban-casa-de-directivo-de-Cruz-Azul-300x181.jpg 300w, https://siete24.mx/wp-content/uploads/2020/12/Roban-casa-de-directivo-de-Cruz-Azul-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/Roban-casa-de-directivo-de-Cruz-Azul-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Asaltan casa de directivo de Cruz Azul y le roban miles de pesos</p></a></li><li><a href="https://siete24.mx/deportes/detienen-a-exboxeadora-acusada-de-asesinar-a-su-esposo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/Detienen-a-exboxeadora-acusada-de-asesinato-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Detienen a exboxeadora acusada de asesinato. Foto: Twitter" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/Detienen-a-exboxeadora-acusada-de-asesinato-400x240.jpeg 400w, https://siete24.mx/wp-content/uploads/2020/12/Detienen-a-exboxeadora-acusada-de-asesinato-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Detienen a exboxeadora acusada de asesinar a su esposo</p></a></li><li><a href="https://siete24.mx/deportes/virales-deportivas/el-chavo-del-8-llega-a-la-plataforma-de-fifa-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/Llega-el-Chavo-del-8-a-la-FIFA-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Llega el Chavo del 8 a la FIFA. Foto: Twitter" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/Llega-el-Chavo-del-8-a-la-FIFA-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/Llega-el-Chavo-del-8-a-la-FIFA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El Chavo del 8 llega a la plataforma de FIFA 2021</p></a></li><li><a href="https://siete24.mx/deportes/carlos-albert-comete-grave-error-y-causa-revuelo-en-redes-sociales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/Carlos-Albert-comete-grave-error-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Carlos Albert comete grave error. Foto: Twitter" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/Carlos-Albert-comete-grave-error-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/Carlos-Albert-comete-grave-error-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Carlos Albert comete grave error y causa revuelo en redes sociales</p></a></li><li><a href="https://siete24.mx/deportes/asi-es-la-lujosa-mansion-que-compro-el-chicharito/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/La-lujosa-casa-de-Chicharito-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="La lujosa casa de Chicharito. Fotos: Instagram" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/La-lujosa-casa-de-Chicharito-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/La-lujosa-casa-de-Chicharito-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Así es la lujosa mansión que compró el &#8220;Chicharito&#8221;</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125668 mvp-mega-dropdown"><a href="https://siete24.mx/opinion/">Opinión</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/opinion/lo-de-estados-unidos-lo-importante-es-la-tele/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/02/COLUMNA-INVITADA-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/02/COLUMNA-INVITADA-2-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/02/COLUMNA-INVITADA-2-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/02/COLUMNA-INVITADA-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lo de Estados Unidos: lo importante es la tele</p></a></li><li><a href="https://siete24.mx/opinion/bloqueo-recurso-desesperado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/02/FELIPE-FINAL-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/02/FELIPE-FINAL-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/02/FELIPE-FINAL-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/02/FELIPE-FINAL-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bloqueo, recurso desesperado</p></a></li><li><a href="https://siete24.mx/opinion/algunas-industrias-han-muerto-pero-otras-estan-naciendo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/02/GERARDO-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Algunas industrias han muerto pero otras están naciendo" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/02/GERARDO-2-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/02/GERARDO-2-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/02/GERARDO-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Algunas industrias han muerto pero otras están naciendo</p></a></li><li><a href="https://siete24.mx/opinion/felipe-monroy/del-boletin-del-diablo-al-periodismo-que-necesitamos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/FELIPE-FINAL-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="FELIPE MONROY" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/FELIPE-FINAL-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/FELIPE-FINAL-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/FELIPE-FINAL-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Del boletín del diablo al periodismo que necesitamos</p></a></li><li><a href="https://siete24.mx/opinion/samantha-alcazar/que-nos-dejo-el-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/02/SAMANTHA-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/02/SAMANTHA-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/02/SAMANTHA-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/02/SAMANTHA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Que nos dejó el 2020?</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125951 mvp-mega-dropdown"><a href="https://siete24.mx/vida-y-familia/">Vida y Familia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/vida-y-familia/unionmujer/bienvenido-2021-y-un-estilo-de-vida-saludable/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/bienvenido_mujer-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Bienvenido 2021 y un estilo de vida saludable" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/bienvenido_mujer-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/bienvenido_mujer-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/bienvenido_mujer-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bienvenido 2021 y un estilo de vida saludable</p></a></li><li><a href="https://siete24.mx/vida-y-familia/la-ippf-incentiva-el-aborto-en-argentina/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/IPPF-promueve-aborto-en-Argentina--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="La productora Faro Films, presentó un nuevo video para dar a conocer quién está detrás de la promoción del aborto en Argentina" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/IPPF-promueve-aborto-en-Argentina--400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/IPPF-promueve-aborto-en-Argentina--1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/IPPF-promueve-aborto-en-Argentina--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La IPPF incentiva el aborto en Argentina</p></a></li><li><a href="https://siete24.mx/vida-y-familia/38-legisladores-traicionaron-a-la-mayoria-del-pueblo-argentino-tras-legalizar-el-aborto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/abor-okok-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/abor-okok-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/abor-okok-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/abor-okok-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>38 legisladores traicionaron a la mayoría del pueblo argentino tras legalizar el aborto</p></a></li><li><a href="https://siete24.mx/vida-y-familia/verastegui-llama-asesino-al-presidente-de-argentina/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/05/eduardo_verastegui_rosario_v0-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Eduardo Verastegui rosario por el mundo" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/05/eduardo_verastegui_rosario_v0-400x240.png 400w, https://siete24.mx/wp-content/uploads/2020/05/eduardo_verastegui_rosario_v0-1000x600.png 1000w, https://siete24.mx/wp-content/uploads/2020/05/eduardo_verastegui_rosario_v0-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Verástegui llama asesino al presidente de Argentina</p></a></li><li><a href="https://siete24.mx/vida-y-familia/damos-gracias-por-la-vida-papa-francisco-tras-legalizar-el-aborto-en-argentina/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/papa-okok-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/papa-okok-1-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/papa-okok-1-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/papa-okok-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Damos gracias por la vida: Papa Francisco, tras legalizar el aborto en Argentina</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125669 mvp-mega-dropdown"><a href="https://siete24.mx/siete24-tv/">Siete24 TV</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/escenarios/cultura/romeo-y-julieta-ocho-personajes-para-un-actor-rodolfo-ornelas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/RomeoYJulieta_foto2-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Romeo y Julieta unipersonal con Rodolfo Ornelas" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/RomeoYJulieta_foto2-1-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/RomeoYJulieta_foto2-1-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/RomeoYJulieta_foto2-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>&#8216;Romeo y Julieta&#8217; ocho personajes para un actor: Rodolfo Ornelas</p></a></li><li><a href="https://siete24.mx/vida-y-familia/la-perspectiva-de-familia-se-hace-ley-en-queretaro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/Elsa-Mendez-perspectiva-de-familia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="perspectiva de familia en querétaro" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/Elsa-Mendez-perspectiva-de-familia-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/Elsa-Mendez-perspectiva-de-familia-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/Elsa-Mendez-perspectiva-de-familia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>La Perspectiva de Familia se hace Ley en Querétaro</p></a></li><li><a href="https://siete24.mx/mexico/aumento-robo-a-transporte-de-carga-por-covid-19-anervp/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/transporte-okok-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/transporte-okok-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/transporte-okok-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/transporte-okok-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Aumentó robo a transporte de carga por Covid-19: ANERVP</p></a></li><li><a href="https://siete24.mx/vida-y-familia/legisladores-no-deben-dejarse-persuadir-por-ola-verde-en-q-roo-conparticipacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/vida-okok-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/vida-okok-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/vida-okok-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/vida-okok-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Legisladores no deben dejarse persuadir por &#8220;ola verde&#8221; en Q. Roo: ConParticipación</p></a></li><li><a href="https://siete24.mx/vida-y-familia/cada-2-horas-muere-un-nino-con-cancer-senadora/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/Senadora-Marquez--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Senadora Márquez sobre derecho a la salud" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/Senadora-Marquez--400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/Senadora-Marquez--1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/Senadora-Marquez--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Cada 2 horas muere un niño con cáncer: senadora</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://siete24.mx/mexico/nacional/cfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro/"/>
																<div class="mvp-main-body-max">
						<div id="mvp-post-feat-img-wide" class="left relative">
															<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
									<img width="1280" height="800" src="https://siete24.mx/wp-content/uploads/2021/01/CFE_Metro.jpg" class="mvp-reg-img wp-post-image" alt="CFE no da mantenimiento a instalaciones particulares del Metro" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/CFE_Metro.jpg 1280w, https://siete24.mx/wp-content/uploads/2021/01/CFE_Metro-300x188.jpg 300w, https://siete24.mx/wp-content/uploads/2021/01/CFE_Metro-1024x640.jpg 1024w, https://siete24.mx/wp-content/uploads/2021/01/CFE_Metro-768x480.jpg 768w, https://siete24.mx/wp-content/uploads/2021/01/CFE_Metro-400x250.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/CFE_Metro-1080x675.jpg 1080w" sizes="(max-width: 1280px) 100vw, 1280px" />									<img width="560" height="600" src="https://siete24.mx/wp-content/uploads/2021/01/CFE_Metro-560x600.jpg" class="mvp-mob-img wp-post-image" alt="CFE no da mantenimiento a instalaciones particulares del Metro" loading="lazy" />																		<meta itemprop="url" content="https://siete24.mx/wp-content/uploads/2021/01/CFE_Metro-1000x600.jpg">
									<meta itemprop="width" content="1000">
									<meta itemprop="height" content="600">
								</div><!--mvp-post-feat-img-->
														<div id="mvp-post-feat-text-wrap" class="left relative">
								<div class="mvp-post-feat-text-main">
									<div class="mvp-post-feat-text left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://siete24.mx/mexico/"><span class="mvp-post-cat left">México</span></a></h3>
										<h1 class="mvp-post-title mvp-post-title-wide left entry-title" itemprop="headline">CFE no da mantenimiento a instalaciones particulares del Metro</h1>
																			</div><!--mvp-post-feat-text-->
								</div><!--mvp-post-feat-text-main-->
							</div><!--mvp-post-feat-text-wrap-->
															<span class="mvp-feat-caption">Foto Cuartoscuro</span>
													</div><!--mvp-post-feat-img-wide-->
					</div><!--mvp-main-body-max-->
														<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																	<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://siete24.mx/mexico/nacional/cfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro/&amp;t=CFE no da mantenimiento a instalaciones particulares del Metro', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=CFE no da mantenimiento a instalaciones particulares del Metro -&amp;url=https://siete24.mx/mexico/nacional/cfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://siete24.mx/mexico/nacional/cfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro/&amp;media=https://siete24.mx/wp-content/uploads/2021/01/CFE_Metro-1000x600.jpg&amp;description=CFE no da mantenimiento a instalaciones particulares del Metro', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=CFE no da mantenimiento a instalaciones particulares del Metro&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://siete24.mx/mexico/nacional/cfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://siete24.mx/mexico/nacional/cfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://siete24.mx/mexico/nacional/cfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro/&amp;t=CFE no da mantenimiento a instalaciones particulares del Metro', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=CFE no da mantenimiento a instalaciones particulares del Metro -&amp;url=https://siete24.mx/mexico/nacional/cfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://siete24.mx/mexico/nacional/cfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro/&amp;media=https://siete24.mx/wp-content/uploads/2021/01/CFE_Metro-1000x600.jpg&amp;description=CFE no da mantenimiento a instalaciones particulares del Metro', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=CFE no da mantenimiento a instalaciones particulares del Metro https://siete24.mx/mexico/nacional/cfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=CFE no da mantenimiento a instalaciones particulares del Metro&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://siete24.mx/mexico/nacional/cfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://siete24.mx/mexico/nacional/cfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																										<div class="mvp-author-info-wrap left relative">
																	<div class="mvp-author-info-thumb left relative">
																		<img src="https://siete24.mx/wp-content/uploads/2020/01/logo-redondo-80x80.jpeg" width="46" height="46" alt="Avatar" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" />																	</div><!--mvp-author-info-thumb-->
																	<div class="mvp-author-info-text left relative">
																		<div class="mvp-author-info-date left relative">
																			<p>Publicada</p> <span class="mvp-post-date">hace 6 min</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-01-11">11 enero, 2021</time></span>
																			<meta itemprop="dateModified" content="2021-01-11"/>
																		</div><!--mvp-author-info-date-->
																		<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
																			<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://siete24.mx/author/siete24/" title="Entradas de Siete24" rel="author">Siete24</a></span> <a href="https://twitter.com/Siete24mx" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>																		</div><!--mvp-author-info-name-->
																	</div><!--mvp-author-info-text-->
																</div><!--mvp-author-info-wrap-->
																																																																				<div id="mvp-content-main" class="left relative">
														
<p><strong>Ciudad de México.—</strong> La <strong><a href="https://twitter.com/CFEmx">Comisión Federal de Electricidad</a></strong> (CFE) negó que participe o haya participado en el mantenimiento de instalaciones particulares del Sistema de Transporte Colectivo Metro.</p>



<blockquote class="wp-block-quote"><p>A través de un comunicado, la CFE aclaró que únicamente brindó apoyo para la atención del siniestro del Centro de Control del Metro ocurrido el sábado pasado; y evitar así que se incrementaran los riesgos y daños, suspendiendo el suministro de energía eléctrica en la instalación eléctrica afectada.</p></blockquote>



<p><strong>LEE <a href="https://siete24.mx/mexico/cdmx/incendio-en-instalaciones-del-metro-un-muerto-y-lesionados/">Incendio en instalaciones del Metro</a></strong></p>



<h4 id="h-adicionalmente-la-cfe-provey-2-plantas-de-emergencia-para-restablecer-el-suministro-el-ctrico-y-favorecer-que-entraran-en-operaci-n-a-la-brevedad-las-l-neas-del-metro-que-se-encuentran-suspendidas">Adicionalmente, la CFE proveyó 2 plantas de emergencia para restablecer el suministro eléctrico y favorecer que entraran en operación a la brevedad las líneas del Metro que se encuentran suspendidas.</h4>



<p>Así, como medida inmediata, el Gobierno de la Ciudad de México solicitó a la CFE participar de manera coordinada con el personal del Metro en las labores de reparación de los principales daños sufridos en la instalación eléctrica; con el propósito de agilizar la normalización de este fundamental medio de transporte para la ciudadanía.</p>



<p>ebv</p>
																											</div><!--mvp-content-main-->
													<iframe src="https://www.facebook.com/plugins/like.php?href=https://siete24.mx/mexico/nacional/cfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro/%2F&width=450&layout=standard&action=like&size=large&share=false&height=35&appId=496797994260349" width="100%" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe><br><br>
													Dejanos un comentario:
													<div class="fb-comments" data-href="https://siete24.mx/mexico/nacional/cfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro/" data-width="100%" data-numposts="3"></div>
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://siete24.mx/tag/cdmx/" rel="tag">CDMX</a><a href="https://siete24.mx/tag/cfe/" rel="tag">CFE</a><a href="https://siete24.mx/tag/comision-federal-de-electricidad/" rel="tag">Comisión Federal de Electricidad</a><a href="https://siete24.mx/tag/destacado/" rel="tag">Destacado</a><a href="https://siete24.mx/tag/incendio/" rel="tag">incendio</a><a href="https://siete24.mx/tag/metro/" rel="tag">metro</a><a href="https://siete24.mx/tag/transporte-publico/" rel="tag">transporte público</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://siete24.mx/mexico/cdmx/usuarios-saturan-transporte-de-la-ciudad-de-mexico/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te lo puedes perder</span>
																						<p>Usuarios saturan transporte de la Ciudad de México</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://siete24.mx/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png"/>
																	<meta itemprop="url" content="https://siete24.mx/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Siete24">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Te podría interesar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://siete24.mx/mexico/cdmx/usuarios-saturan-transporte-de-la-ciudad-de-mexico/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/Usuarios_transporte_Metro-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Usuarios colapsan transporte de la Ciudad de México" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Usuarios_transporte_Metro-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/Usuarios_transporte_Metro-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/Usuarios_transporte_Metro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2021/01/Usuarios_transporte_Metro-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Usuarios colapsan transporte de la Ciudad de México" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Usuarios_transporte_Metro-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2021/01/Usuarios_transporte_Metro-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Usuarios saturan transporte de la Ciudad de México</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://siete24.mx/mexico/cdmx/suspenden-servicio-en-seis-lineas-del-metro-unidades-de-rtp-apoyan-con-transporte/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/6a5ee48f-4c8c-4b16-a0ba-0996a3f7e13f-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Suspenden servicio en seis líneas del Metro; unidades de RTP apoyan con transporte" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/6a5ee48f-4c8c-4b16-a0ba-0996a3f7e13f-1-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/6a5ee48f-4c8c-4b16-a0ba-0996a3f7e13f-1-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/6a5ee48f-4c8c-4b16-a0ba-0996a3f7e13f-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2021/01/6a5ee48f-4c8c-4b16-a0ba-0996a3f7e13f-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Suspenden servicio en seis líneas del Metro; unidades de RTP apoyan con transporte" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/6a5ee48f-4c8c-4b16-a0ba-0996a3f7e13f-1-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2021/01/6a5ee48f-4c8c-4b16-a0ba-0996a3f7e13f-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Suspenden servicio en seis líneas del Metro; unidades de RTP apoyan con transporte</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://siete24.mx/mexico/cdmx/incendio-en-instalaciones-del-metro-un-muerto-y-lesionados/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/6eb7a2c8-1bb0-4411-ae40-05cb3228a53c-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Incendio en instalaciones del Metro; un muerto y lesionados" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/6eb7a2c8-1bb0-4411-ae40-05cb3228a53c-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/6eb7a2c8-1bb0-4411-ae40-05cb3228a53c-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/6eb7a2c8-1bb0-4411-ae40-05cb3228a53c-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2021/01/6eb7a2c8-1bb0-4411-ae40-05cb3228a53c-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Incendio en instalaciones del Metro; un muerto y lesionados" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/6eb7a2c8-1bb0-4411-ae40-05cb3228a53c-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2021/01/6eb7a2c8-1bb0-4411-ae40-05cb3228a53c-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Incendio en instalaciones del Metro; un muerto y lesionados</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://siete24.mx/negocios/restaurantes-piden-abrir-al-25-de-capacidad-para-no-morir/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/semaforo_rojo-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/semaforo_rojo-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/semaforo_rojo-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/semaforo_rojo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2021/01/semaforo_rojo-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/semaforo_rojo-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2021/01/semaforo_rojo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Restaurantes piden abrir al 25% de capacidad para no morir</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://siete24.mx/mexico/cdmx/cdmx-se-mantiene-en-semaforo-rojo-por-una-semanas-mas/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/cuartoscuro_791699_digital-400x240.jpg" class="mvp-reg-img wp-post-image" alt="CDMX se mantiene en semáforo rojo por dos semanas más" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/cuartoscuro_791699_digital-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/cuartoscuro_791699_digital-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/cuartoscuro_791699_digital-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2021/01/cuartoscuro_791699_digital-80x80.jpg" class="mvp-mob-img wp-post-image" alt="CDMX se mantiene en semáforo rojo por dos semanas más" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/cuartoscuro_791699_digital-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2021/01/cuartoscuro_791699_digital-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>CDMX se mantiene en semáforo rojo por una semanas más</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://siete24.mx/mexico/edomex/sofocan-incendio-en-fabrica-de-colchones-en-ecatepec/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-06-at-13.26.09-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Sofocan incendio en fábrica de colchones en Ecatepec" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-06-at-13.26.09-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-06-at-13.26.09-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-06-at-13.26.09-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-06-at-13.26.09-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Sofocan incendio en fábrica de colchones en Ecatepec" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-06-at-13.26.09-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-06-at-13.26.09-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Sofocan incendio en fábrica de colchones en Ecatepec</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																				           <!--CRVH Facebok-->
														   <!--<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">haga clic para comentar</span>-->
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-241494 mvp-com-click-main">
				
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Deja un comentario</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mexico/nacional/cfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://siete24.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='241494' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://siete24.mx/mexico/cdmx/"><span class="mvp-post-cat left">CDMX</span></a></h3>
												<h1 class="mvp-post-title left">Usuarios saturan transporte de la Ciudad de México</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://siete24.mx/wp-content/uploads/2018/12/36892185_10216172356519738_8190181524537081856_o-100x100.jpg" width="46" height="46" alt="Israel Lorenzana" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicada</p> <span class="mvp-post-date">hace 24 min</span> <p>on</p> <span class="mvp-post-date">11 enero, 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://siete24.mx/author/israel-lorenzana/" title="Entradas de Israel Lorenzana" rel="author">Israel Lorenzana</a></span> <a href="israellorenzana" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="800" src="https://siete24.mx/wp-content/uploads/2021/01/Usuarios_transporte_Metro.jpg" class="attachment- size- wp-post-image" alt="Usuarios colapsan transporte de la Ciudad de México" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Usuarios_transporte_Metro.jpg 1280w, https://siete24.mx/wp-content/uploads/2021/01/Usuarios_transporte_Metro-300x188.jpg 300w, https://siete24.mx/wp-content/uploads/2021/01/Usuarios_transporte_Metro-1024x640.jpg 1024w, https://siete24.mx/wp-content/uploads/2021/01/Usuarios_transporte_Metro-768x480.jpg 768w, https://siete24.mx/wp-content/uploads/2021/01/Usuarios_transporte_Metro-400x250.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/Usuarios_transporte_Metro-1080x675.jpg 1080w" sizes="(max-width: 1280px) 100vw, 1280px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p><strong>Ciudad de México.—</strong> Las unidades de transporte público de la Ciudad de México no se dan abasto para brindar el servicio a miles de usuarios afectados por la suspensión del servicio colectivo <strong><a href="https://twitter.com/MetroCDMX">Metro</a></strong>.</p>



<p>Los usuarios hacen largas filas para poder abordar una unidad y trasladarse a sus destinos.</p>



<figure class="wp-block-video"><video controls src="https://siete24.mx/wp-content/uploads/2021/01/WhatsApp-Video-2021-01-11-at-7.21.55-AM.mp4"></video></figure>



<p>El diferentes puntos de la Ciudad de México unidades de transporte público y patrullas de la policía capitalina brindan el servicio a los usuarios.</p>



<figure class="wp-block-video"><video controls src="https://siete24.mx/wp-content/uploads/2021/01/WhatsApp-Video-2021-01-11-at-7.21.52-AM.mp4"></video></figure>



<p>Algunas personas buscan opciones como taxis tradicionales o por aplicación como Uber y Cabify.</p>



<figure class="wp-block-video"><video controls src="https://siete24.mx/wp-content/uploads/2021/01/WhatsApp-Video-2021-01-11-at-7.19.24-AM.mp4"></video></figure>



<p><strong>LEE  <a href="https://siete24.mx/mexico/cdmx/incendio-en-instalaciones-del-metro-un-muerto-y-lesionados/">Incendio en instalaciones del Metro</a></strong></p>



<figure class="wp-block-video"><video controls src="https://siete24.mx/wp-content/uploads/2021/01/WhatsApp-Video-2021-01-11-at-7.26.39-AM.mp4"></video></figure>



<figure class="wp-block-video"><video controls src="https://siete24.mx/wp-content/uploads/2021/01/WhatsApp-Video-2021-01-11-at-7.26.36-AM.mp4"></video></figure>



<figure class="wp-block-video"><video controls src="https://siete24.mx/wp-content/uploads/2021/01/WhatsApp-Video-2021-01-11-at-7.26.34-AM.mp4"></video></figure>



<p>ebv</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://siete24.mx/mexico/cdmx/usuarios-saturan-transporte-de-la-ciudad-de-mexico/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://siete24.mx/mexico/cdmx/"><span class="mvp-post-cat left">CDMX</span></a></h3>
												<h1 class="mvp-post-title left">Suspenden servicio en seis líneas del Metro; unidades de RTP apoyan con transporte</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://siete24.mx/wp-content/uploads/2018/12/36892185_10216172356519738_8190181524537081856_o-100x100.jpg" width="46" height="46" alt="Israel Lorenzana" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicada</p> <span class="mvp-post-date">hace 2 días</span> <p>on</p> <span class="mvp-post-date">9 enero, 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://siete24.mx/author/israel-lorenzana/" title="Entradas de Israel Lorenzana" rel="author">Israel Lorenzana</a></span> <a href="israellorenzana" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="800" src="https://siete24.mx/wp-content/uploads/2021/01/6a5ee48f-4c8c-4b16-a0ba-0996a3f7e13f-1.jpg" class="attachment- size- wp-post-image" alt="Suspenden servicio en seis líneas del Metro; unidades de RTP apoyan con transporte" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/6a5ee48f-4c8c-4b16-a0ba-0996a3f7e13f-1.jpg 1200w, https://siete24.mx/wp-content/uploads/2021/01/6a5ee48f-4c8c-4b16-a0ba-0996a3f7e13f-1-300x200.jpg 300w, https://siete24.mx/wp-content/uploads/2021/01/6a5ee48f-4c8c-4b16-a0ba-0996a3f7e13f-1-1024x683.jpg 1024w, https://siete24.mx/wp-content/uploads/2021/01/6a5ee48f-4c8c-4b16-a0ba-0996a3f7e13f-1-768x512.jpg 768w, https://siete24.mx/wp-content/uploads/2021/01/6a5ee48f-4c8c-4b16-a0ba-0996a3f7e13f-1-1080x720.jpg 1080w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p>Ciudad de México.- Derivado del incendio registrado en instalaciones del Centro de Control, el Metro suspendió operaciones en seis líneas.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="973" height="691" src="https://siete24.mx/wp-content/uploads/2021/01/43105381-1e24-40d6-8475-225ce404fbfc.jpg" alt="" class="wp-image-241456" srcset="https://siete24.mx/wp-content/uploads/2021/01/43105381-1e24-40d6-8475-225ce404fbfc.jpg 973w, https://siete24.mx/wp-content/uploads/2021/01/43105381-1e24-40d6-8475-225ce404fbfc-300x213.jpg 300w, https://siete24.mx/wp-content/uploads/2021/01/43105381-1e24-40d6-8475-225ce404fbfc-768x545.jpg 768w, https://siete24.mx/wp-content/uploads/2021/01/43105381-1e24-40d6-8475-225ce404fbfc-400x284.jpg 400w" sizes="(max-width: 973px) 100vw, 973px" /></figure>



<p>La dirección del Metro informó que se detuvieron hasta nuevo aviso las operaciones en las líneas 1,2,3,4,5 y 6  del este sistema de transporte.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">⚠️ Importante ⚠️<br><br>Derivado del incidente de esta mañana en el 🚇 <a href="https://twitter.com/MetroCDMX?ref_src=twsrc%5Etfw">@MetroCDMX</a> se suspende el servicio en 6 líneas. En apoyo a los usuarios, 🚌 <a href="https://twitter.com/RTP_CiudadDeMex?ref_src=twsrc%5Etfw">@RTP_CiudadDeMex</a> brindará servicio a las 🙋‍♀️ y 🙋‍♂️ los usuarios afectados. <br><br>👁️ Aquí la información: 👇 <a href="https://t.co/Kc6QZNEYGy">pic.twitter.com/Kc6QZNEYGy</a></p>&mdash; Gobierno CDMX (@GobCDMX) <a href="https://twitter.com/GobCDMX/status/1347944266904055817?ref_src=twsrc%5Etfw">January 9, 2021</a></blockquote><script data-rocketlazyloadscript='https://platform.twitter.com/widgets.js' async  charset="utf-8"></script>
</div></figure>



<p><a href="https://twitter.com/Siete24mx">Síguenos en redes sociales</a></p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/AvisoMetro?src=hash&amp;ref_src=twsrc%5Etfw">#AvisoMetro</a>: En apoyo a las personas usuarias, unidades de <a href="https://twitter.com/RTP_CiudadDeMex?ref_src=twsrc%5Etfw">@RTP_CiudadDeMex</a> ofrecen servicio en las Líneas 1, 2, 3, 4, 5 y 6 (ambas direcciones). Toma previsiones <a href="https://twitter.com/hashtag/MovilidadCDMX?src=hash&amp;ref_src=twsrc%5Etfw">#MovilidadCDMX</a> <a href="https://t.co/pFGgn4qTtO">pic.twitter.com/pFGgn4qTtO</a></p>&mdash; MetroCDMX (@MetroCDMX) <a href="https://twitter.com/MetroCDMX/status/1347945278075265035?ref_src=twsrc%5Etfw">January 9, 2021</a></blockquote><script data-rocketlazyloadscript='https://platform.twitter.com/widgets.js' async  charset="utf-8"></script>
</div></figure>



<p>Para la atención al público usuario, el gobierno capitalino dispuso unidades de la Red de Transporte Público.</p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="768" src="https://siete24.mx/wp-content/uploads/2021/01/89f76e9a-7bf8-4101-8af1-6db3fdee1d6e-1024x768.jpg" alt="" data-id="241445" data-full-url="https://siete24.mx/wp-content/uploads/2021/01/89f76e9a-7bf8-4101-8af1-6db3fdee1d6e.jpg" data-link="https://siete24.mx/?attachment_id=241445" class="wp-image-241445" srcset="https://siete24.mx/wp-content/uploads/2021/01/89f76e9a-7bf8-4101-8af1-6db3fdee1d6e-1024x768.jpg 1024w, https://siete24.mx/wp-content/uploads/2021/01/89f76e9a-7bf8-4101-8af1-6db3fdee1d6e-300x225.jpg 300w, https://siete24.mx/wp-content/uploads/2021/01/89f76e9a-7bf8-4101-8af1-6db3fdee1d6e-768x576.jpg 768w, https://siete24.mx/wp-content/uploads/2021/01/89f76e9a-7bf8-4101-8af1-6db3fdee1d6e-510x382.jpg 510w, https://siete24.mx/wp-content/uploads/2021/01/89f76e9a-7bf8-4101-8af1-6db3fdee1d6e-1080x810.jpg 1080w, https://siete24.mx/wp-content/uploads/2021/01/89f76e9a-7bf8-4101-8af1-6db3fdee1d6e.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="768" src="https://siete24.mx/wp-content/uploads/2021/01/bc90fd4f-64af-4a21-acce-5f9cfb3616d8-1024x768.jpg" alt="" data-id="241446" data-full-url="https://siete24.mx/wp-content/uploads/2021/01/bc90fd4f-64af-4a21-acce-5f9cfb3616d8.jpg" data-link="https://siete24.mx/?attachment_id=241446" class="wp-image-241446" srcset="https://siete24.mx/wp-content/uploads/2021/01/bc90fd4f-64af-4a21-acce-5f9cfb3616d8-1024x768.jpg 1024w, https://siete24.mx/wp-content/uploads/2021/01/bc90fd4f-64af-4a21-acce-5f9cfb3616d8-300x225.jpg 300w, https://siete24.mx/wp-content/uploads/2021/01/bc90fd4f-64af-4a21-acce-5f9cfb3616d8-768x576.jpg 768w, https://siete24.mx/wp-content/uploads/2021/01/bc90fd4f-64af-4a21-acce-5f9cfb3616d8-510x382.jpg 510w, https://siete24.mx/wp-content/uploads/2021/01/bc90fd4f-64af-4a21-acce-5f9cfb3616d8-1080x810.jpg 1080w, https://siete24.mx/wp-content/uploads/2021/01/bc90fd4f-64af-4a21-acce-5f9cfb3616d8.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="768" src="https://siete24.mx/wp-content/uploads/2021/01/a6be083e-b2f6-4e83-9c1e-8cab04c68f6d-1024x768.jpg" alt="" data-id="241447" data-full-url="https://siete24.mx/wp-content/uploads/2021/01/a6be083e-b2f6-4e83-9c1e-8cab04c68f6d.jpg" data-link="https://siete24.mx/?attachment_id=241447" class="wp-image-241447" srcset="https://siete24.mx/wp-content/uploads/2021/01/a6be083e-b2f6-4e83-9c1e-8cab04c68f6d-1024x768.jpg 1024w, https://siete24.mx/wp-content/uploads/2021/01/a6be083e-b2f6-4e83-9c1e-8cab04c68f6d-300x225.jpg 300w, https://siete24.mx/wp-content/uploads/2021/01/a6be083e-b2f6-4e83-9c1e-8cab04c68f6d-768x576.jpg 768w, https://siete24.mx/wp-content/uploads/2021/01/a6be083e-b2f6-4e83-9c1e-8cab04c68f6d-510x382.jpg 510w, https://siete24.mx/wp-content/uploads/2021/01/a6be083e-b2f6-4e83-9c1e-8cab04c68f6d-1080x810.jpg 1080w, https://siete24.mx/wp-content/uploads/2021/01/a6be083e-b2f6-4e83-9c1e-8cab04c68f6d.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="768" src="https://siete24.mx/wp-content/uploads/2021/01/fd0cb232-4ca1-461a-94f4-1ff455d01193-1024x768.jpg" alt="" data-id="241448" data-full-url="https://siete24.mx/wp-content/uploads/2021/01/fd0cb232-4ca1-461a-94f4-1ff455d01193.jpg" data-link="https://siete24.mx/?attachment_id=241448" class="wp-image-241448" srcset="https://siete24.mx/wp-content/uploads/2021/01/fd0cb232-4ca1-461a-94f4-1ff455d01193-1024x768.jpg 1024w, https://siete24.mx/wp-content/uploads/2021/01/fd0cb232-4ca1-461a-94f4-1ff455d01193-300x225.jpg 300w, https://siete24.mx/wp-content/uploads/2021/01/fd0cb232-4ca1-461a-94f4-1ff455d01193-768x576.jpg 768w, https://siete24.mx/wp-content/uploads/2021/01/fd0cb232-4ca1-461a-94f4-1ff455d01193-510x382.jpg 510w, https://siete24.mx/wp-content/uploads/2021/01/fd0cb232-4ca1-461a-94f4-1ff455d01193-1080x810.jpg 1080w, https://siete24.mx/wp-content/uploads/2021/01/fd0cb232-4ca1-461a-94f4-1ff455d01193.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="768" src="https://siete24.mx/wp-content/uploads/2021/01/6a5ee48f-4c8c-4b16-a0ba-0996a3f7e13f-1024x768.jpg" alt="" data-id="241449" data-full-url="https://siete24.mx/wp-content/uploads/2021/01/6a5ee48f-4c8c-4b16-a0ba-0996a3f7e13f.jpg" data-link="https://siete24.mx/?attachment_id=241449" class="wp-image-241449" srcset="https://siete24.mx/wp-content/uploads/2021/01/6a5ee48f-4c8c-4b16-a0ba-0996a3f7e13f-1024x768.jpg 1024w, https://siete24.mx/wp-content/uploads/2021/01/6a5ee48f-4c8c-4b16-a0ba-0996a3f7e13f-300x225.jpg 300w, https://siete24.mx/wp-content/uploads/2021/01/6a5ee48f-4c8c-4b16-a0ba-0996a3f7e13f-768x576.jpg 768w, https://siete24.mx/wp-content/uploads/2021/01/6a5ee48f-4c8c-4b16-a0ba-0996a3f7e13f-510x382.jpg 510w, https://siete24.mx/wp-content/uploads/2021/01/6a5ee48f-4c8c-4b16-a0ba-0996a3f7e13f-1080x810.jpg 1080w, https://siete24.mx/wp-content/uploads/2021/01/6a5ee48f-4c8c-4b16-a0ba-0996a3f7e13f.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="768" src="https://siete24.mx/wp-content/uploads/2021/01/9be16b06-b03e-4cfa-9043-10406a56d443-1024x768.jpg" alt="" data-id="241450" data-full-url="https://siete24.mx/wp-content/uploads/2021/01/9be16b06-b03e-4cfa-9043-10406a56d443.jpg" data-link="https://siete24.mx/?attachment_id=241450" class="wp-image-241450" srcset="https://siete24.mx/wp-content/uploads/2021/01/9be16b06-b03e-4cfa-9043-10406a56d443-1024x768.jpg 1024w, https://siete24.mx/wp-content/uploads/2021/01/9be16b06-b03e-4cfa-9043-10406a56d443-300x225.jpg 300w, https://siete24.mx/wp-content/uploads/2021/01/9be16b06-b03e-4cfa-9043-10406a56d443-768x576.jpg 768w, https://siete24.mx/wp-content/uploads/2021/01/9be16b06-b03e-4cfa-9043-10406a56d443-510x382.jpg 510w, https://siete24.mx/wp-content/uploads/2021/01/9be16b06-b03e-4cfa-9043-10406a56d443-1080x810.jpg 1080w, https://siete24.mx/wp-content/uploads/2021/01/9be16b06-b03e-4cfa-9043-10406a56d443.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li></ul></figure>



<p>También, en coordinación con elementos de la policía capitalina, unidades y camiones de la secretaría de Seguridad Ciudadana apoyan en el traslado de pasaje.</p>



<p>También puedes leer: <a href="https://siete24.mx/mexico/cdmx/incendio-en-instalaciones-del-metro-un-muerto-y-lesionados/">Incendio en instalaciones del Metro; un muerto y lesionados</a></p>



<p>Mientras, personal de Policía Auxiliar invita a los usuarios a utilizar los servicios de RTP gratuito y las unidades de SSC para el traslado.  </p>



<figure class="wp-block-video"><video controls src="https://siete24.mx/wp-content/uploads/2021/01/WhatsApp-Video-2021-01-09-at-09.49.50.mp4"></video></figure>



<p>Se informó que 186 oficiales de la Subsecretaría de Control de Tránsito fueron desplegados en las diferentes líneas del Metro.</p>



<figure class="wp-block-video"><video controls src="https://siete24.mx/wp-content/uploads/2021/01/WhatsApp-Video-2021-01-09-at-09.49.50-1.mp4"></video></figure>



<p>También fueron emplazadas 63 unidades oficiales y 10 bicicletas para auxiliar a los usuarios del Metro.</p>



<figure class="wp-block-video"><video controls src="https://siete24.mx/wp-content/uploads/2021/01/WhatsApp-Video-2021-01-09-at-09.49.51.mp4"></video></figure>



<p>El apoyo de unidades de transporte es en las estaciones Indios Verdes, Pantitlán, San Lázaro, Pino Suárez, entre otras.</p>



<figure class="wp-block-video"><video controls src="https://siete24.mx/wp-content/uploads/2021/01/WhatsApp-Video-2021-01-09-at-09.49.52.mp4"></video></figure>



<p>En las diversas estaciones de apoyo se orienta a utilizar correctamente el cubrebocas, mientras se  reparte gel antibacterial.</p>



<p>.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://siete24.mx/mexico/cdmx/suspenden-servicio-en-seis-lineas-del-metro-unidades-de-rtp-apoyan-con-transporte/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-8" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<a href="https://siete24.store/" target="_blank"><img src="https://siete24.mx/wp-content/uploads/2021/01/banner-7-24-300x320-anunciate-8.jpg"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-4" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas </span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Trends</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://siete24.mx/deportes/duelo-entre-pachuca-ante-juarez-dan-el-cerrojazo-a-la-jornada-1/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2021/01/Pachuca-ante-Juarez-cierran-la-Jornada-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Pachuca ante Juárez cierran la Jornada 1. Foto: Twitter Liga MX" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Pachuca-ante-Juarez-cierran-la-Jornada-1-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2021/01/Pachuca-ante-Juarez-cierran-la-Jornada-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 11 segundos</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Duelo entre Pachuca ante Juárez, dan el cerrojazo a la jornada 1</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://siete24.mx/mexico/nacional/cfe-no-da-mantenimiento-a-instalaciones-particulares-del-metro/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2021/01/CFE_Metro-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="CFE no da mantenimiento a instalaciones particulares del Metro" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/CFE_Metro-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2021/01/CFE_Metro-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">México</span><span class="mvp-cd-date left relative">hace 6 min</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>CFE no da mantenimiento a instalaciones particulares del Metro</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://siete24.mx/mexico/cdmx/usuarios-saturan-transporte-de-la-ciudad-de-mexico/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2021/01/Usuarios_transporte_Metro-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Usuarios colapsan transporte de la Ciudad de México" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Usuarios_transporte_Metro-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2021/01/Usuarios_transporte_Metro-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">CDMX</span><span class="mvp-cd-date left relative">hace 24 min</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Usuarios saturan transporte de la Ciudad de México</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://siete24.mx/deportes/exjugador-de-cruz-azul-revela-que-atentaron-contra-su-salud/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2021/01/Exjugador-de-Cruz-Azul-revela-mal-trato-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Exjugador de Cruz Azul revela mal trato. Foto: Twitter" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Exjugador-de-Cruz-Azul-revela-mal-trato-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2021/01/Exjugador-de-Cruz-Azul-revela-mal-trato-150x150.jpg 150w, https://siete24.mx/wp-content/uploads/2021/01/Exjugador-de-Cruz-Azul-revela-mal-trato-400x400.jpg 400w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 25 min</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Exjugador de Cruz Azul revela que &#8220;atentaron&#8221; contra su salud</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://siete24.mx/deportes/sufrida-victoria-de-las-aguilas-del-america-ante-san-luis/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2021/01/Sufrida-victoria-de-America-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Sufrida victoria de América. Foto: Twitter América" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Sufrida-victoria-de-America-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2021/01/Sufrida-victoria-de-America-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 1 día</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Sufrida victoria de las Águilas del América ante San Luis</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://siete24.mx/mexico/cdmx/cuando-los-padres-secuestran-a-sus-hijos-que-es-la-sustraccion-de-menores-y-la-alienacion-parental/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2020/12/1EC8BADD-5532-4B98-9DE1-E4A3D65800B6-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/1EC8BADD-5532-4B98-9DE1-E4A3D65800B6-80x80.jpeg 80w, https://siete24.mx/wp-content/uploads/2020/12/1EC8BADD-5532-4B98-9DE1-E4A3D65800B6-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">CDMX</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cuando los padres secuestran a sus hijos ¿Qué es la sustracción de menores y la alienación parental?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://siete24.mx/escenarios/cultura/romeo-y-julieta-ocho-personajes-para-un-actor-rodolfo-ornelas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2020/12/RomeoYJulieta_foto2-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Romeo y Julieta unipersonal con Rodolfo Ornelas" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/RomeoYJulieta_foto2-1-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2020/12/RomeoYJulieta_foto2-1-300x300.jpg 300w, https://siete24.mx/wp-content/uploads/2020/12/RomeoYJulieta_foto2-1-1024x1024.jpg 1024w, https://siete24.mx/wp-content/uploads/2020/12/RomeoYJulieta_foto2-1-150x150.jpg 150w, https://siete24.mx/wp-content/uploads/2020/12/RomeoYJulieta_foto2-1-768x768.jpg 768w, https://siete24.mx/wp-content/uploads/2020/12/RomeoYJulieta_foto2-1-1080x1080.jpg 1080w, https://siete24.mx/wp-content/uploads/2020/12/RomeoYJulieta_foto2-1.jpg 1200w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>&#8216;Romeo y Julieta&#8217; ocho personajes para un actor: Rodolfo Ornelas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://siete24.mx/vida-y-familia/documental-muestra-la-verdad-del-negocio-del-aborto-en-el-salvador/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2020/12/El-salvadormanual-aborto-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="El Salvador manual del aborto" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/El-salvadormanual-aborto-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2020/12/El-salvadormanual-aborto-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Vida y Familia</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Documental muestra la verdad del negocio del aborto en El Salvador</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://siete24.mx/negocios/usurpadores-de-la-cooperativa-la-cruz-azul-adeudan-mas-de-20-mdd-a-thyssenkrupp/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2020/12/5hB-ZC8N-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Usurpadores de la Cooperativa La Cruz Azul adeudan más de 20 mdd a ThyssenKrupp" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/5hB-ZC8N-1-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2020/12/5hB-ZC8N-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Negocios</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Usurpadores de la Cooperativa La Cruz Azul adeudan más de 20 mdd a ThyssenKrupp</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://siete24.mx/mexico/aumento-robo-a-transporte-de-carga-por-covid-19-anervp/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2020/12/transporte-okok-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/transporte-okok-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2020/12/transporte-okok-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">México</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Aumentó robo a transporte de carga por Covid-19: ANERVP</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://siete24.mx/escenarios/cultura/romeo-y-julieta-ocho-personajes-para-un-actor-rodolfo-ornelas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2020/12/RomeoYJulieta_foto2-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Romeo y Julieta unipersonal con Rodolfo Ornelas" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/RomeoYJulieta_foto2-1-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2020/12/RomeoYJulieta_foto2-1-300x300.jpg 300w, https://siete24.mx/wp-content/uploads/2020/12/RomeoYJulieta_foto2-1-1024x1024.jpg 1024w, https://siete24.mx/wp-content/uploads/2020/12/RomeoYJulieta_foto2-1-150x150.jpg 150w, https://siete24.mx/wp-content/uploads/2020/12/RomeoYJulieta_foto2-1-768x768.jpg 768w, https://siete24.mx/wp-content/uploads/2020/12/RomeoYJulieta_foto2-1-1080x1080.jpg 1080w, https://siete24.mx/wp-content/uploads/2020/12/RomeoYJulieta_foto2-1.jpg 1200w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>&#8216;Romeo y Julieta&#8217; ocho personajes para un actor: Rodolfo Ornelas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://siete24.mx/vida-y-familia/la-perspectiva-de-familia-se-hace-ley-en-queretaro/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2020/12/Elsa-Mendez-perspectiva-de-familia-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="perspectiva de familia en querétaro" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/Elsa-Mendez-perspectiva-de-familia-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2020/12/Elsa-Mendez-perspectiva-de-familia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Siete24 TV ?</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>La Perspectiva de Familia se hace Ley en Querétaro</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://siete24.mx/mexico/aumento-robo-a-transporte-de-carga-por-covid-19-anervp/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2020/12/transporte-okok-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/transporte-okok-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2020/12/transporte-okok-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">México</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Aumentó robo a transporte de carga por Covid-19: ANERVP</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://siete24.mx/vida-y-familia/legisladores-no-deben-dejarse-persuadir-por-ola-verde-en-q-roo-conparticipacion/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2020/12/vida-okok-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/vida-okok-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2020/12/vida-okok-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Siete24 TV ?</span><span class="mvp-cd-date left relative">hace 1 mes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Legisladores no deben dejarse persuadir por &#8220;ola verde&#8221; en Q. Roo: ConParticipación</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://siete24.mx/vida-y-familia/cada-2-horas-muere-un-nino-con-cancer-senadora/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2020/12/Senadora-Marquez--80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Senadora Márquez sobre derecho a la salud" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/Senadora-Marquez--80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2020/12/Senadora-Marquez--150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Siete24 TV ?</span><span class="mvp-cd-date left relative">hace 1 mes</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cada 2 horas muere un niño con cáncer: senadora</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-13" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<a href="https://siete24.store/" target="_blank"><img src="https://siete24.mx/wp-content/uploads/2021/01/Grupo-2.jpg"></a>			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Te Recomendamos</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://siete24.mx/mexico/cdmx/usuarios-saturan-transporte-de-la-ciudad-de-mexico/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/Usuarios_transporte_Metro-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Usuarios colapsan transporte de la Ciudad de México" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Usuarios_transporte_Metro-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/Usuarios_transporte_Metro-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2021/01/Usuarios_transporte_Metro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2021/01/Usuarios_transporte_Metro-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Usuarios colapsan transporte de la Ciudad de México" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Usuarios_transporte_Metro-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2021/01/Usuarios_transporte_Metro-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">CDMX</span><span class="mvp-cd-date left relative">hace 24 min</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Usuarios saturan transporte de la Ciudad de México</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://siete24.mx/deportes/exjugador-de-cruz-azul-revela-que-atentaron-contra-su-salud/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2021/01/Exjugador-de-Cruz-Azul-revela-mal-trato-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Exjugador de Cruz Azul revela mal trato. Foto: Twitter" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Exjugador-de-Cruz-Azul-revela-mal-trato-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2021/01/Exjugador-de-Cruz-Azul-revela-mal-trato-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2021/01/Exjugador-de-Cruz-Azul-revela-mal-trato-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Exjugador de Cruz Azul revela mal trato. Foto: Twitter" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2021/01/Exjugador-de-Cruz-Azul-revela-mal-trato-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2021/01/Exjugador-de-Cruz-Azul-revela-mal-trato-150x150.jpg 150w, https://siete24.mx/wp-content/uploads/2021/01/Exjugador-de-Cruz-Azul-revela-mal-trato-400x400.jpg 400w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 25 min</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Exjugador de Cruz Azul revela que &#8220;atentaron&#8221; contra su salud</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://siete24.mx/"><img src="https://siete24.mx/wp-content/uploads/2019/10/logo-hd-3.png" alt="Siete24" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/Siete24.mx/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/Siete24mx" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/siete24mx/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCX-l-TiBasAlnj0iTJTZzdg" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-124964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124964"><a href="https://siete24.mx/directorio/">Directorio</a></li>
<li id="menu-item-124963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124963"><a href="https://siete24.mx/aviso-de-privacidad/">Aviso de privacidad</a></li>
<li id="menu-item-124962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124962"><a href="https://siete24.mx/contacto/">Contacto</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2021 Siete24
Av. Paseo de la Reforma 180, Piso 12 y 14, Alcaldía Cuauhtémoc, CP 06600, CDMX.
Tel. 55 75 81 73 80</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type='text/javascript' src='https://siete24.mx/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://siete24.mx/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://siete24.mx/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://siete24.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://siete24.mx/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=f97c30f40800f25e6a001bd0ffc54c5c' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/siete24.mx","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://siete24.mx/wp-content/themes/zox-news/js/mvpcustom.js?ver=f97c30f40800f25e6a001bd0ffc54c5c' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://siete24.mx/wp-content/themes/zox-news/js/scripts.js?ver=f97c30f40800f25e6a001bd0ffc54c5c' id='zoxnews-js'></script>
<script type='text/javascript' src='https://siete24.mx/wp-content/themes/zox-news/js/retina.js?ver=f97c30f40800f25e6a001bd0ffc54c5c' id='retina-js'></script>
<script type='text/javascript' src='https://siete24.mx/wp-content/themes/zox-news/js/flexslider.js?ver=f97c30f40800f25e6a001bd0ffc54c5c' id='flexslider-js'></script>
<script type='text/javascript' src='https://siete24.mx/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=f97c30f40800f25e6a001bd0ffc54c5c' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://siete24.mx/wp-includes/js/comment-reply.min.js?ver=f97c30f40800f25e6a001bd0ffc54c5c' id='comment-reply-js'></script>
<script type='text/javascript' id='divi-builder-custom-script-js-extra'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/siete24.mx\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/siete24.mx\/wp-content\/themes\/zox-news\/images","builder_images_uri":"https:\/\/siete24.mx\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"b045fafc69","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"86c6c845a3","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"241494","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://siete24.mx/wp-content/plugins/divi-builder/js/divi-builder.min.js?ver=4.6.6' id='divi-builder-custom-script-js'></script>
<script type='text/javascript' src='https://siete24.mx/wp-content/plugins/divi-builder/core/admin/js/common.js?ver=4.6.6' id='et-core-common-js'></script>
<script type='text/javascript' src='https://siete24.mx/wp-includes/js/wp-embed.min.js?ver=f97c30f40800f25e6a001bd0ffc54c5c' id='wp-embed-js'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(149,149,153,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Siete24.mx utiliza cookies para estar seguros de brindar la mejor experiencia al usuario de nuestro portal. Si sigues utilizando este sitio asumiremos que estás de acuerdo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok!">Ok!</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok!"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1610377069 -->