<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta property="fb:app_id" content="496797994260349" />		
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://siete24.mx/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://siete24.mx/wp-content/uploads/2020/08/Imago-957686-1000x600.jpg" />
		<meta name="twitter:image" content="https://siete24.mx/wp-content/uploads/2020/08/Imago-957686-1000x600.jpg" />
	<meta property="og:url" content="https://siete24.mx/deportes/el-bipolar-america-es-lider-e-invicto-en-el-guard1anes-2020/" />
<meta property="og:title" content="El bipolar América es líder invicto en el Guard1anes 2020" />
<meta property="og:description" content="Ciudad de México, — El bipolar América consigue el triunfo en la fecha 4 sobre el Santos con una doble personalidad. Es líder e invicto en el Guard1anes 2020, aunque bajo la guardia y su rendimiento en la parte complementaria. Te puede interesar Hay algo peor que el Atlas, el árbitro Santander La mejor ofensiva [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://siete24.mx/deportes/el-bipolar-america-es-lider-e-invicto-en-el-guard1anes-2020/">
<meta name="twitter:title" content="El bipolar América es líder invicto en el Guard1anes 2020">
<meta name="twitter:description" content="Ciudad de México, — El bipolar América consigue el triunfo en la fecha 4 sobre el Santos con una doble personalidad. Es líder e invicto en el Guard1anes 2020, aunque bajo la guardia y su rendimiento en la parte complementaria. Te puede interesar Hay algo peor que el Atlas, el árbitro Santander La mejor ofensiva [&hellip;]">
<script>var et_site_url='https://siete24.mx';var et_post_id='172202';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>El bipolar América es líder invicto en el Guard1anes 2020 - Siete24</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El bipolar América derrotó 3-1 a Santos Laguna en la jornada 4 del torneo Guard1anes 2020 del futbol mexicano."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://siete24.mx/deportes/el-bipolar-america-es-lider-e-invicto-en-el-guard1anes-2020/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El bipolar América es líder invicto en el Guard1anes 2020 - Siete24" />
<meta property="og:description" content="El bipolar América derrotó 3-1 a Santos Laguna en la jornada 4 del torneo Guard1anes 2020 del futbol mexicano." />
<meta property="og:url" content="https://siete24.mx/deportes/el-bipolar-america-es-lider-e-invicto-en-el-guard1anes-2020/" />
<meta property="og:site_name" content="Siete24" />
<meta property="article:publisher" content="https://www.facebook.com/Siete24.mx/?ref=aymt_homepage_panel&amp;amp;amp;amp;amp;amp;amp;amp;eid=ARBSlP4EiLZwGgnz12x9WbHuhxA7xCmw9BJC8fDlWy4N0BDS3UayFzrl16bR_WR_KjQbmHLw4QwYcDOK" />
<meta property="article:tag" content="Club América" />
<meta property="article:tag" content="Guard1anes 2020" />
<meta property="article:tag" content="Liga MX" />
<meta property="article:tag" content="Liga Mx clausura 2020" />
<meta property="article:tag" content="Santos Laguna" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2020-08-14T04:59:34+00:00" />
<meta property="article:modified_time" content="2020-08-14T05:06:37+00:00" />
<meta property="og:updated_time" content="2020-08-14T05:06:37+00:00" />
<meta property="og:image" content="https://siete24.mx/wp-content/uploads/2020/08/Imago-957686-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://siete24.mx/wp-content/uploads/2020/08/Imago-957686-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="El bipolar América derrotó 3-1 a Santos Laguna en la jornada 4 del torneo Guard1anes 2020 del futbol mexicano." />
<meta name="twitter:title" content="El bipolar América es líder invicto en el Guard1anes 2020 - Siete24" />
<meta name="twitter:site" content="@Siete24mx" />
<meta name="twitter:image" content="https://siete24.mx/wp-content/uploads/2020/08/Imago-957686-scaled.jpg" />
<meta name="twitter:creator" content="@Siete24mx" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://siete24.mx/#organization","name":"Siete24.mx","url":"https://siete24.mx/","sameAs":["https://www.facebook.com/Siete24.mx/?ref=aymt_homepage_panel&amp;amp;amp;amp;amp;amp;amp;amp;eid=ARBSlP4EiLZwGgnz12x9WbHuhxA7xCmw9BJC8fDlWy4N0BDS3UayFzrl16bR_WR_KjQbmHLw4QwYcDOK","https://www.instagram.com/siete24mx/","https://www.youtube.com/channel/UCX-l-TiBasAlnj0iTJTZzdg","https://twitter.com/Siete24mx"],"logo":{"@type":"ImageObject","@id":"https://siete24.mx/#logo","url":"https://siete24.mx/wp-content/uploads/2019/10/logo.jpg","width":250,"height":140,"caption":"Siete24.mx"},"image":{"@id":"https://siete24.mx/#logo"}},{"@type":"WebSite","@id":"https://siete24.mx/#website","url":"https://siete24.mx/","name":"Siete24","description":"La verdad en tiempo real","publisher":{"@id":"https://siete24.mx/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://siete24.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://siete24.mx/deportes/el-bipolar-america-es-lider-e-invicto-en-el-guard1anes-2020/#primaryimage","url":"https://siete24.mx/wp-content/uploads/2020/08/Imago-957686-scaled.jpg","width":2560,"height":1706},{"@type":"WebPage","@id":"https://siete24.mx/deportes/el-bipolar-america-es-lider-e-invicto-en-el-guard1anes-2020/#webpage","url":"https://siete24.mx/deportes/el-bipolar-america-es-lider-e-invicto-en-el-guard1anes-2020/","inLanguage":"es-MX","name":"El bipolar Am\u00e9rica es l\u00edder invicto en el Guard1anes 2020 - Siete24","isPartOf":{"@id":"https://siete24.mx/#website"},"primaryImageOfPage":{"@id":"https://siete24.mx/deportes/el-bipolar-america-es-lider-e-invicto-en-el-guard1anes-2020/#primaryimage"},"datePublished":"2020-08-14T04:59:34+00:00","dateModified":"2020-08-14T05:06:37+00:00","description":"El bipolar Am\u00e9rica derrot\u00f3 3-1 a Santos Laguna en la jornada 4 del torneo Guard1anes 2020 del futbol mexicano.","breadcrumb":{"@id":"https://siete24.mx/deportes/el-bipolar-america-es-lider-e-invicto-en-el-guard1anes-2020/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://siete24.mx/deportes/el-bipolar-america-es-lider-e-invicto-en-el-guard1anes-2020/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://siete24.mx/","url":"https://siete24.mx/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://siete24.mx/pagina-ejemplo/","url":"https://siete24.mx/pagina-ejemplo/","name":"P\u00e1gina de ejemplo"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://siete24.mx/deportes/el-bipolar-america-es-lider-e-invicto-en-el-guard1anes-2020/","url":"https://siete24.mx/deportes/el-bipolar-america-es-lider-e-invicto-en-el-guard1anes-2020/","name":"El bipolar Am\u00e9rica es l\u00edder invicto en el Guard1anes 2020"}}]},{"@type":"Article","@id":"https://siete24.mx/deportes/el-bipolar-america-es-lider-e-invicto-en-el-guard1anes-2020/#article","isPartOf":{"@id":"https://siete24.mx/deportes/el-bipolar-america-es-lider-e-invicto-en-el-guard1anes-2020/#webpage"},"author":{"@id":"https://siete24.mx/#/schema/person/200fd02147cdc0700f135b10d0160ed2"},"headline":"El bipolar Am\u00e9rica es l\u00edder invicto en el Guard1anes 2020","datePublished":"2020-08-14T04:59:34+00:00","dateModified":"2020-08-14T05:06:37+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://siete24.mx/deportes/el-bipolar-america-es-lider-e-invicto-en-el-guard1anes-2020/#webpage"},"publisher":{"@id":"https://siete24.mx/#organization"},"image":{"@id":"https://siete24.mx/deportes/el-bipolar-america-es-lider-e-invicto-en-el-guard1anes-2020/#primaryimage"},"keywords":"Club Am\u00e9rica,Guard1anes 2020,Liga MX,Liga Mx clausura 2020,Santos Laguna","articleSection":"Deportes,Futbol Mexicano"},{"@type":["Person"],"@id":"https://siete24.mx/#/schema/person/200fd02147cdc0700f135b10d0160ed2","name":"H\u00e9ctor L\u00f3pez","image":{"@type":"ImageObject","@id":"https://siete24.mx/#authorlogo","url":"https://siete24.mx/wp-content/wphb-cache/gravatar/197/1975ce071f78fda47c3d1f520805c8d5x96.jpg","caption":"H\u00e9ctor L\u00f3pez"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//799216.smushcdn.com' />
<link rel="alternate" type="application/rss+xml" title="Siete24 &raquo; Feed" href="https://siete24.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siete24 &raquo; RSS de los comentarios" href="https://siete24.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siete24 &raquo; El bipolar América es líder invicto en el Guard1anes 2020 RSS de los comentarios" href="https://siete24.mx/deportes/el-bipolar-america-es-lider-e-invicto-en-el-guard1anes-2020/feed/" />
<link rel='stylesheet' id='wphb-1-dashicons-css'  href='https://siete24.mx/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-1-thickbox-css'  href='https://siete24.mx/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-critical-css-css'  href='https://siete24.mx/wp-content/plugins/wp-hummingbird/admin/assets/css/critical.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://siete24.mx/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-2-cookie-notice-front-css'  href='https://siete24.mx/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<style id='wphb-2-cookie-notice-front-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wphb-2-uaf_client_css-css'  href='https://siete24.mx/wp-content/uploads/useanyfont/uaf.css' type='text/css' media='all' />
<style id='wphb-2-uaf_client_css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wphb-2-mvp-custom-style-css'  href='https://siete24.mx/wp-content/themes/zox-news/style.css' type='text/css' media='all' />
<style id='wphb-2-mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wphb-2-mvp-reset-css'  href='https://siete24.mx/wp-content/themes/zox-news/css/reset.css' type='text/css' media='all' />
<style id='wphb-2-mvp-reset-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wphb-2-fontawesome-css'  href='https://siete24.mx/wp-content/themes/zox-news/font-awesome/css/font-awesome.css' type='text/css' media='all' />
<style id='wphb-2-fontawesome-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wphb-2-mvp-media-queries-css'  href='https://siete24.mx/wp-content/themes/zox-news/css/media-queries.css' type='text/css' media='all' />
<style id='wphb-2-mvp-media-queries-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wphb-2-et-builder-modules-style-css'  href='https://siete24.mx/wp-content/plugins/divi-builder/includes/builder/styles/frontend-builder-plugin-style.unified.css' type='text/css' media='all' />
<style id='wphb-2-et-builder-modules-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://siete24.mx/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://siete24.mx/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/siete24.mx\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siete24.mx/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"elbipolaramericaeslidereinvictoenelguard1anes2020"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://siete24.mx/wp-content/plugins/divi-builder/core/admin/js/recaptcha.js'></script>
<link rel='https://api.w.org/' href='https://siete24.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://siete24.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://siete24.mx/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://siete24.mx/?p=172202' />
<link rel="alternate" type="application/json+oembed" href="https://siete24.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiete24.mx%2Fdeportes%2Fel-bipolar-america-es-lider-e-invicto-en-el-guard1anes-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://siete24.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiete24.mx%2Fdeportes%2Fel-bipolar-america-es-lider-e-invicto-en-el-guard1anes-2020%2F&#038;format=xml" />
<script type="text/javascript" src="//siete24.mx/?wordfence_syncAttackData=1597383085.2171" async></script>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<link rel="amphtml" href="https://siete24.mx/deportes/el-bipolar-america-es-lider-e-invicto-en-el-guard1anes-2020/amp/"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33786019-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33786019-1');
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '499974860867405');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=499974860867405&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PXSNK7R');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-174159714-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-174159714-1');
</script>



<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5N8T4T9');</script>
<!-- End Google Tag Manager --><link rel="icon" href="https://siete24.mx/wp-content/uploads/2019/10/cropped-BLANCO-32x32.png" sizes="32x32" />
<link rel="icon" href="https://siete24.mx/wp-content/uploads/2019/10/cropped-BLANCO-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://siete24.mx/wp-content/uploads/2019/10/cropped-BLANCO-180x180.png" />
<meta name="msapplication-TileImage" content="https://siete24.mx/wp-content/uploads/2019/10/cropped-BLANCO-270x270.png" />
</head>
<body class="post-template-default single single-post postid-172202 single-format-standard cookies-not-set et_divi_builder et-pb-theme-zox news et-db et_minified_js et_minified_css">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PXSNK7R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5N8T4T9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://siete24.mx/"><img  alt="Siete24" data-rjs="2" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?size=148x56&lossy=1&strip=1&webp=1 148w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-300x113.png?lossy=1&strip=1&webp=1 300w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?size=444x168&lossy=1&strip=1&webp=1 444w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-610x231.png?lossy=1&strip=1&webp=1 610w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-768x291.png?lossy=1&strip=1&webp=1 768w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-1024x387.png?lossy=1&strip=1&webp=1 1024w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-1080x409.png?lossy=1&strip=1&webp=1 1080w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?size=1480x560&lossy=1&strip=1&webp=1 1480w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-1536x581.png?lossy=1&strip=1&webp=1 1536w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-2048x775.png?lossy=1&strip=1&webp=1 2048w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?lossy=1&strip=1&webp=1 2210w" sizes="(max-width: 740px) 100vw, 740px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?lossy=1&strip=1&webp=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?lossy=1&strip=1&webp=1" alt="Siete24" data-rjs="2" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?size=148x56&lossy=1&strip=1&webp=1 148w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-300x113.png?lossy=1&strip=1&webp=1 300w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?size=444x168&lossy=1&strip=1&webp=1 444w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-610x231.png?lossy=1&strip=1&webp=1 610w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-768x291.png?lossy=1&strip=1&webp=1 768w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-1024x387.png?lossy=1&strip=1&webp=1 1024w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-1080x409.png?lossy=1&strip=1&webp=1 1080w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?size=1480x560&lossy=1&strip=1&webp=1 1480w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-1536x581.png?lossy=1&strip=1&webp=1 1536w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-2048x775.png?lossy=1&strip=1&webp=1 2048w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?lossy=1&strip=1&webp=1 2210w" sizes="(max-width: 740px) 100vw, 740px" /></noscript></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-125660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125660"><a href="https://siete24.mx/mexico/">México</a>
<ul class="sub-menu">
	<li id="menu-item-125664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125664"><a href="https://siete24.mx/mexico/nacional/">Nacional</a></li>
	<li id="menu-item-125661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125661"><a href="https://siete24.mx/mexico/cdmx/">CDMX</a></li>
	<li id="menu-item-125662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125662"><a href="https://siete24.mx/mexico/edomex/">Edomex</a></li>
	<li id="menu-item-125665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125665"><a href="https://siete24.mx/mexico/politica/">Política</a></li>
	<li id="menu-item-125663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125663"><a href="https://siete24.mx/mexico/estados/">Estados</a></li>
</ul>
</li>
<li id="menu-item-125666" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125666"><a href="https://siete24.mx/mundo/">Mundo</a></li>
<li id="menu-item-125667" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125667"><a href="https://siete24.mx/negocios/">Negocios</a></li>
<li id="menu-item-125671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125671"><a href="https://siete24.mx/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li id="menu-item-125674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125674"><a href="https://siete24.mx/tendencias/tech/">Tech</a></li>
	<li id="menu-item-125672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125672"><a href="https://siete24.mx/tendencias/ciencia/">Ciencia</a></li>
	<li id="menu-item-125673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125673"><a href="https://siete24.mx/tendencias/estilo/">Estilo</a></li>
	<li id="menu-item-125675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125675"><a href="https://siete24.mx/tendencias/virales/">Virales</a></li>
</ul>
</li>
<li id="menu-item-125653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125653"><a href="https://siete24.mx/escenarios/">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-125654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125654"><a href="https://siete24.mx/escenarios/celebridades/">Celebridades</a></li>
	<li id="menu-item-125655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125655"><a href="https://siete24.mx/escenarios/cine/">Cine</a></li>
	<li id="menu-item-125658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125658"><a href="https://siete24.mx/escenarios/series/">Series</a></li>
	<li id="menu-item-125659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125659"><a href="https://siete24.mx/escenarios/tv/">TV</a></li>
	<li id="menu-item-125657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125657"><a href="https://siete24.mx/escenarios/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-129271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-129271"><a href="https://siete24.mx/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-125647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125647"><a href="https://siete24.mx/deportes/el-tri/">El TRI</a></li>
	<li id="menu-item-129272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129272"><a href="https://siete24.mx/deportes/futbol-internacional/">Futbol Internacional</a></li>
	<li id="menu-item-129273" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-129273"><a href="https://siete24.mx/deportes/futbol-mexicano/">Futbol Mexicano</a></li>
	<li id="menu-item-125650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125650"><a href="https://siete24.mx/deportes/mas-deportes/">Más Deportes</a></li>
	<li id="menu-item-125651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125651"><a href="https://siete24.mx/deportes/virales-deportivas/">Virales Deportivas</a></li>
</ul>
</li>
<li id="menu-item-125668" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125668"><a href="https://siete24.mx/opinion/">Opinión</a></li>
<li id="menu-item-125951" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125951"><a href="https://siete24.mx/vida-y-familia/">Vida y Familia</a></li>
<li id="menu-item-125669" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125669"><a href="https://siete24.mx/siete24-tv/">Siete24 TV ?</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/Siete24.mx/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/Siete24mx" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/siete24mx/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCX-l-TiBasAlnj0iTJTZzdg" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id = "fb-root" > </div> 
	<script async defer crossorigin = "anónimo" src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v5.0&appId= 496797994260349 & autoLogAppEvents = 1 " > </script>
	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://siete24.mx/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/Siete24.mx/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/Siete24mx" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/siete24mx/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCX-l-TiBasAlnj0iTJTZzdg" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://siete24.mx/"><img itemprop="logo"  alt="Siete24" data-rjs="2" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?size=148x56&lossy=1&strip=1&webp=1 148w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-300x113.png?lossy=1&strip=1&webp=1 300w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?size=444x168&lossy=1&strip=1&webp=1 444w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-610x231.png?lossy=1&strip=1&webp=1 610w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-768x291.png?lossy=1&strip=1&webp=1 768w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-1024x387.png?lossy=1&strip=1&webp=1 1024w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-1080x409.png?lossy=1&strip=1&webp=1 1080w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?size=1480x560&lossy=1&strip=1&webp=1 1480w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-1536x581.png?lossy=1&strip=1&webp=1 1536w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-2048x775.png?lossy=1&strip=1&webp=1 2048w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?lossy=1&strip=1&webp=1 2210w" sizes="(max-width: 740px) 100vw, 740px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?lossy=1&strip=1&webp=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img itemprop="logo" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?lossy=1&strip=1&webp=1" alt="Siete24" data-rjs="2" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?size=148x56&lossy=1&strip=1&webp=1 148w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-300x113.png?lossy=1&strip=1&webp=1 300w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?size=444x168&lossy=1&strip=1&webp=1 444w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-610x231.png?lossy=1&strip=1&webp=1 610w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-768x291.png?lossy=1&strip=1&webp=1 768w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-1024x387.png?lossy=1&strip=1&webp=1 1024w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-1080x409.png?lossy=1&strip=1&webp=1 1080w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?size=1480x560&lossy=1&strip=1&webp=1 1480w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-1536x581.png?lossy=1&strip=1&webp=1 1536w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-2048x775.png?lossy=1&strip=1&webp=1 2048w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?lossy=1&strip=1&webp=1 2210w" sizes="(max-width: 740px) 100vw, 740px" /></noscript></a>
																																														<a class="mvp-nav-logo-small" href="https://siete24.mx/"><img  alt="Siete24" data-rjs="2" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?size=148x56&lossy=1&strip=1&webp=1 148w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-300x113.png?lossy=1&strip=1&webp=1 300w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?size=444x168&lossy=1&strip=1&webp=1 444w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-610x231.png?lossy=1&strip=1&webp=1 610w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-768x291.png?lossy=1&strip=1&webp=1 768w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-1024x387.png?lossy=1&strip=1&webp=1 1024w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-1080x409.png?lossy=1&strip=1&webp=1 1080w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?size=1480x560&lossy=1&strip=1&webp=1 1480w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-1536x581.png?lossy=1&strip=1&webp=1 1536w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-2048x775.png?lossy=1&strip=1&webp=1 2048w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?lossy=1&strip=1&webp=1 2210w" sizes="(max-width: 740px) 100vw, 740px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?lossy=1&strip=1&webp=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?lossy=1&strip=1&webp=1" alt="Siete24" data-rjs="2" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?size=148x56&lossy=1&strip=1&webp=1 148w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-300x113.png?lossy=1&strip=1&webp=1 300w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?size=444x168&lossy=1&strip=1&webp=1 444w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-610x231.png?lossy=1&strip=1&webp=1 610w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-768x291.png?lossy=1&strip=1&webp=1 768w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-1024x387.png?lossy=1&strip=1&webp=1 1024w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-1080x409.png?lossy=1&strip=1&webp=1 1080w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?size=1480x560&lossy=1&strip=1&webp=1 1480w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-1536x581.png?lossy=1&strip=1&webp=1 1536w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-2048x775.png?lossy=1&strip=1&webp=1 2048w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?lossy=1&strip=1&webp=1 2210w" sizes="(max-width: 740px) 100vw, 740px" /></noscript></a>
																																														<h2 class="mvp-logo-title">Siete24</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>El bipolar América es líder invicto en el Guard1anes 2020</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125660"><a href="https://siete24.mx/mexico/">México</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125664"><a href="https://siete24.mx/mexico/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125661"><a href="https://siete24.mx/mexico/cdmx/">CDMX</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125662"><a href="https://siete24.mx/mexico/edomex/">Edomex</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125665"><a href="https://siete24.mx/mexico/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125663"><a href="https://siete24.mx/mexico/estados/">Estados</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125666"><a href="https://siete24.mx/mundo/">Mundo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/mundo/wuhan-se-olvida-de-los-cubrebocas-y-la-sana-distancia/"><div class="mvp-mega-img"><img width="400" height="240"   alt="Wuhan se olvida de los cubrebocas y la sana distancia" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/wuhan_covid.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/wuhan_covid.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/wuhan_covid.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/wuhan_covid.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/wuhan_covid-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/wuhan_covid-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/wuhan_covid-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/wuhan_covid-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/wuhan_covid-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Wuhan se olvida de los cubrebocas y la sana distancia" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/wuhan_covid.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/wuhan_covid.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/wuhan_covid.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/wuhan_covid.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/wuhan_covid-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/wuhan_covid-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/wuhan_covid-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Wuhan se olvida de los cubrebocas y la sana distancia</p></a></li><li><a href="https://siete24.mx/mundo/israel-logra-acuerdo-de-paz-historico-con-emiratos-arabes-unidos/"><div class="mvp-mega-img"><img width="400" height="240"   alt="Israel logra acuerdo de paz histórico con Emiratos Árabes Unidos" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Israel_Netanyahu.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Israel_Netanyahu.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Israel_Netanyahu.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Israel_Netanyahu.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Israel_Netanyahu-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Israel_Netanyahu-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Israel_Netanyahu-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Israel_Netanyahu-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Israel_Netanyahu-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Israel logra acuerdo de paz histórico con Emiratos Árabes Unidos" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Israel_Netanyahu.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Israel_Netanyahu.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Israel_Netanyahu.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Israel_Netanyahu.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Israel_Netanyahu-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Israel_Netanyahu-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Israel_Netanyahu-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Israel logra acuerdo de paz con Emiratos Árabes Unidos</p></a></li><li><a href="https://siete24.mx/mundo/fundacion-carlos-slim-y-astrazeneca-produciran-vacuna-contra-covid-19-para-america-latina/"><div class="mvp-mega-img"><img width="400" height="240"   alt="Argentina y México producirán vacuna contra Covid-19" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vacuna_Mexico_Argentina.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vacuna_Mexico_Argentina.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vacuna_Mexico_Argentina.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vacuna_Mexico_Argentina.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vacuna_Mexico_Argentina-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vacuna_Mexico_Argentina-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vacuna_Mexico_Argentina-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vacuna_Mexico_Argentina-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vacuna_Mexico_Argentina-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Argentina y México producirán vacuna contra Covid-19" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vacuna_Mexico_Argentina.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vacuna_Mexico_Argentina.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vacuna_Mexico_Argentina.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vacuna_Mexico_Argentina.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vacuna_Mexico_Argentina-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vacuna_Mexico_Argentina-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vacuna_Mexico_Argentina-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Fundación Carlos Slim y AstraZeneca producirán vacuna contra Covid-19 para América Latina</p></a></li><li><a href="https://siete24.mx/mundo/prohiben-reuniones-familiares-y-con-amigos-en-peru/"><div class="mvp-mega-img"><img width="400" height="240"   alt="Prohíben reuniones familiares y con amigos en Perú" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/peru_reuniones.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/peru_reuniones.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/peru_reuniones.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/peru_reuniones.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/peru_reuniones-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/peru_reuniones-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/peru_reuniones-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/peru_reuniones-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/peru_reuniones-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Prohíben reuniones familiares y con amigos en Perú" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/peru_reuniones.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/peru_reuniones.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/peru_reuniones.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/peru_reuniones.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/peru_reuniones-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/peru_reuniones-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/peru_reuniones-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Prohíben reuniones familiares y con amigos en Perú</p></a></li><li><a href="https://siete24.mx/mundo/biden-presenta-a-kamala-harris-como-companera-de-formula/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/biden_Harris1.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/biden_Harris1.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/biden_Harris1.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/biden_Harris1.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/biden_Harris1-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/biden_Harris1-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/biden_Harris1-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/biden_Harris1-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/biden_Harris1-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/biden_Harris1.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/biden_Harris1.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/biden_Harris1.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/biden_Harris1.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/biden_Harris1-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/biden_Harris1-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/biden_Harris1-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Biden presenta a Kamala Harris como compañera de fórmula</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125667"><a href="https://siete24.mx/negocios/">Negocios</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/negocios/banco-de-mexico-recorta-la-tasa-de-interes-por-decima-ocasion/"><div class="mvp-mega-img"><img width="400" height="240"   alt="Banco de México recorta la tasa de interés por décima ocasión" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Banco_de_mexico_edificio.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Banco_de_mexico_edificio.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Banco_de_mexico_edificio.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Banco_de_mexico_edificio.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Banco_de_mexico_edificio-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Banco_de_mexico_edificio-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Banco_de_mexico_edificio-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Banco_de_mexico_edificio-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Banco_de_mexico_edificio-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Banco de México recorta la tasa de interés por décima ocasión" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Banco_de_mexico_edificio.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Banco_de_mexico_edificio.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Banco_de_mexico_edificio.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Banco_de_mexico_edificio.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Banco_de_mexico_edificio-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Banco_de_mexico_edificio-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Banco_de_mexico_edificio-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Banco de México recorta la tasa de interés por décima ocasión</p></a></li><li><a href="https://siete24.mx/negocios/piden-mas-tiempo-transnacionales-para-etiquetado-frontal/"><div class="mvp-mega-img"><img width="400" height="240"   alt="etiquetado, alimentación," data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/etiquetado-frontal-cuartoscuro.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/etiquetado-frontal-cuartoscuro.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/etiquetado-frontal-cuartoscuro.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/etiquetado-frontal-cuartoscuro.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/etiquetado-frontal-cuartoscuro-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/etiquetado-frontal-cuartoscuro-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/etiquetado-frontal-cuartoscuro-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/etiquetado-frontal-cuartoscuro-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/etiquetado-frontal-cuartoscuro-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="etiquetado, alimentación," srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/etiquetado-frontal-cuartoscuro.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/etiquetado-frontal-cuartoscuro.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/etiquetado-frontal-cuartoscuro.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/etiquetado-frontal-cuartoscuro.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/etiquetado-frontal-cuartoscuro-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/etiquetado-frontal-cuartoscuro-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/etiquetado-frontal-cuartoscuro-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Piden más tiempo transnacionales para etiquetado frontal</p></a></li><li><a href="https://siete24.mx/negocios/adaptarse-para-sobrevivir-empresas-que-se-reinventaron-con-exito/"><div class="mvp-mega-img"><img width="360" height="240"   alt="Amazon, Google, Facebook, Comisión Bancaria, Ley Fintech," data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2019/03/amazon.jpg?size=148x99&amp;lossy=1&amp;strip=1&amp;webp=1 148w, https://799216.smushcdn.com/1556594/wp-content/uploads/2019/03/amazon-300x200.jpg?lossy=1&amp;strip=1&amp;webp=1 300w, https://799216.smushcdn.com/1556594/wp-content/uploads/2019/03/amazon-768x512.jpg?lossy=1&amp;strip=1&amp;webp=1 768w, https://799216.smushcdn.com/1556594/wp-content/uploads/2019/03/amazon-1024x683.jpg?lossy=1&amp;strip=1&amp;webp=1 1024w, https://799216.smushcdn.com/1556594/wp-content/uploads/2019/03/amazon.jpg?lossy=1&amp;strip=1&amp;webp=1 1200w" sizes="(max-width: 360px) 100vw, 360px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2019/03/amazon.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="360" height="240" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2019/03/amazon.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Amazon, Google, Facebook, Comisión Bancaria, Ley Fintech," srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2019/03/amazon.jpg?size=148x99&amp;lossy=1&amp;strip=1&amp;webp=1 148w, https://799216.smushcdn.com/1556594/wp-content/uploads/2019/03/amazon-300x200.jpg?lossy=1&amp;strip=1&amp;webp=1 300w, https://799216.smushcdn.com/1556594/wp-content/uploads/2019/03/amazon-768x512.jpg?lossy=1&amp;strip=1&amp;webp=1 768w, https://799216.smushcdn.com/1556594/wp-content/uploads/2019/03/amazon-1024x683.jpg?lossy=1&amp;strip=1&amp;webp=1 1024w, https://799216.smushcdn.com/1556594/wp-content/uploads/2019/03/amazon.jpg?lossy=1&amp;strip=1&amp;webp=1 1200w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></div><p>Adaptarse para sobrevivir: empresas que se reinventaron con éxito</p></a></li><li><a href="https://siete24.mx/negocios/facebook-tiende-la-mano-a-pymes-de-la-cdmx/"><div class="mvp-mega-img"><img width="400" height="240"   alt="Pymes, Empresas, Facebook" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facebook-pixabay-esp.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facebook-pixabay-esp.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facebook-pixabay-esp.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facebook-pixabay-esp.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facebook-pixabay-esp-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facebook-pixabay-esp-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facebook-pixabay-esp-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facebook-pixabay-esp-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facebook-pixabay-esp-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pymes, Empresas, Facebook" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facebook-pixabay-esp.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facebook-pixabay-esp.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facebook-pixabay-esp.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facebook-pixabay-esp.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facebook-pixabay-esp-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facebook-pixabay-esp-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facebook-pixabay-esp-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Facebook tiende la mano a Pymes de la CDMX</p></a></li><li><a href="https://siete24.mx/negocios/cae-74-8-turismo-internacional-en-mexico-en-junio/"><div class="mvp-mega-img"><img width="400" height="240"   alt="turismo, Cancún, economía" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/turismo-cancun-pixabay.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/turismo-cancun-pixabay.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/turismo-cancun-pixabay.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/turismo-cancun-pixabay.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/turismo-cancun-pixabay-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/turismo-cancun-pixabay-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/turismo-cancun-pixabay-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/turismo-cancun-pixabay-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/turismo-cancun-pixabay-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="turismo, Cancún, economía" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/turismo-cancun-pixabay.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/turismo-cancun-pixabay.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/turismo-cancun-pixabay.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/turismo-cancun-pixabay.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/turismo-cancun-pixabay-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/turismo-cancun-pixabay-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/turismo-cancun-pixabay-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Cae 74.8% turismo internacional en México en junio</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125671"><a href="https://siete24.mx/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125674"><a href="https://siete24.mx/tendencias/tech/">Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125672"><a href="https://siete24.mx/tendencias/ciencia/">Ciencia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125673"><a href="https://siete24.mx/tendencias/estilo/">Estilo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125675"><a href="https://siete24.mx/tendencias/virales/">Virales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125653"><a href="https://siete24.mx/escenarios/">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125654"><a href="https://siete24.mx/escenarios/celebridades/">Celebridades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125655"><a href="https://siete24.mx/escenarios/cine/">Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125658"><a href="https://siete24.mx/escenarios/series/">Series</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125659"><a href="https://siete24.mx/escenarios/tv/">TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125657"><a href="https://siete24.mx/escenarios/cultura/">Cultura</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-129271"><a href="https://siete24.mx/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125647"><a href="https://siete24.mx/deportes/el-tri/">El TRI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129272"><a href="https://siete24.mx/deportes/futbol-internacional/">Futbol Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-129273"><a href="https://siete24.mx/deportes/futbol-mexicano/">Futbol Mexicano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125650"><a href="https://siete24.mx/deportes/mas-deportes/">Más Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125651"><a href="https://siete24.mx/deportes/virales-deportivas/">Virales Deportivas</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125668"><a href="https://siete24.mx/opinion/">Opinión</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/opinion/analisis-y-opinion/corrupcion-la-historia-inutil/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/FELIPE-FINAL.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/FELIPE-FINAL.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/FELIPE-FINAL.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/FELIPE-FINAL.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/FELIPE-FINAL-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/FELIPE-FINAL-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/FELIPE-FINAL-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/FELIPE-FINAL-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/FELIPE-FINAL-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/FELIPE-FINAL.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/FELIPE-FINAL.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/FELIPE-FINAL.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/FELIPE-FINAL.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/FELIPE-FINAL-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/FELIPE-FINAL-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/FELIPE-FINAL-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Corrupción, la historia inútil</p></a></li><li><a href="https://siete24.mx/opinion/la-intencion-cuenta-pero-no-es-suficiente/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/JAVIER.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/JAVIER.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/JAVIER.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/JAVIER.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/JAVIER-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/JAVIER-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/JAVIER-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/JAVIER-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/JAVIER-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/JAVIER.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/JAVIER.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/JAVIER.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/JAVIER.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/JAVIER-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/JAVIER-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/JAVIER-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>La intención cuenta&#8230; pero no es suficiente</p></a></li><li><a href="https://siete24.mx/opinion/malos-habitos-laborales-en-la-cuarentena/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/GERARDO-2.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/GERARDO-2.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/GERARDO-2.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/GERARDO-2.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/GERARDO-2-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/GERARDO-2-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/GERARDO-2-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/GERARDO-2-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/GERARDO-2-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/GERARDO-2.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/GERARDO-2.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/GERARDO-2.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/GERARDO-2.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/GERARDO-2-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/GERARDO-2-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/GERARDO-2-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>¿Malos hábitos laborales en la Cuarentena?</p></a></li><li><a href="https://siete24.mx/opinion/y-la-politica-fiscal-senor-presidente/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>¿Y la política fiscal, señor Presidente?</p></a></li><li><a href="https://siete24.mx/opinion/analisis-y-opinion/elecciones-pseudo-religion-y-radicalizacion/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/FELIPE-FINAL.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/FELIPE-FINAL.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/FELIPE-FINAL.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/FELIPE-FINAL.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/FELIPE-FINAL-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/FELIPE-FINAL-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/FELIPE-FINAL-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/FELIPE-FINAL-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/FELIPE-FINAL-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/FELIPE-FINAL.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/FELIPE-FINAL.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/FELIPE-FINAL.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/FELIPE-FINAL.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/FELIPE-FINAL-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/FELIPE-FINAL-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/02/FELIPE-FINAL-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Elecciones, pseudo religión y radicalización</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125951"><a href="https://siete24.mx/vida-y-familia/">Vida y Familia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/vida-y-familia/unionmujer/que-me-han-ensenado-mis-hijas/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>¿Qué me han enseñado mis hijas?</p></a></li><li><a href="https://siete24.mx/vida-y-familia/machismo-vs-relaciones-de-igualdad-union-mujer/"><div class="mvp-mega-img"><img width="400" height="240"   alt="Senador Samuel García" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/samuel-y-esposa.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/samuel-y-esposa.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/samuel-y-esposa.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/samuel-y-esposa.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/samuel-y-esposa-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/samuel-y-esposa-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/samuel-y-esposa-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/samuel-y-esposa-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/samuel-y-esposa-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Senador Samuel García" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/samuel-y-esposa.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/samuel-y-esposa.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/samuel-y-esposa.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/samuel-y-esposa.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/samuel-y-esposa-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/samuel-y-esposa-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/samuel-y-esposa-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Machismo vs relaciones de igualdad: Unión Mujer</p></a></li><li><a href="https://siete24.mx/vida-y-familia/revelan-los-negocios-detras-de-clinicas-de-aborto/"><div class="mvp-mega-img"><img width="400" height="240"   alt="verdad sobre clinicas de aborto" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/pablo-muñoz-y-mayra-rodriguez.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/pablo-muñoz-y-mayra-rodriguez.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/pablo-muñoz-y-mayra-rodriguez.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/pablo-muñoz-y-mayra-rodriguez.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/pablo-muñoz-y-mayra-rodriguez-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/pablo-muñoz-y-mayra-rodriguez-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/pablo-muñoz-y-mayra-rodriguez-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/pablo-muñoz-y-mayra-rodriguez-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/pablo-muñoz-y-mayra-rodriguez-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="verdad sobre clinicas de aborto" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/pablo-muñoz-y-mayra-rodriguez.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/pablo-muñoz-y-mayra-rodriguez.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/pablo-muñoz-y-mayra-rodriguez.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/pablo-muñoz-y-mayra-rodriguez.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/pablo-muñoz-y-mayra-rodriguez-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/pablo-muñoz-y-mayra-rodriguez-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/pablo-muñoz-y-mayra-rodriguez-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Revelan &#8220;los negocios&#8221; detrás de clínicas de aborto</p></a></li><li><a href="https://siete24.mx/vida-y-familia/pin-parental-es-lo-que-permitira-que-padres-eduquen-a-sus-hijos-como-decidan-organizaciones/"><div class="mvp-mega-img"><img width="400" height="240"   alt="Dia internacional por la Libertad para Educar Colombia" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/bogota-dia-internacional-porl-a-Libertad-para-educar.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/bogota-dia-internacional-porl-a-Libertad-para-educar.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/bogota-dia-internacional-porl-a-Libertad-para-educar.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/bogota-dia-internacional-porl-a-Libertad-para-educar.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/bogota-dia-internacional-porl-a-Libertad-para-educar-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/bogota-dia-internacional-porl-a-Libertad-para-educar-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/bogota-dia-internacional-porl-a-Libertad-para-educar-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/bogota-dia-internacional-porl-a-Libertad-para-educar-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/bogota-dia-internacional-porl-a-Libertad-para-educar-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Dia internacional por la Libertad para Educar Colombia" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/bogota-dia-internacional-porl-a-Libertad-para-educar.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/bogota-dia-internacional-porl-a-Libertad-para-educar.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/bogota-dia-internacional-porl-a-Libertad-para-educar.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/bogota-dia-internacional-porl-a-Libertad-para-educar.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/bogota-dia-internacional-porl-a-Libertad-para-educar-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/bogota-dia-internacional-porl-a-Libertad-para-educar-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/bogota-dia-internacional-porl-a-Libertad-para-educar-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Pin Parental es lo que permitirá que padres eduquen a sus hijos como decidan: organizaciones</p></a></li><li><a href="https://siete24.mx/vida-y-familia/aborto-seguro-no-existe-marcial-padilla/"><div class="mvp-mega-img"><img width="400" height="240"   alt="Marcial padilla pro vida" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/marcial-padilla.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/marcial-padilla.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/marcial-padilla.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/marcial-padilla.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/marcial-padilla-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/marcial-padilla-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/marcial-padilla-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/marcial-padilla-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/marcial-padilla-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Marcial padilla pro vida" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/marcial-padilla.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/marcial-padilla.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/marcial-padilla.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/marcial-padilla.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/marcial-padilla-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/marcial-padilla-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/marcial-padilla-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></div><p>Aborto seguro NO existe: Marcial Padilla</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125669"><a href="https://siete24.mx/siete24-tv/">Siete24 TV ?</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/mexico/cdmx/fui-atacado-cobardemente-por-jalisco-nueva-generacion-garcia-harfuch/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/Intentan-asesinar-a-secretario-de-seguridad-de-la-cdmx.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/Intentan-asesinar-a-secretario-de-seguridad-de-la-cdmx.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/Intentan-asesinar-a-secretario-de-seguridad-de-la-cdmx.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/Intentan-asesinar-a-secretario-de-seguridad-de-la-cdmx.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/Intentan-asesinar-a-secretario-de-seguridad-de-la-cdmx-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/Intentan-asesinar-a-secretario-de-seguridad-de-la-cdmx-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/Intentan-asesinar-a-secretario-de-seguridad-de-la-cdmx-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/Intentan-asesinar-a-secretario-de-seguridad-de-la-cdmx-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/Intentan-asesinar-a-secretario-de-seguridad-de-la-cdmx-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/Intentan-asesinar-a-secretario-de-seguridad-de-la-cdmx.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/Intentan-asesinar-a-secretario-de-seguridad-de-la-cdmx.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/Intentan-asesinar-a-secretario-de-seguridad-de-la-cdmx.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/Intentan-asesinar-a-secretario-de-seguridad-de-la-cdmx.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/Intentan-asesinar-a-secretario-de-seguridad-de-la-cdmx-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/Intentan-asesinar-a-secretario-de-seguridad-de-la-cdmx-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/Intentan-asesinar-a-secretario-de-seguridad-de-la-cdmx-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>&#8216;Fui atacado cobardemente por Jalisco Nueva Generación&#8217;: García Harfuch</p></a></li><li><a href="https://siete24.mx/mexico/cdmx/sismo-de-7-5-en-la-cdmx/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/sismo-ok.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/sismo-ok.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/sismo-ok.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/sismo-ok.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/sismo-ok-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/sismo-ok-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/sismo-ok-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/sismo-ok-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/sismo-ok-400x240.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/sismo-ok.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/sismo-ok.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/sismo-ok.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/sismo-ok.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/sismo-ok-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/sismo-ok-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/sismo-ok-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Sismo de 7.5 en la CDMX</p></a></li><li><a href="https://siete24.mx/mexico/nacional/yo-ordene-liberar-a-ovidio-guzman-amlo/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/TPEPs-Friday-Feature.png?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/TPEPs-Friday-Feature.png?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/TPEPs-Friday-Feature.png?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/TPEPs-Friday-Feature.png?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/TPEPs-Friday-Feature-400x240.png?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/TPEPs-Friday-Feature-590x354.png?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/TPEPs-Friday-Feature-1000x600.png?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/TPEPs-Friday-Feature-400x240.png?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/TPEPs-Friday-Feature-400x240.png?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/TPEPs-Friday-Feature.png?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/TPEPs-Friday-Feature.png?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/TPEPs-Friday-Feature.png?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/TPEPs-Friday-Feature.png?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/TPEPs-Friday-Feature-400x240.png?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/TPEPs-Friday-Feature-590x354.png?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/TPEPs-Friday-Feature-1000x600.png?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Yo ordené liberar a Ovidio Guzmán: AMLO</p></a></li><li><a href="https://siete24.mx/mexico/detienen-a-dos-monta-choques-por-extorsion/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/choque.png?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/choque.png?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/choque.png?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/choque.png?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/choque-400x240.png?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/choque-590x354.png?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/choque-1000x600.png?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/choque-400x240.png?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/choque-400x240.png?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/choque.png?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/choque.png?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/choque.png?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/choque.png?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/choque-400x240.png?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/choque-590x354.png?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/choque-1000x600.png?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Detienen a dos &#8216;monta choques&#8217; por extorsión</p></a></li><li><a href="https://siete24.mx/mexico/estados/en-puebla-hay-grupos-tan-violentos-como-cualquier-cartel-delictivo-barbosa/"><div class="mvp-mega-img"><img width="400" height="240"   alt="" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/Niega-Barbosa.png?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/Niega-Barbosa.png?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/Niega-Barbosa.png?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/Niega-Barbosa.png?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/Niega-Barbosa-400x240.png?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/Niega-Barbosa-590x354.png?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/Niega-Barbosa-1000x600.png?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/Niega-Barbosa-400x240.png?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/Niega-Barbosa-400x240.png?lossy=1&strip=1&webp=1" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/Niega-Barbosa.png?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/Niega-Barbosa.png?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/Niega-Barbosa.png?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/Niega-Barbosa.png?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/Niega-Barbosa-400x240.png?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/Niega-Barbosa-590x354.png?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/06/Niega-Barbosa-1000x600.png?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>En Puebla hay grupos tan violentos como cualquier cártel delictivo: Barbosa</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://siete24.mx/deportes/el-bipolar-america-es-lider-e-invicto-en-el-guard1anes-2020/"/>
																<div class="mvp-main-body-max">
						<div id="mvp-post-feat-img-wide" class="left relative">
															<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
									<img width="2560" height="1706"   alt="" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957686-scaled.jpg?size=148x99&amp;lossy=1&amp;strip=1&amp;webp=1 148w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957686-300x200.jpg?lossy=1&amp;strip=1&amp;webp=1 300w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957686-scaled.jpg?size=444x296&amp;lossy=1&amp;strip=1&amp;webp=1 444w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957686-scaled.jpg?size=592x395&amp;lossy=1&amp;strip=1&amp;webp=1 592w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957686-768x512.jpg?lossy=1&amp;strip=1&amp;webp=1 768w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957686-1024x683.jpg?lossy=1&amp;strip=1&amp;webp=1 1024w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957686-1080x720.jpg?lossy=1&amp;strip=1&amp;webp=1 1080w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957686-scaled.jpg?size=1480x986&amp;lossy=1&amp;strip=1&amp;webp=1 1480w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957686-1536x1024.jpg?lossy=1&amp;strip=1&amp;webp=1 1536w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957686-2048x1365.jpg?lossy=1&amp;strip=1&amp;webp=1 2048w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957686-scaled.jpg?size=2220x1479&amp;lossy=1&amp;strip=1&amp;webp=1 2220w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957686-scaled.jpg?lossy=1&amp;strip=1&amp;webp=1 2560w" sizes="(max-width: 740px) 100vw, 740px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957686-scaled.jpg?lossy=1&strip=1&webp=1" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="2560" height="1706" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957686-scaled.jpg?lossy=1&strip=1&webp=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957686-scaled.jpg?size=148x99&amp;lossy=1&amp;strip=1&amp;webp=1 148w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957686-300x200.jpg?lossy=1&amp;strip=1&amp;webp=1 300w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957686-scaled.jpg?size=444x296&amp;lossy=1&amp;strip=1&amp;webp=1 444w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957686-scaled.jpg?size=592x395&amp;lossy=1&amp;strip=1&amp;webp=1 592w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957686-768x512.jpg?lossy=1&amp;strip=1&amp;webp=1 768w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957686-1024x683.jpg?lossy=1&amp;strip=1&amp;webp=1 1024w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957686-1080x720.jpg?lossy=1&amp;strip=1&amp;webp=1 1080w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957686-scaled.jpg?size=1480x986&amp;lossy=1&amp;strip=1&amp;webp=1 1480w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957686-1536x1024.jpg?lossy=1&amp;strip=1&amp;webp=1 1536w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957686-2048x1365.jpg?lossy=1&amp;strip=1&amp;webp=1 2048w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957686-scaled.jpg?size=2220x1479&amp;lossy=1&amp;strip=1&amp;webp=1 2220w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957686-scaled.jpg?lossy=1&amp;strip=1&amp;webp=1 2560w" sizes="(max-width: 740px) 100vw, 740px" /></noscript>									<img width="560" height="600"   alt="" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957686.jpg?size=112x120&amp;lossy=1&amp;strip=1&amp;webp=1 112w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957686.jpg?size=224x240&amp;lossy=1&amp;strip=1&amp;webp=1 224w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957686.jpg?size=336x360&amp;lossy=1&amp;strip=1&amp;webp=1 336w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957686.jpg?size=448x480&amp;lossy=1&amp;strip=1&amp;webp=1 448w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957686-560x600.jpg?lossy=1&amp;strip=1&amp;webp=1 560w" sizes="(max-width: 560px) 100vw, 560px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957686-560x600.jpg?lossy=1&strip=1&webp=1" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="560" height="600" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957686-560x600.jpg?lossy=1&strip=1&webp=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957686.jpg?size=112x120&amp;lossy=1&amp;strip=1&amp;webp=1 112w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957686.jpg?size=224x240&amp;lossy=1&amp;strip=1&amp;webp=1 224w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957686.jpg?size=336x360&amp;lossy=1&amp;strip=1&amp;webp=1 336w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957686.jpg?size=448x480&amp;lossy=1&amp;strip=1&amp;webp=1 448w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957686-560x600.jpg?lossy=1&amp;strip=1&amp;webp=1 560w" sizes="(max-width: 560px) 100vw, 560px" /></noscript>																		<meta itemprop="url" content="https://siete24.mx/wp-content/uploads/2020/08/Imago-957686-1000x600.jpg">
									<meta itemprop="width" content="1000">
									<meta itemprop="height" content="600">
								</div><!--mvp-post-feat-img-->
														<div id="mvp-post-feat-text-wrap" class="left relative">
								<div class="mvp-post-feat-text-main">
									<div class="mvp-post-feat-text left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://siete24.mx/deportes/"><span class="mvp-post-cat left">Deportes</span></a></h3>
										<h1 class="mvp-post-title mvp-post-title-wide left entry-title" itemprop="headline">El bipolar América es líder invicto en el Guard1anes 2020</h1>
																			</div><!--mvp-post-feat-text-->
								</div><!--mvp-post-feat-text-main-->
							</div><!--mvp-post-feat-text-wrap-->
													</div><!--mvp-post-feat-img-wide-->
					</div><!--mvp-main-body-max-->
														<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																	<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://siete24.mx/deportes/el-bipolar-america-es-lider-e-invicto-en-el-guard1anes-2020/&amp;t=El bipolar América es líder invicto en el Guard1anes 2020', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=El bipolar América es líder invicto en el Guard1anes 2020 -&amp;url=https://siete24.mx/deportes/el-bipolar-america-es-lider-e-invicto-en-el-guard1anes-2020/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://siete24.mx/deportes/el-bipolar-america-es-lider-e-invicto-en-el-guard1anes-2020/&amp;media=https://siete24.mx/wp-content/uploads/2020/08/Imago-957686-1000x600.jpg&amp;description=El bipolar América es líder invicto en el Guard1anes 2020', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=El bipolar América es líder invicto en el Guard1anes 2020&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://siete24.mx/deportes/el-bipolar-america-es-lider-e-invicto-en-el-guard1anes-2020/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://siete24.mx/deportes/el-bipolar-america-es-lider-e-invicto-en-el-guard1anes-2020/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://siete24.mx/deportes/el-bipolar-america-es-lider-e-invicto-en-el-guard1anes-2020/&amp;t=El bipolar América es líder invicto en el Guard1anes 2020', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=El bipolar América es líder invicto en el Guard1anes 2020 -&amp;url=https://siete24.mx/deportes/el-bipolar-america-es-lider-e-invicto-en-el-guard1anes-2020/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://siete24.mx/deportes/el-bipolar-america-es-lider-e-invicto-en-el-guard1anes-2020/&amp;media=https://siete24.mx/wp-content/uploads/2020/08/Imago-957686-1000x600.jpg&amp;description=El bipolar América es líder invicto en el Guard1anes 2020', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=El bipolar América es líder invicto en el Guard1anes 2020 https://siete24.mx/deportes/el-bipolar-america-es-lider-e-invicto-en-el-guard1anes-2020/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=El bipolar América es líder invicto en el Guard1anes 2020&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://siete24.mx/deportes/el-bipolar-america-es-lider-e-invicto-en-el-guard1anes-2020/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://siete24.mx/deportes/el-bipolar-america-es-lider-e-invicto-en-el-guard1anes-2020/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																										<div class="mvp-author-info-wrap left relative">
																	<div class="mvp-author-info-thumb left relative">
																		<img  width="46" height="46" alt="Héctor López"  data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2019/11/FOTO-HECTOR-LOPEZ-80x80.jpeg?lossy=1&strip=1&webp=1 80w, " sizes="(max-width: 80px) 100vw, 80px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2019/11/FOTO-HECTOR-LOPEZ-80x80.jpeg?lossy=1&strip=1&webp=1" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://799216.smushcdn.com/1556594/wp-content/uploads/2019/11/FOTO-HECTOR-LOPEZ-80x80.jpeg?lossy=1&strip=1&webp=1" width="46" height="46" alt="Héctor López" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2019/11/FOTO-HECTOR-LOPEZ-80x80.jpeg?lossy=1&strip=1&webp=1 80w, " sizes="(max-width: 80px) 100vw, 80px" /></noscript>																	</div><!--mvp-author-info-thumb-->
																	<div class="mvp-author-info-text left relative">
																		<div class="mvp-author-info-date left relative">
																			<p>Publicada</p> <span class="mvp-post-date">hace 32 min</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-08-13">13 agosto, 2020</time></span>
																			<meta itemprop="dateModified" content="2020-08-14"/>
																		</div><!--mvp-author-info-date-->
																		<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
																			<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://siete24.mx/author/hector-lopez/" title="Entradas de Héctor López" rel="author">Héctor López</a></span> 																		</div><!--mvp-author-info-name-->
																	</div><!--mvp-author-info-text-->
																</div><!--mvp-author-info-wrap-->
																																																																				<div id="mvp-content-main" class="left relative">
														
<p><strong>Ciudad de México, —</strong>  El bipolar América consigue el triunfo en la fecha 4 sobre el Santos con una doble personalidad. Es líder e invicto en el Guard1anes 2020, aunque bajo la guardia y  su rendimiento en la parte complementaria.</p>



<p>Te puede interesar <a href="https://siete24.mx/deportes/algo-peor-en-la-liga-mx-que-el-atlas-el-arbitro-santander/">Hay algo peor que el Atlas, el árbitro Santander</a></p>



<p>La mejor ofensiva del torneo con diez anotaciones y la mejor defensiva con solo 3 goles recibidos, América duerme en la cima, aunque es el bipolar de la Liga.</p>



<p>America paso por encima del equipo de la comarca en la parte inicial, a las aguilas las bastaron quince minutos para sentenciar el encuentro.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">📹 <a href="https://twitter.com/hashtag/ElResumen?src=hash&amp;ref_src=twsrc%5Etfw">#ElResumen</a><br>En el último partido de la <a href="https://twitter.com/hashtag/Jornada4?src=hash&amp;ref_src=twsrc%5Etfw">#Jornada4</a> del <a href="https://twitter.com/hashtag/Guard1anes2020?src=hash&amp;ref_src=twsrc%5Etfw">#Guard1anes2020</a>, América se llevó la victoria frente a Santos <br> <br>Revive los goles y mejores momentos del enfrentamiento.<a href="https://twitter.com/hashtag/Guard1anes2020?src=hash&amp;ref_src=twsrc%5Etfw">#Guard1anes2020</a> ⚽ <a href="https://twitter.com/hashtag/LigaBBVAMX?src=hash&amp;ref_src=twsrc%5Etfw">#LigaBBVAMX</a> <a href="https://t.co/RSaMXcfx0q">pic.twitter.com/RSaMXcfx0q</a></p>&mdash; #LigaBBVAMX #Guard1anes2020 (@LigaBBVAMX) <a href="https://twitter.com/LigaBBVAMX/status/1294123985337225218?ref_src=twsrc%5Etfw">August 14, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>Las anotaciones del partido fueron obra de el bipolar colombiano Roger Martínez. Hoy en su mejor versión, escapo de su marca y de cara al marco resolvió sin problemas al (16&#8242;). Leo Suárez amplio la ventaja al (28&#8242;) con remate de cabeza que no pudo evitar el guardameta albiverde Acevedo.</p>



<p>Federico Viñas al (34&#8242;), con el sello de la casa, ponía el 3-0 momentáneo.</p>



<p>En la parte complementaria el silbante Fernando Hernandez Gomez  se invento un penal a favor de los visitantes, y al (66&#8242;) Fernando Gorriarán puso los cartones definitivos.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">¡Y en esta <a href="https://twitter.com/hashtag/Jornada4?src=hash&amp;ref_src=twsrc%5Etfw">#Jornada4</a> se mantiene como LÍDER! 🔝<a href="https://twitter.com/ClubAmerica?ref_src=twsrc%5Etfw">@ClubAmerica</a> tras su participación ante Santos se mantiene invicto, como <a href="https://twitter.com/hashtag/MejorOfensiva?src=hash&amp;ref_src=twsrc%5Etfw">#MejorOfensiva</a> y retiene el primer lugar 👑🔥<a href="https://twitter.com/hashtag/Jornada4?src=hash&amp;ref_src=twsrc%5Etfw">#Jornada4</a> ➡️ <a href="https://twitter.com/hashtag/Guard1anes2020?src=hash&amp;ref_src=twsrc%5Etfw">#Guard1anes2020</a> ⚽ <a href="https://twitter.com/hashtag/LigaBBVAMX?src=hash&amp;ref_src=twsrc%5Etfw">#LigaBBVAMX</a> 🦅 <a href="https://t.co/594XKoTw5M">pic.twitter.com/594XKoTw5M</a></p>&mdash; #LigaBBVAMX #Guard1anes2020 (@LigaBBVAMX) <a href="https://twitter.com/LigaBBVAMX/status/1294125705123569664?ref_src=twsrc%5Etfw">August 14, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<h4>Gol cinco mil </h4>



<p>En el  primer tiempo cayó el gol 5 mil de las Águilas en el remate de cabeza de Leo Suárez. El bipolar América ya tenia razones para festejar su nutrida historia en el balompié azteca</p>



<p><strong>América:</strong> Ochoa, Cacéres, Reyes, Valdez, Aguilar, Caséres, Suárez, Córdova, Sánchez, Martínez, Viñas. DT Miguel Herrera.</p>



<p><strong>Santos Laguna</strong>: Acevedo, Rodríguez, Doria, Hernández, Cervantes, Valdés, Gorriarán, Rivas, Games, Furch, Agyuirre. DT Jorge Almada</p>



<p>Goles Martínez (16&#8242;), Suárez (28&#8242;) Viñas (30&#8242;) AME     Gorriarán (66&#8242;) SAN</p>



<p>En la próxima jornada, fecha 5, el bipolar América visita la Corregidora para enfrentar a los Gallos Blancos de Querétaro. Por su parte Santos recibe al Atlas en la comarca lagunera.</p>



<p><strong>Foto Cortesía Liga MX/ Imago</strong></p>



<p><a href="https://www.facebook.com/Siete24.mx">Sigue nuestras redes sociales</a></p>
																											</div><!--mvp-content-main-->
													<iframe  width="100%" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media" data-src="https://www.facebook.com/plugins/like.php?href=https://siete24.mx/deportes/el-bipolar-america-es-lider-e-invicto-en-el-guard1anes-2020/%2F&width=450&layout=standard&action=like&size=large&share=false&height=35&appId=496797994260349" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><iframe src="https://www.facebook.com/plugins/like.php?href=https://siete24.mx/deportes/el-bipolar-america-es-lider-e-invicto-en-el-guard1anes-2020/%2F&width=450&layout=standard&action=like&size=large&share=false&height=35&appId=496797994260349" width="100%" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></noscript></iframe><br><br>
													Dejanos un comentario:
													<div class="fb-comments" data-href="https://siete24.mx/deportes/el-bipolar-america-es-lider-e-invicto-en-el-guard1anes-2020/" data-width="100%" data-numposts="3"></div>
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://siete24.mx/tag/club-america/" rel="tag">Club América</a><a href="https://siete24.mx/tag/guard1anes-2020/" rel="tag">Guard1anes 2020</a><a href="https://siete24.mx/tag/liga-mx/" rel="tag">Liga MX</a><a href="https://siete24.mx/tag/liga-mx-clausura-2020/" rel="tag">Liga Mx clausura 2020</a><a href="https://siete24.mx/tag/santos-laguna/" rel="tag">Santos Laguna</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://siete24.mx/deportes/algo-peor-en-la-liga-mx-que-el-atlas-el-arbitro-santander/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te lo puedes perder</span>
																						<p>Algo peor en la Liga MX que el Atlas, el árbitro Santander</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img  data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?size=148x56&lossy=1&strip=1&webp=1 148w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-300x113.png?lossy=1&strip=1&webp=1 300w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?size=444x168&lossy=1&strip=1&webp=1 444w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-610x231.png?lossy=1&strip=1&webp=1 610w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-768x291.png?lossy=1&strip=1&webp=1 768w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-1024x387.png?lossy=1&strip=1&webp=1 1024w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-1080x409.png?lossy=1&strip=1&webp=1 1080w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?size=1480x560&lossy=1&strip=1&webp=1 1480w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-1536x581.png?lossy=1&strip=1&webp=1 1536w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-2048x775.png?lossy=1&strip=1&webp=1 2048w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?lossy=1&strip=1&webp=1 2210w" sizes="(max-width: 740px) 100vw, 740px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?lossy=1&strip=1&webp=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?lossy=1&strip=1&webp=1" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?size=148x56&lossy=1&strip=1&webp=1 148w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-300x113.png?lossy=1&strip=1&webp=1 300w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?size=444x168&lossy=1&strip=1&webp=1 444w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-610x231.png?lossy=1&strip=1&webp=1 610w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-768x291.png?lossy=1&strip=1&webp=1 768w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-1024x387.png?lossy=1&strip=1&webp=1 1024w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-1080x409.png?lossy=1&strip=1&webp=1 1080w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?size=1480x560&lossy=1&strip=1&webp=1 1480w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-1536x581.png?lossy=1&strip=1&webp=1 1536w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724-2048x775.png?lossy=1&strip=1&webp=1 2048w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png?lossy=1&strip=1&webp=1 2210w" sizes="(max-width: 740px) 100vw, 740px" /></noscript>
																	<meta itemprop="url" content="https://siete24.mx/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Siete24">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Te podría interesar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://siete24.mx/deportes/algo-peor-en-la-liga-mx-que-el-atlas-el-arbitro-santander/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240"   alt="" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615-400x240.jpg?lossy=1&strip=1&webp=1" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615-400x240.jpg?lossy=1&strip=1&webp=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>									<img width="80" height="80"   alt="" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615.jpg?size=16x16&amp;lossy=1&amp;strip=1&amp;webp=1 16w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615-80x80.jpg?lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615-150x150.jpg?lossy=1&amp;strip=1&amp;webp=1 150w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615-80x80.jpg?lossy=1&strip=1&webp=1" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615-80x80.jpg?lossy=1&strip=1&webp=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615.jpg?size=16x16&amp;lossy=1&amp;strip=1&amp;webp=1 16w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615-80x80.jpg?lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615-150x150.jpg?lossy=1&amp;strip=1&amp;webp=1 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Algo peor en la Liga MX que el Atlas, el árbitro Santander</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://siete24.mx/deportes/facundo-waller-fue-presentado-con-los-pumas/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240"   alt="" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facundo.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facundo.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facundo.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facundo.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facundo-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facundo-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facundo-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facundo-400x240.jpg?lossy=1&strip=1&webp=1" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facundo-400x240.jpg?lossy=1&strip=1&webp=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facundo.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facundo.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facundo.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facundo.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facundo-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facundo-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facundo-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>									<img width="80" height="80"   alt="" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facundo.jpg?size=16x16&amp;lossy=1&amp;strip=1&amp;webp=1 16w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facundo-80x80.jpg?lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facundo-150x150.jpg?lossy=1&amp;strip=1&amp;webp=1 150w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facundo-80x80.jpg?lossy=1&strip=1&webp=1" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facundo-80x80.jpg?lossy=1&strip=1&webp=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facundo.jpg?size=16x16&amp;lossy=1&amp;strip=1&amp;webp=1 16w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facundo-80x80.jpg?lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/facundo-150x150.jpg?lossy=1&amp;strip=1&amp;webp=1 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Facundo Waller fue presentado con los Pumas</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://siete24.mx/deportes/victor-manuel-vucetich-ya-firma-su-contrato-con-chivas/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240"   alt="" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vuvefirma.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vuvefirma.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vuvefirma.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vuvefirma.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vuvefirma-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vuvefirma-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vuvefirma-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vuvefirma-400x240.jpg?lossy=1&strip=1&webp=1" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vuvefirma-400x240.jpg?lossy=1&strip=1&webp=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vuvefirma.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vuvefirma.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vuvefirma.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vuvefirma.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vuvefirma-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vuvefirma-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vuvefirma-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>									<img width="80" height="80"   alt="" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vuvefirma.jpg?size=16x16&amp;lossy=1&amp;strip=1&amp;webp=1 16w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vuvefirma-80x80.jpg?lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vuvefirma-150x150.jpg?lossy=1&amp;strip=1&amp;webp=1 150w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vuvefirma-80x80.jpg?lossy=1&strip=1&webp=1" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vuvefirma-80x80.jpg?lossy=1&strip=1&webp=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vuvefirma.jpg?size=16x16&amp;lossy=1&amp;strip=1&amp;webp=1 16w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vuvefirma-80x80.jpg?lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/vuvefirma-150x150.jpg?lossy=1&amp;strip=1&amp;webp=1 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Víctor Manuel Vucetich ya firmó su contrato con Chivas</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://siete24.mx/deportes/en-la-perrera-xolo-que-ladra-no-muerde/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240"   alt="" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957083.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957083.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957083.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957083.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957083-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957083-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957083-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957083-400x240.jpg?lossy=1&strip=1&webp=1" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957083-400x240.jpg?lossy=1&strip=1&webp=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957083.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957083.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957083.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957083.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957083-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957083-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957083-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>									<img width="80" height="80"   alt="" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957083.jpg?size=16x16&amp;lossy=1&amp;strip=1&amp;webp=1 16w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957083-80x80.jpg?lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957083-150x150.jpg?lossy=1&amp;strip=1&amp;webp=1 150w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957083-80x80.jpg?lossy=1&strip=1&webp=1" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957083-80x80.jpg?lossy=1&strip=1&webp=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957083.jpg?size=16x16&amp;lossy=1&amp;strip=1&amp;webp=1 16w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957083-80x80.jpg?lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957083-150x150.jpg?lossy=1&amp;strip=1&amp;webp=1 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>En la Perrera&#8230;Xolo que ladra, no muerde</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://siete24.mx/deportes/la-pandilla-y-los-pumas-reparten-unidades-en-cu/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240"   alt="" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/cupum.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/cupum.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/cupum.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/cupum.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/cupum-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/cupum-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/cupum-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/cupum-400x240.jpg?lossy=1&strip=1&webp=1" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/cupum-400x240.jpg?lossy=1&strip=1&webp=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/cupum.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/cupum.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/cupum.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/cupum.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/cupum-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/cupum-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/cupum-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>									<img width="80" height="80"   alt="" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/cupum.jpg?size=16x16&amp;lossy=1&amp;strip=1&amp;webp=1 16w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/cupum-80x80.jpg?lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/cupum-150x150.jpg?lossy=1&amp;strip=1&amp;webp=1 150w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/cupum-80x80.jpg?lossy=1&strip=1&webp=1" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/cupum-80x80.jpg?lossy=1&strip=1&webp=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/cupum.jpg?size=16x16&amp;lossy=1&amp;strip=1&amp;webp=1 16w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/cupum-80x80.jpg?lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/cupum-150x150.jpg?lossy=1&amp;strip=1&amp;webp=1 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>La Pandilla y los Pumas reparten unidades en CU</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://siete24.mx/deportes/el-chivar-otra-vez-hace-de-las-suyas-y-una-manita-al-rebano/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240"   alt="" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-956785-1.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-956785-1.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-956785-1.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-956785-1.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-956785-1-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-956785-1-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-956785-1-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-956785-1-400x240.jpg?lossy=1&strip=1&webp=1" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-956785-1-400x240.jpg?lossy=1&strip=1&webp=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-956785-1.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-956785-1.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-956785-1.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-956785-1.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-956785-1-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-956785-1-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-956785-1-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>									<img width="80" height="80"   alt="" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-956785-1.jpg?size=16x16&amp;lossy=1&amp;strip=1&amp;webp=1 16w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-956785-1-80x80.jpg?lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-956785-1-150x150.jpg?lossy=1&amp;strip=1&amp;webp=1 150w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-956785-1-80x80.jpg?lossy=1&strip=1&webp=1" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-956785-1-80x80.jpg?lossy=1&strip=1&webp=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-956785-1.jpg?size=16x16&amp;lossy=1&amp;strip=1&amp;webp=1 16w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-956785-1-80x80.jpg?lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-956785-1-150x150.jpg?lossy=1&amp;strip=1&amp;webp=1 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>El ChiVAR otra vez hace de las suyas y una &#8220;manita&#8221; al rebaño</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																				             <!--CRVH Facebok-->
														<!--<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">haga clic para comentar</span>-->
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-172202 mvp-com-click-main">
			<div class="fb-comments" data-href="https://siete24.mx/deportes/el-bipolar-america-es-lider-e-invicto-en-el-guard1anes-2020/" data-width="100%" data-numposts="5"></div>
		
		
<!--<div class="fb-comments" data-href="https://siete24.mx/deportes/el-bipolar-america-es-lider-e-invicto-en-el-guard1anes-2020/" data-width="100%" data-numposts="5"></div>-->
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://siete24.mx/deportes/"><span class="mvp-post-cat left">Deportes</span></a></h3>
												<h1 class="mvp-post-title left">Algo peor en la Liga MX que el Atlas, el árbitro Santander</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img  width="46" height="46" alt="Héctor López"  data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2019/11/FOTO-HECTOR-LOPEZ-80x80.jpeg?lossy=1&strip=1&webp=1 80w, " sizes="(max-width: 80px) 100vw, 80px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2019/11/FOTO-HECTOR-LOPEZ-80x80.jpeg?lossy=1&strip=1&webp=1" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://799216.smushcdn.com/1556594/wp-content/uploads/2019/11/FOTO-HECTOR-LOPEZ-80x80.jpeg?lossy=1&strip=1&webp=1" width="46" height="46" alt="Héctor López" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2019/11/FOTO-HECTOR-LOPEZ-80x80.jpeg?lossy=1&strip=1&webp=1 80w, " sizes="(max-width: 80px) 100vw, 80px" /></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicada</p> <span class="mvp-post-date">hace 2 horas</span> <p>on</p> <span class="mvp-post-date">13 agosto, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://siete24.mx/author/hector-lopez/" title="Entradas de Héctor López" rel="author">Héctor López</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="2000" height="1331"   alt="" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615.jpg?size=148x98&amp;lossy=1&amp;strip=1&amp;webp=1 148w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615-300x200.jpg?lossy=1&amp;strip=1&amp;webp=1 300w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615.jpg?size=444x295&amp;lossy=1&amp;strip=1&amp;webp=1 444w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615.jpg?size=592x394&amp;lossy=1&amp;strip=1&amp;webp=1 592w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615-768x511.jpg?lossy=1&amp;strip=1&amp;webp=1 768w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615-1024x681.jpg?lossy=1&amp;strip=1&amp;webp=1 1024w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615-1080x719.jpg?lossy=1&amp;strip=1&amp;webp=1 1080w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615.jpg?size=1480x985&amp;lossy=1&amp;strip=1&amp;webp=1 1480w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615-1536x1022.jpg?lossy=1&amp;strip=1&amp;webp=1 1536w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615.jpg?lossy=1&amp;strip=1&amp;webp=1 2000w" sizes="(max-width: 740px) 100vw, 740px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615.jpg?lossy=1&strip=1&webp=1" class="attachment- size- wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="2000" height="1331" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615.jpg?lossy=1&strip=1&webp=1" class="attachment- size- wp-post-image" alt="" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615.jpg?size=148x98&amp;lossy=1&amp;strip=1&amp;webp=1 148w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615-300x200.jpg?lossy=1&amp;strip=1&amp;webp=1 300w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615.jpg?size=444x295&amp;lossy=1&amp;strip=1&amp;webp=1 444w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615.jpg?size=592x394&amp;lossy=1&amp;strip=1&amp;webp=1 592w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615-768x511.jpg?lossy=1&amp;strip=1&amp;webp=1 768w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615-1024x681.jpg?lossy=1&amp;strip=1&amp;webp=1 1024w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615-1080x719.jpg?lossy=1&amp;strip=1&amp;webp=1 1080w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615.jpg?size=1480x985&amp;lossy=1&amp;strip=1&amp;webp=1 1480w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615-1536x1022.jpg?lossy=1&amp;strip=1&amp;webp=1 1536w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/Imago-957615.jpg?lossy=1&amp;strip=1&amp;webp=1 2000w" sizes="(max-width: 740px) 100vw, 740px" /></noscript>														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p><strong>Ciudad de México,—</strong>   Algo peor que el Atlas, que se quedó en el último lugar de la tabla general con 1 punto producto de 3 derrotas y 1 empate. El arbitraje de Luis Enrique Santander, quien se robo el show de la noche en el Estadio Jalisco.</p>



<p>Te puede interesar<a href="https://siete24.mx/deportes/el-jueceo-a-distancia-beneficia-las-finanzas-del-boxeo-sulaiman/"> El jueceo a distancia beneficia al boxeo</a></p>



<p>Con tres penales, que debieron de ser cuatro, los Diablos Rojos del Toluca derrotaron de visita 1-2 a los rojinegros del Atlas.</p>



<p>Las anotaciones del partido llegaron desde los once pasos, el primero en ejecutar fue Pedro Canelo, quien al (22&#8242;), acertó por los rojos. El empate llego por la misma vía, al (24&#8242;) Víctor Malcorra igualaba los cartones en la parte inicial.</p>



<p>Existe algo peor que el Atlas, el arbitraje de Santander, marco dos penales que no eran, dejo de marcar uno que si existía, y perdono una expulsión.</p>



<p>Finalmente el tanto del triunfo fue de Rubens Sambueza al (57&#8242;), también de penal, triunfo para los diablos.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">📹 <a href="https://twitter.com/hashtag/ElResumen?src=hash&amp;ref_src=twsrc%5Etfw">#ElResumen</a><br>Revive los goles y mejores momentos del entretenido partido entre Atlas y Toluca.<br><br>Los &#39;Diablos Rojos&#39; se llevaron la victoria 2 goles a 1. <a href="https://twitter.com/hashtag/Guard1anes2020?src=hash&amp;ref_src=twsrc%5Etfw">#Guard1anes2020</a> ⚽ <a href="https://twitter.com/hashtag/LigaBBVAMX?src=hash&amp;ref_src=twsrc%5Etfw">#LigaBBVAMX</a> <a href="https://t.co/Vf0Vk6gHAY">pic.twitter.com/Vf0Vk6gHAY</a></p>&mdash; #LigaBBVAMX #Guard1anes2020 (@LigaBBVAMX) <a href="https://twitter.com/LigaBBVAMX/status/1294091958642778113?ref_src=twsrc%5Etfw">August 14, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>Con este resultado los Diablos Rojos llegaron a 6 unidades y abandonaron el sótano, ubicándose en el  antepenúltimo sitio de la tabla. Algo peor para los rojinegros, que siguen siendo últimos de la general</p>



<p><strong>Atlas</strong>: Vargas, Nervo, Angulo, Conti, Zaldivar, Malcorra, Reyes, Isijara, Acosta, Correa, Herrera. DT Omar Flores.</p>



<p><strong>Toluca</strong>: García, Sauro, López, Mora, González, Medina, Da Silva, Sambueza, Guemez, Estrada, Canelo. DT José Manuel De la Torre</p>



<p>Goles  Víctor Malcorra (28&#8242;) ATS; Pedro Canelo (22&#8242;), Rubens Sambueza (57&#8242;). TOL</p>



<p>La próxima jornada, Toluca recibe a los Tigres  el domingo en el Nemesio Diez. Los zorros tendrán algo peor, visitaran la comarca para medirse al herido Santos Laguna.</p>



<p><strong>Foto Cortesía Liga MX/ Imago</strong></p>



<p><a href="https://www.facebook.com/Siete24.mx">Sigue nuestras redes sociales </a></p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://siete24.mx/deportes/algo-peor-en-la-liga-mx-que-el-atlas-el-arbitro-santander/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://siete24.mx/deportes/"><span class="mvp-post-cat left">Deportes</span></a></h3>
												<h1 class="mvp-post-title left">El jueceo a distancia beneficia las finanzas del boxeo: Sulaimán</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img  width="46" height="46" alt="Héctor López"  data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2019/11/FOTO-HECTOR-LOPEZ-80x80.jpeg?lossy=1&strip=1&webp=1 80w, " sizes="(max-width: 80px) 100vw, 80px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2019/11/FOTO-HECTOR-LOPEZ-80x80.jpeg?lossy=1&strip=1&webp=1" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://799216.smushcdn.com/1556594/wp-content/uploads/2019/11/FOTO-HECTOR-LOPEZ-80x80.jpeg?lossy=1&strip=1&webp=1" width="46" height="46" alt="Héctor López" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2019/11/FOTO-HECTOR-LOPEZ-80x80.jpeg?lossy=1&strip=1&webp=1 80w, " sizes="(max-width: 80px) 100vw, 80px" /></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicada</p> <span class="mvp-post-date">hace 4 horas</span> <p>on</p> <span class="mvp-post-date">13 agosto, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://siete24.mx/author/hector-lopez/" title="Entradas de Héctor López" rel="author">Héctor López</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="2560" height="1472"   alt="" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/0scar-de-la-Hoya.-02-scaled.jpg?size=148x85&amp;lossy=1&amp;strip=1&amp;webp=1 148w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/0scar-de-la-Hoya.-02-300x173.jpg?lossy=1&amp;strip=1&amp;webp=1 300w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/0scar-de-la-Hoya.-02-scaled.jpg?size=444x255&amp;lossy=1&amp;strip=1&amp;webp=1 444w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/0scar-de-la-Hoya.-02-scaled.jpg?size=592x340&amp;lossy=1&amp;strip=1&amp;webp=1 592w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/0scar-de-la-Hoya.-02-768x442.jpg?lossy=1&amp;strip=1&amp;webp=1 768w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/0scar-de-la-Hoya.-02-1024x589.jpg?lossy=1&amp;strip=1&amp;webp=1 1024w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/0scar-de-la-Hoya.-02-1080x621.jpg?lossy=1&amp;strip=1&amp;webp=1 1080w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/0scar-de-la-Hoya.-02-scaled.jpg?size=1480x851&amp;lossy=1&amp;strip=1&amp;webp=1 1480w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/0scar-de-la-Hoya.-02-1536x883.jpg?lossy=1&amp;strip=1&amp;webp=1 1536w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/0scar-de-la-Hoya.-02-2048x1178.jpg?lossy=1&amp;strip=1&amp;webp=1 2048w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/0scar-de-la-Hoya.-02-scaled.jpg?size=2220x1277&amp;lossy=1&amp;strip=1&amp;webp=1 2220w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/0scar-de-la-Hoya.-02-scaled.jpg?lossy=1&amp;strip=1&amp;webp=1 2560w" sizes="(max-width: 740px) 100vw, 740px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/0scar-de-la-Hoya.-02-scaled.jpg?lossy=1&strip=1&webp=1" class="attachment- size- wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="2560" height="1472" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/0scar-de-la-Hoya.-02-scaled.jpg?lossy=1&strip=1&webp=1" class="attachment- size- wp-post-image" alt="" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/0scar-de-la-Hoya.-02-scaled.jpg?size=148x85&amp;lossy=1&amp;strip=1&amp;webp=1 148w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/0scar-de-la-Hoya.-02-300x173.jpg?lossy=1&amp;strip=1&amp;webp=1 300w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/0scar-de-la-Hoya.-02-scaled.jpg?size=444x255&amp;lossy=1&amp;strip=1&amp;webp=1 444w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/0scar-de-la-Hoya.-02-scaled.jpg?size=592x340&amp;lossy=1&amp;strip=1&amp;webp=1 592w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/0scar-de-la-Hoya.-02-768x442.jpg?lossy=1&amp;strip=1&amp;webp=1 768w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/0scar-de-la-Hoya.-02-1024x589.jpg?lossy=1&amp;strip=1&amp;webp=1 1024w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/0scar-de-la-Hoya.-02-1080x621.jpg?lossy=1&amp;strip=1&amp;webp=1 1080w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/0scar-de-la-Hoya.-02-scaled.jpg?size=1480x851&amp;lossy=1&amp;strip=1&amp;webp=1 1480w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/0scar-de-la-Hoya.-02-1536x883.jpg?lossy=1&amp;strip=1&amp;webp=1 1536w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/0scar-de-la-Hoya.-02-2048x1178.jpg?lossy=1&amp;strip=1&amp;webp=1 2048w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/0scar-de-la-Hoya.-02-scaled.jpg?size=2220x1277&amp;lossy=1&amp;strip=1&amp;webp=1 2220w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/0scar-de-la-Hoya.-02-scaled.jpg?lossy=1&amp;strip=1&amp;webp=1 2560w" sizes="(max-width: 740px) 100vw, 740px" /></noscript>														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p><strong>Ciudad de México ,—  </strong>El jueceo a distancia  evitara la controversia y ayudará a las finanzas de los promotores en el boxeo.</p>



<p>Te puede interesar <a href="https://siete24.mx/deportes/destituyen-a-funcionario-por-indebida-prestacion-de-servicios/">Destituyen a funcionario de la CONADE</a></p>



<p>Durante la segunda jornada de trabajos de la 58 Convención Anual del WBC.  Mauricio Sulaimán, presidente del Consejo Mundial de Boxeo hablo del jueceo remoto en tiempos del COVID-19.</p>



<blockquote class="wp-block-quote"><p>.<br> “Lo que buscamos es entrenar eficientemente la posibilidad de tener un sistema durante la era de la pandemia. Hay limitaciones extremas para que las personas estén presentes en la arena, se piensa de 30 personas presentes”, acotó Sulaimán.</p></blockquote>



<p><br> </p>



<figure class="wp-block-image size-large"><img  alt=""  data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/01-1.jpg?size=148x84&amp;lossy=1&amp;strip=1&amp;webp=1 148w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/01-1-300x170.jpg?lossy=1&amp;strip=1&amp;webp=1 300w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/01-1.jpg?size=444x252&amp;lossy=1&amp;strip=1&amp;webp=1 444w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/01-1.jpg?size=592x336&amp;lossy=1&amp;strip=1&amp;webp=1 592w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/01-1-768x436.jpg?lossy=1&amp;strip=1&amp;webp=1 768w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/01-1-1024x582.jpg?lossy=1&amp;strip=1&amp;webp=1 1024w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/01-1-1080x613.jpg?lossy=1&amp;strip=1&amp;webp=1 1080w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/01-1-1536x872.jpg?lossy=1&amp;strip=1&amp;webp=1 1536w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/01-1-2048x1163.jpg?lossy=1&amp;strip=1&amp;webp=1 2048w" sizes="(max-width: 740px) 100vw, 740px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/01-1-1024x582.jpg?lossy=1&strip=1&webp=1" class="wp-image-172183 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/01-1-1024x582.jpg?lossy=1&strip=1&webp=1" alt="" class="wp-image-172183" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/01-1.jpg?size=148x84&amp;lossy=1&amp;strip=1&amp;webp=1 148w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/01-1-300x170.jpg?lossy=1&amp;strip=1&amp;webp=1 300w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/01-1.jpg?size=444x252&amp;lossy=1&amp;strip=1&amp;webp=1 444w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/01-1.jpg?size=592x336&amp;lossy=1&amp;strip=1&amp;webp=1 592w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/01-1-768x436.jpg?lossy=1&amp;strip=1&amp;webp=1 768w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/01-1-1024x582.jpg?lossy=1&amp;strip=1&amp;webp=1 1024w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/01-1-1080x613.jpg?lossy=1&amp;strip=1&amp;webp=1 1080w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/01-1-1536x872.jpg?lossy=1&amp;strip=1&amp;webp=1 1536w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/01-1-2048x1163.jpg?lossy=1&amp;strip=1&amp;webp=1 2048w" sizes="(max-width: 740px) 100vw, 740px" /></noscript><figcaption>Foto Cortesía</figcaption></figure>



<p>El jueceo remoto ya ocurrió en funciones en México. Participaron  cinco jueces, quienes a través de una aplicación en sus tabletas calificaban cada round</p>



<p>El Presidente del WBC consideró que el margen de fallar una decisión vía remota es menor.</p>



<blockquote class="wp-block-quote"><p>“Es ensayo y error, entre más jueces califiquen hay menos posibilidad de controversia o de una mala decisión, buscamos la justicia en el boxeo”.</p></blockquote>



<p><br> El próximo mes de septiembre Tailandia albergara una pelea titular con la opción del jueceo a distancia y con referí local. Con esta medida se evitaría que hicieran el viaje al continente asiático.</p>



<p><strong>Foto Cortesía WBC</strong></p>



<p><a href="https://www.facebook.com/Siete24.mx">Sigue nuestras redes sociales</a></p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://siete24.mx/deportes/el-jueceo-a-distancia-beneficia-las-finanzas-del-boxeo-sulaiman/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-8" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
							</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-4" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">siete24.tv</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://siete24.mx/mexico/politica/olga-sanchez-cordero-reconoce-que-impulsa-el-aborto/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80"   alt="" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/olga_sanchez.jpg?size=16x16&amp;lossy=1&amp;strip=1&amp;webp=1 16w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/olga_sanchez-80x80.jpg?lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/olga_sanchez-150x150.jpg?lossy=1&amp;strip=1&amp;webp=1 150w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/olga_sanchez-80x80.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/olga_sanchez-80x80.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/olga_sanchez.jpg?size=16x16&amp;lossy=1&amp;strip=1&amp;webp=1 16w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/olga_sanchez-80x80.jpg?lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/olga_sanchez-150x150.jpg?lossy=1&amp;strip=1&amp;webp=1 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">México</span><span class="mvp-cd-date left relative">hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Confiesa Sánchez Cordero estar de acuerdo con Carrancá en propuesta de Aborto</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://siete24.mx/tendencias/virales/asaltante-de-texcoco-presume-su-vida-ya-se-la-saben/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80"   alt="Así presume su vida el asaltante de Texcoco; “Ya se la saben”…" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/asaltante_combi_Texcoco.jpg?size=16x16&amp;lossy=1&amp;strip=1&amp;webp=1 16w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/asaltante_combi_Texcoco-80x80.jpg?lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/asaltante_combi_Texcoco-150x150.jpg?lossy=1&amp;strip=1&amp;webp=1 150w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/asaltante_combi_Texcoco-80x80.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/asaltante_combi_Texcoco-80x80.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Así presume su vida el asaltante de Texcoco; “Ya se la saben”…" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/asaltante_combi_Texcoco.jpg?size=16x16&amp;lossy=1&amp;strip=1&amp;webp=1 16w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/asaltante_combi_Texcoco-80x80.jpg?lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/asaltante_combi_Texcoco-150x150.jpg?lossy=1&amp;strip=1&amp;webp=1 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tendencias</span><span class="mvp-cd-date left relative">hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Asaltante de Texcoco presume su vida; “Ya se la saben”…</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://siete24.mx/deportes/le-sacan-el-ojo-a-rey-mysterio/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80"   alt="Le sacan el ojo a Rey Mysterio. Foto: Twitter" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/Le-sacan-el-ojo-a-Rey-Mysterio.jpg?size=16x16&amp;lossy=1&amp;strip=1&amp;webp=1 16w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/Le-sacan-el-ojo-a-Rey-Mysterio-80x80.jpg?lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/Le-sacan-el-ojo-a-Rey-Mysterio-150x150.jpg?lossy=1&amp;strip=1&amp;webp=1 150w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/Le-sacan-el-ojo-a-Rey-Mysterio-80x80.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/Le-sacan-el-ojo-a-Rey-Mysterio-80x80.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Le sacan el ojo a Rey Mysterio. Foto: Twitter" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/Le-sacan-el-ojo-a-Rey-Mysterio.jpg?size=16x16&amp;lossy=1&amp;strip=1&amp;webp=1 16w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/Le-sacan-el-ojo-a-Rey-Mysterio-80x80.jpg?lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/Le-sacan-el-ojo-a-Rey-Mysterio-150x150.jpg?lossy=1&amp;strip=1&amp;webp=1 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Le &#8220;sacan el ojo&#8221; a Rey Mysterio</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://siete24.mx/vida-y-familia/promueven-el-aborto-en-conferencia-del-covid-19-mientras-contagios-de-coronavirus-aumentan/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80"   alt="" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/abortin-ok-ok.jpg?size=16x16&amp;lossy=1&amp;strip=1&amp;webp=1 16w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/abortin-ok-ok-80x80.jpg?lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/abortin-ok-ok-150x150.jpg?lossy=1&amp;strip=1&amp;webp=1 150w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/abortin-ok-ok-80x80.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/abortin-ok-ok-80x80.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/abortin-ok-ok.jpg?size=16x16&amp;lossy=1&amp;strip=1&amp;webp=1 16w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/abortin-ok-ok-80x80.jpg?lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/abortin-ok-ok-150x150.jpg?lossy=1&amp;strip=1&amp;webp=1 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Vida y Familia</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Promueven el aborto en conferencia del Covid-19, mientras contagios de coronavirus aumentan</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://siete24.mx/escenarios/celebridades/54d-genq-de-rodrigo-garduno-reto-con-causa/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80"   alt="54D GenQ" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/Captura_54D_GENQ_PRESS_RODRIGO_GARDUÑO.jpg?size=16x16&amp;lossy=1&amp;strip=1&amp;webp=1 16w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/Captura_54D_GENQ_PRESS_RODRIGO_GARDUÑO-80x80.jpg?lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/Captura_54D_GENQ_PRESS_RODRIGO_GARDUÑO-150x150.jpg?lossy=1&amp;strip=1&amp;webp=1 150w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/Captura_54D_GENQ_PRESS_RODRIGO_GARDUÑO-80x80.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/Captura_54D_GENQ_PRESS_RODRIGO_GARDUÑO-80x80.jpg?lossy=1&strip=1&webp=1" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="54D GenQ" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/Captura_54D_GENQ_PRESS_RODRIGO_GARDUÑO.jpg?size=16x16&amp;lossy=1&amp;strip=1&amp;webp=1 16w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/Captura_54D_GENQ_PRESS_RODRIGO_GARDUÑO-80x80.jpg?lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/Captura_54D_GENQ_PRESS_RODRIGO_GARDUÑO-150x150.jpg?lossy=1&amp;strip=1&amp;webp=1 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Celebridades</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>54D GENQ de Rodrigo Garduño, reto con causa</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Te Recomendamos</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://siete24.mx/opinion/y-la-politica-fiscal-senor-presidente/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240"   alt="" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz-400x240.jpg?lossy=1&strip=1&webp=1" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz-400x240.jpg?lossy=1&strip=1&webp=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80"   alt="" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz.jpg?size=16x16&amp;lossy=1&amp;strip=1&amp;webp=1 16w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz-80x80.jpg?lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz-150x150.jpg?lossy=1&amp;strip=1&amp;webp=1 150w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz-80x80.jpg?lossy=1&strip=1&webp=1" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz-80x80.jpg?lossy=1&strip=1&webp=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz.jpg?size=16x16&amp;lossy=1&amp;strip=1&amp;webp=1 16w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz-80x80.jpg?lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/07/César-Ruiz-150x150.jpg?lossy=1&amp;strip=1&amp;webp=1 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Opinión</span><span class="mvp-cd-date left relative">hace 20 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>¿Y la política fiscal, señor Presidente?</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://siete24.mx/mexico/politica/interpretes-envian-mensajes-incongruentes-del-discurso-de-amlo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240"   alt="Intérpretes envían mensajes “incongruentes” del discurso de AMLO" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/interpretes_conferencia.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/interpretes_conferencia.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/interpretes_conferencia.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/interpretes_conferencia.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/interpretes_conferencia-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/interpretes_conferencia-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/interpretes_conferencia-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/interpretes_conferencia-400x240.jpg?lossy=1&strip=1&webp=1" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/interpretes_conferencia-400x240.jpg?lossy=1&strip=1&webp=1" class="mvp-reg-img wp-post-image" alt="Intérpretes envían mensajes “incongruentes” del discurso de AMLO" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/interpretes_conferencia.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/interpretes_conferencia.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/interpretes_conferencia.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/interpretes_conferencia.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/interpretes_conferencia-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/interpretes_conferencia-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/interpretes_conferencia-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80"   alt="Intérpretes envían mensajes “incongruentes” del discurso de AMLO" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/interpretes_conferencia.jpg?size=16x16&amp;lossy=1&amp;strip=1&amp;webp=1 16w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/interpretes_conferencia-80x80.jpg?lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/interpretes_conferencia-150x150.jpg?lossy=1&amp;strip=1&amp;webp=1 150w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/interpretes_conferencia-80x80.jpg?lossy=1&strip=1&webp=1" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/interpretes_conferencia-80x80.jpg?lossy=1&strip=1&webp=1" class="mvp-mob-img wp-post-image" alt="Intérpretes envían mensajes “incongruentes” del discurso de AMLO" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/interpretes_conferencia.jpg?size=16x16&amp;lossy=1&amp;strip=1&amp;webp=1 16w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/interpretes_conferencia-80x80.jpg?lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/interpretes_conferencia-150x150.jpg?lossy=1&amp;strip=1&amp;webp=1 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">México</span><span class="mvp-cd-date left relative">hace 12 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Intérpretes envían mensajes “incongruentes” del discurso de AMLO</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://siete24.mx/mexico/nacional/fundacion-slim-dispondra-recursos-para-250-millones-de-dosis-de-la-vacuna/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240"   alt="" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/slim_domit.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/slim_domit.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/slim_domit.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/slim_domit.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/slim_domit-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/slim_domit-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/slim_domit-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/slim_domit-400x240.jpg?lossy=1&strip=1&webp=1" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/slim_domit-400x240.jpg?lossy=1&strip=1&webp=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/slim_domit.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/slim_domit.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/slim_domit.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/slim_domit.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/slim_domit-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/slim_domit-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/slim_domit-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80"   alt="" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/slim_domit.jpg?size=16x16&amp;lossy=1&amp;strip=1&amp;webp=1 16w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/slim_domit-80x80.jpg?lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/slim_domit-150x150.jpg?lossy=1&amp;strip=1&amp;webp=1 150w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/slim_domit-80x80.jpg?lossy=1&strip=1&webp=1" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/slim_domit-80x80.jpg?lossy=1&strip=1&webp=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/slim_domit.jpg?size=16x16&amp;lossy=1&amp;strip=1&amp;webp=1 16w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/slim_domit-80x80.jpg?lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/slim_domit-150x150.jpg?lossy=1&amp;strip=1&amp;webp=1 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">México</span><span class="mvp-cd-date left relative">hace 15 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Fundación Slim dispondrá recursos para 250 millones de dosis de la vacuna</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://siete24.mx/vida-y-familia/unionmujer/que-me-han-ensenado-mis-hijas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240"   alt="" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer-400x240.jpg?lossy=1&strip=1&webp=1" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer-400x240.jpg?lossy=1&strip=1&webp=1" class="mvp-reg-img wp-post-image" alt="" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer.jpg?size=80x48&amp;lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer.jpg?size=160x96&amp;lossy=1&amp;strip=1&amp;webp=1 160w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer.jpg?size=240x144&amp;lossy=1&amp;strip=1&amp;webp=1 240w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer.jpg?size=320x192&amp;lossy=1&amp;strip=1&amp;webp=1 320w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer-400x240.jpg?lossy=1&amp;strip=1&amp;webp=1 400w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer-590x354.jpg?lossy=1&amp;strip=1&amp;webp=1 590w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer-1000x600.jpg?lossy=1&amp;strip=1&amp;webp=1 1000w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80"   alt="" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer.jpg?size=16x16&amp;lossy=1&amp;strip=1&amp;webp=1 16w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer-80x80.jpg?lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer-150x150.jpg?lossy=1&amp;strip=1&amp;webp=1 150w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer-80x80.jpg?lossy=1&strip=1&webp=1" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer-80x80.jpg?lossy=1&strip=1&webp=1" class="mvp-mob-img wp-post-image" alt="" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer.jpg?size=16x16&amp;lossy=1&amp;strip=1&amp;webp=1 16w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer-80x80.jpg?lossy=1&amp;strip=1&amp;webp=1 80w, https://799216.smushcdn.com/1556594/wp-content/uploads/2020/08/HIJAS_unionmujer-150x150.jpg?lossy=1&amp;strip=1&amp;webp=1 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Unión Mujer</span><span class="mvp-cd-date left relative">hace 16 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>¿Qué me han enseñado mis hijas?</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://siete24.mx/"><img  alt="Siete24" data-rjs="2" data-srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2019/10/logo-hd-3.png?size=148x115&lossy=1&strip=1&webp=1 148w, https://799216.smushcdn.com/1556594/wp-content/uploads/2019/10/logo-hd-3.png?lossy=1&strip=1&webp=1 200w" sizes="(max-width: 200px) 100vw, 200px" data-src="https://799216.smushcdn.com/1556594/wp-content/uploads/2019/10/logo-hd-3.png?lossy=1&strip=1&webp=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://799216.smushcdn.com/1556594/wp-content/uploads/2019/10/logo-hd-3.png?lossy=1&strip=1&webp=1" alt="Siete24" data-rjs="2" srcset="https://799216.smushcdn.com/1556594/wp-content/uploads/2019/10/logo-hd-3.png?size=148x115&lossy=1&strip=1&webp=1 148w, https://799216.smushcdn.com/1556594/wp-content/uploads/2019/10/logo-hd-3.png?lossy=1&strip=1&webp=1 200w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/Siete24.mx/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/Siete24mx" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/siete24mx/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCX-l-TiBasAlnj0iTJTZzdg" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-124964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124964"><a href="https://siete24.mx/directorio/">Directorio</a></li>
<li id="menu-item-124963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124963"><a href="https://siete24.mx/aviso-de-privacidad/">Aviso de privacidad</a></li>
<li id="menu-item-124962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124962"><a href="https://siete24.mx/contacto/">Contacto</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2020 Siete24
Av. Paseo de la Reforma 180, Piso 12 y 14, Alcaldía Cuauhtémoc, CP 06600, CDMX.
Tel. 55 75 81 73 80</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
					
			<div id="modal-topic" style="display:none;">
			    <p class="iwpTopicsDescription">Select your favorite topics to receive news</p>
		        <ul class="iwpTopics" style="list-style-type: none;">
				</ul>    
			</div>
							<script src="https://siete24.mx/wp-content/plugins/indigitall-web-push-notifications/includes/javascript/sdk.min.js" onload="window.indigitall.init({ appKey: 'ce49a8b6-636d-412f-b378-0af45854a203', requestLocation: true, workerPath: 'https://siete24.mx/wp-content/plugins/indigitall-web-push-notifications/includes/javascript/worker.min.js' })" async></script>
				<link rel='stylesheet' id='wphb-3-indigitall-public-css-css'  href='https://siete24.mx/wp-content/plugins/indigitall-web-push-notifications/includes/css/indigitall-public-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-3-ql-jquery-ui-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400swiss-721-bt-black%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7Cswiss-721-bt-black%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/siete24.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siete24.mx/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://siete24.mx/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js'></script>
<script type='text/javascript' src='https://siete24.mx/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js'></script>
<script type='text/javascript' src='https://siete24.mx/wp-content/plugins/theia-sticky-sidebar/js/main.js'></script>
<script type='text/javascript' src='https://siete24.mx/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://siete24.mx/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js'></script>
<script type='text/javascript'>
window.lazySizesConfig = window.lazySizesConfig || {};

window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';

lazySizesConfig.loadMode = 1;
</script>
<script type='text/javascript' src='https://siete24.mx/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js'></script>
<script type='text/javascript'>
lazySizes.init();
</script>
<script type='text/javascript' src='https://siete24.mx/wp-content/themes/zox-news/js/mvpcustom.js'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://siete24.mx/wp-content/themes/zox-news/js/scripts.js'></script>
<script type='text/javascript' src='https://siete24.mx/wp-content/themes/zox-news/js/retina.js'></script>
<script type='text/javascript' src='https://siete24.mx/wp-content/themes/zox-news/js/flexslider.js'></script>
<script type='text/javascript' src='https://siete24.mx/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js'></script>
<script type='text/javascript' src='https://siete24.mx/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/siete24.mx\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/siete24.mx\/wp-content\/themes\/zox-news\/images","builder_images_uri":"https:\/\/siete24.mx\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"1e95b80696","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"69b9123c08","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"172202","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://siete24.mx/wp-content/plugins/divi-builder/js/divi-builder.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/siete24.mx\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/siete24.mx\/wp-content\/themes\/zox-news\/images","builder_images_uri":"https:\/\/siete24.mx\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"1e95b80696","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"69b9123c08","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"172202","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://siete24.mx/wp-content/plugins/divi-builder/core/admin/js/common.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/siete24.mx\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/siete24.mx\/wp-content\/themes\/zox-news\/images","builder_images_uri":"https:\/\/siete24.mx\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"1e95b80696","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"69b9123c08","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"172202","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://siete24.mx/wp-includes/js/wp-embed.min.js'></script>

		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #959599;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Siete24.mx utiliza cookies para estar seguros de brindar la mejor experiencia al usuario de nuestro portal. Si sigues utilizando este sitio asumiremos que estás de acuerdo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok!</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>