<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta property="fb:app_id" content="496797994260349" />		
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://siete24.mx/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://siete24.mx/wp-content/uploads/2019/12/dazn.jpg" />
		<meta name="twitter:image" content="https://siete24.mx/wp-content/uploads/2019/12/dazn.jpg" />
	<meta property="og:url" content="https://siete24.mx/deportes/julio-cesar-chavez-jr-no-pudo-continuar-y-perdio/" />
<meta property="og:title" content="Julio César Chávez Jr. no pudo continuar y perdió" />
<meta property="og:description" content="Phoenix, — Una lesión en la nariz impidió continuar al boxeador mexicano Julio César Chávez Jr., que perdió por nocaut técnico en el sexto round ante el estadunidense Daniel Jacobs, lo que provocó el enojo de los aficionados en el Talking Stick Resort Arena. Te puede interesar Listos los octavos de la &#8216;Concachampions&#8217; Una posible [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://siete24.mx/deportes/julio-cesar-chavez-jr-no-pudo-continuar-y-perdio/">
<meta name="twitter:title" content="Julio César Chávez Jr. no pudo continuar y perdió">
<meta name="twitter:description" content="Phoenix, — Una lesión en la nariz impidió continuar al boxeador mexicano Julio César Chávez Jr., que perdió por nocaut técnico en el sexto round ante el estadunidense Daniel Jacobs, lo que provocó el enojo de los aficionados en el Talking Stick Resort Arena. Te puede interesar Listos los octavos de la &#8216;Concachampions&#8217; Una posible [&hellip;]">
<script>var et_site_url='https://siete24.mx';var et_post_id='134522';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Julio César Chávez Jr. no pudo continuar y perdió - Siete24</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Una lesión en la nariz impidió continuar al boxeador mexicano Julio César Chávez Jr., que perdió por nocaut técnico en el sexto round ante Daniel Jacobs"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://siete24.mx/deportes/julio-cesar-chavez-jr-no-pudo-continuar-y-perdio/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Julio César Chávez Jr. no pudo continuar y perdió - Siete24" />
<meta property="og:description" content="Una lesión en la nariz impidió continuar al boxeador mexicano Julio César Chávez Jr., que perdió por nocaut técnico en el sexto round ante Daniel Jacobs" />
<meta property="og:url" content="https://siete24.mx/deportes/julio-cesar-chavez-jr-no-pudo-continuar-y-perdio/" />
<meta property="og:site_name" content="Siete24" />
<meta property="article:publisher" content="https://www.facebook.com/Siete24.mx/?ref=aymt_homepage_panel&amp;amp;amp;amp;amp;amp;amp;amp;eid=ARBSlP4EiLZwGgnz12x9WbHuhxA7xCmw9BJC8fDlWy4N0BDS3UayFzrl16bR_WR_KjQbmHLw4QwYcDOK" />
<meta property="article:tag" content="box" />
<meta property="article:tag" content="Boxeador" />
<meta property="article:tag" content="boxeo" />
<meta property="article:tag" content="Daniel Jacobs" />
<meta property="article:tag" content="destacada" />
<meta property="article:tag" content="destacadas" />
<meta property="article:tag" content="Destacado" />
<meta property="article:tag" content="destacados" />
<meta property="article:tag" content="Julio César Chávez" />
<meta property="article:tag" content="Julio César Chávez Jr." />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2019-12-21T06:20:30+00:00" />
<meta property="article:modified_time" content="2019-12-21T06:23:45+00:00" />
<meta property="og:updated_time" content="2019-12-21T06:23:45+00:00" />
<meta property="og:image" content="https://siete24.mx/wp-content/uploads/2019/12/dazn.jpg" />
<meta property="og:image:secure_url" content="https://siete24.mx/wp-content/uploads/2019/12/dazn.jpg" />
<meta property="og:image:width" content="958" />
<meta property="og:image:height" content="596" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Una lesión en la nariz impidió continuar al boxeador mexicano Julio César Chávez Jr., que perdió por nocaut técnico en el sexto round ante Daniel Jacobs" />
<meta name="twitter:title" content="Julio César Chávez Jr. no pudo continuar y perdió - Siete24" />
<meta name="twitter:site" content="@Siete24mx" />
<meta name="twitter:image" content="https://siete24.mx/wp-content/uploads/2019/12/dazn.jpg" />
<meta name="twitter:creator" content="@Siete24mx" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://siete24.mx/#organization","name":"Siete24.mx","url":"https://siete24.mx/","sameAs":["https://www.facebook.com/Siete24.mx/?ref=aymt_homepage_panel&amp;amp;amp;amp;amp;amp;amp;amp;eid=ARBSlP4EiLZwGgnz12x9WbHuhxA7xCmw9BJC8fDlWy4N0BDS3UayFzrl16bR_WR_KjQbmHLw4QwYcDOK","https://www.instagram.com/siete24mx/","https://www.youtube.com/channel/UCX-l-TiBasAlnj0iTJTZzdg","https://twitter.com/Siete24mx"],"logo":{"@type":"ImageObject","@id":"https://siete24.mx/#logo","url":"https://siete24.mx/wp-content/uploads/2019/10/logo.jpg","width":250,"height":140,"caption":"Siete24.mx"},"image":{"@id":"https://siete24.mx/#logo"}},{"@type":"WebSite","@id":"https://siete24.mx/#website","url":"https://siete24.mx/","name":"Siete24","description":"La verdad en tiempo real","publisher":{"@id":"https://siete24.mx/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://siete24.mx/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://siete24.mx/deportes/julio-cesar-chavez-jr-no-pudo-continuar-y-perdio/#primaryimage","url":"https://siete24.mx/wp-content/uploads/2019/12/dazn.jpg","width":958,"height":596,"caption":"Cortesia DAZN"},{"@type":"WebPage","@id":"https://siete24.mx/deportes/julio-cesar-chavez-jr-no-pudo-continuar-y-perdio/#webpage","url":"https://siete24.mx/deportes/julio-cesar-chavez-jr-no-pudo-continuar-y-perdio/","inLanguage":"es-MX","name":"Julio C\u00e9sar Ch\u00e1vez Jr. no pudo continuar y perdi\u00f3 - Siete24","isPartOf":{"@id":"https://siete24.mx/#website"},"primaryImageOfPage":{"@id":"https://siete24.mx/deportes/julio-cesar-chavez-jr-no-pudo-continuar-y-perdio/#primaryimage"},"datePublished":"2019-12-21T06:20:30+00:00","dateModified":"2019-12-21T06:23:45+00:00","description":"Una lesi\u00f3n en la nariz impidi\u00f3 continuar al boxeador mexicano Julio C\u00e9sar Ch\u00e1vez Jr., que perdi\u00f3 por nocaut t\u00e9cnico en el sexto round ante Daniel Jacobs"},{"@type":"Article","@id":"https://siete24.mx/deportes/julio-cesar-chavez-jr-no-pudo-continuar-y-perdio/#article","isPartOf":{"@id":"https://siete24.mx/deportes/julio-cesar-chavez-jr-no-pudo-continuar-y-perdio/#webpage"},"author":{"@id":"https://siete24.mx/#/schema/person/200fd02147cdc0700f135b10d0160ed2"},"headline":"Julio C\u00e9sar Ch\u00e1vez Jr. no pudo continuar y perdi\u00f3","datePublished":"2019-12-21T06:20:30+00:00","dateModified":"2019-12-21T06:23:45+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://siete24.mx/deportes/julio-cesar-chavez-jr-no-pudo-continuar-y-perdio/#webpage"},"publisher":{"@id":"https://siete24.mx/#organization"},"image":{"@id":"https://siete24.mx/deportes/julio-cesar-chavez-jr-no-pudo-continuar-y-perdio/#primaryimage"},"keywords":"box,Boxeador,boxeo,Daniel Jacobs,destacada,destacadas,Destacado,destacados,Julio C\u00e9sar Ch\u00e1vez,Julio C\u00e9sar Ch\u00e1vez Jr.","articleSection":"Deportes,M\u00e1s Deportes"},{"@type":["Person"],"@id":"https://siete24.mx/#/schema/person/200fd02147cdc0700f135b10d0160ed2","name":"H\u00e9ctor L\u00f3pez","image":{"@type":"ImageObject","@id":"https://siete24.mx/#authorlogo","url":"https://siete24.mx/wp-content/wphb-cache/gravatar/197/1975ce071f78fda47c3d1f520805c8d5x96.jpg","caption":"H\u00e9ctor L\u00f3pez"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Siete24 &raquo; Feed" href="https://siete24.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siete24 &raquo; RSS de los comentarios" href="https://siete24.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siete24 &raquo; Julio César Chávez Jr. no pudo continuar y perdió RSS de los comentarios" href="https://siete24.mx/deportes/julio-cesar-chavez-jr-no-pudo-continuar-y-perdio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/siete24.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=10fc128f8f261ed67fad0232863d77e5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400swiss-721-bt-black%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7Cswiss-721-bt-black%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='indigitall-public-css-css'  href='https://hb.wpmucdn.com/siete24.mx/0cafba4c-1a9d-47c8-a237-f2af661434c1.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://hb.wpmucdn.com/siete24.mx/08332722-7de8-4cc6-9140-afbfc92f011d.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://hb.wpmucdn.com/siete24.mx/3e6597a6-b2b1-4d42-94e3-03994933119d.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-critical-css-css'  href='https://hb.wpmucdn.com/siete24.mx/20e2a464-2713-45ec-a343-88c8ed3909cd.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://hb.wpmucdn.com/siete24.mx/f898d9b9-e34c-4e54-95c0-fd258ed2d71b.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://hb.wpmucdn.com/siete24.mx/f4e9acfa-9fa4-441f-9fa7-4931078bed3f.css' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://hb.wpmucdn.com/siete24.mx/5e80dfec-2f3e-4ec4-9c28-b27f710a737e.css' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://hb.wpmucdn.com/siete24.mx/82b4d276-a0b3-4d09-9097-0198a52befea.css' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='https://hb.wpmucdn.com/siete24.mx/342ca84d-9186-4587-b99f-a4ad70027da0.css' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='https://hb.wpmucdn.com/siete24.mx/6a001070-7bde-419c-b4a4-0e0fcc99de38.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://hb.wpmucdn.com/siete24.mx/5950259a-991b-4bb8-abb8-688e0e8abfea.css' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://hb.wpmucdn.com/siete24.mx/d3fe34b9-b3e1-4e83-a1b8-8f850e79af49.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://hb.wpmucdn.com/siete24.mx/a9e67086-71e2-4957-be87-480b8c342076.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://hb.wpmucdn.com/siete24.mx/aae2a91b-f52c-46d9-a85e-43e8af02027c.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css'  href='https://hb.wpmucdn.com/siete24.mx/68f992a6-13a0-42d3-8b23-d15fe5f2bfc1.css' type='text/css' media='all' />
<script type='text/javascript' src='https://hb.wpmucdn.com/siete24.mx/a8dab050-f3af-4738-a3f3-b731e4762709.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/siete24.mx/bb3e7048-0d17-4a32-a895-b97ec055bee0.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/siete24.mx\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/siete24.mx/51c53aa3-8544-49fa-93c9-17babfcd2ec6.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/siete24.mx\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/siete24.mx/b1328b57-64ac-42d3-b968-543343496567.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/siete24.mx/51324f16-5283-46d8-a203-28f8864cc1f1.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/siete24.mx/f085bb31-a4e5-4b34-8576-a7bd94e250a2.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/siete24.mx/241c3a47-623c-4eef-afb3-645c0e677954.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/siete24.mx/cd84a4d4-3e78-49f7-b40b-7c3879b460f9.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/siete24.mx/b797fc09-299a-4872-9838-0eaf8bec8922.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/siete24.mx/9c24365b-6c7d-4d99-ba44-27c177f717da.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/siete24.mx/34ea9f07-d82c-4cb0-8a6d-7ac97375fc77.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"juliocesarchavezjrnopudocontinuaryperdio"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/siete24.mx/1d7a9835-2b11-43ce-9557-3352fecde572.js'></script>
<link rel='https://api.w.org/' href='https://siete24.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://siete24.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://siete24.mx/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://siete24.mx/?p=134522' />
<link rel="alternate" type="application/json+oembed" href="https://siete24.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiete24.mx%2Fdeportes%2Fjulio-cesar-chavez-jr-no-pudo-continuar-y-perdio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://siete24.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiete24.mx%2Fdeportes%2Fjulio-cesar-chavez-jr-no-pudo-continuar-y-perdio%2F&#038;format=xml" />
<script id="wpcp_disable_selection" type="text/javascript">
//<![CDATA[
var image_save_msg='You Can Not Save images!';
	var no_menu_msg='Context Menu disabled!';
	var smessage = "¡Contenido Protegido!";

function disableEnterKey(e)
{
	if (e.ctrlKey){
     var key;
     if(window.event)
          key = window.event.keyCode;     //IE
     else
          key = e.which;     //firefox (97)
    //if (key != 17) alert(key);
     if (key == 97 || key == 65 || key == 67 || key == 99 || key == 88 || key == 120 || key == 26 || key == 85  || key == 86 || key == 83 || key == 43)
     {
          show_wpcp_message('You are not allowed to copy content or view source');
          return false;
     }else
     	return true;
     }
}

function disable_copy(e)
{	
	var elemtype = e.target.nodeName;
	var isSafari = /Safari/.test(navigator.userAgent) && /Apple Computer/.test(navigator.vendor);
	elemtype = elemtype.toUpperCase();
	var checker_IMG = '';
	if (elemtype == "IMG" && checker_IMG == 'checked' && e.detail >= 2) {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		if (smessage !== "" && e.detail == 2)
			show_wpcp_message(smessage);
		
		if (isSafari)
			return true;
		else
			return false;
	}	
}
function disable_copy_ie()
{
	var elemtype = window.event.srcElement.nodeName;
	elemtype = elemtype.toUpperCase();
	if (elemtype == "IMG") {show_wpcp_message(alertMsg_IMG);return false;}
	if (elemtype != "TEXT" && elemtype != "TEXTAREA" && elemtype != "INPUT" && elemtype != "PASSWORD" && elemtype != "SELECT" && elemtype != "OPTION" && elemtype != "EMBED")
	{
		//alert(navigator.userAgent.indexOf('MSIE'));
			//if (smessage !== "") show_wpcp_message(smessage);
		return false;
	}
}	
function reEnable()
{
	return true;
}
document.onkeydown = disableEnterKey;
document.onselectstart = disable_copy_ie;
if(navigator.userAgent.indexOf('MSIE')==-1)
{
	document.onmousedown = disable_copy;
	document.onclick = reEnable;
}
function disableSelection(target)
{
    //For IE This code will work
    if (typeof target.onselectstart!="undefined")
    target.onselectstart = disable_copy_ie;
    
    //For Firefox This code will work
    else if (typeof target.style.MozUserSelect!="undefined")
    {target.style.MozUserSelect="none";}
    
    //All other  (ie: Opera) This code will work
    else
    target.onmousedown=function(){return false}
    target.style.cursor = "default";
}
//Calling the JS function directly just after body load
window.onload = function(){disableSelection(document.body);};
//]]>
</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
		<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<link rel="amphtml" href="https://siete24.mx/deportes/julio-cesar-chavez-jr-no-pudo-continuar-y-perdio/amp/"><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33786019-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33786019-1');
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '499974860867405');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  
 data-src="https://www.facebook.com/tr?id=499974860867405&ev=PageView&noscript=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=499974860867405&ev=PageView&noscript=1"
/></noscript></noscript>
<!-- End Facebook Pixel Code --><link rel="icon" href="https://siete24.mx/wp-content/uploads/2019/10/cropped-BLANCO-32x32.png" sizes="32x32" />
<link rel="icon" href="https://siete24.mx/wp-content/uploads/2019/10/cropped-BLANCO-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://siete24.mx/wp-content/uploads/2019/10/cropped-BLANCO-180x180.png" />
<meta name="msapplication-TileImage" content="https://siete24.mx/wp-content/uploads/2019/10/cropped-BLANCO-270x270.png" />
</head>
<body class="post-template-default single single-post postid-134522 single-format-standard cookies-not-set et_divi_builder theiaPostSlider_body unselectable et_bloom et-pb-theme-zox news et-db et_minified_js et_minified_css">

	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://siete24.mx/"><img  alt="Siete24" data-rjs="2" data-src="https://siete24.mx/wp-content/uploads/2019/12/LOGO-70px.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="Siete24" data-rjs="2" data-src="https://siete24.mx/wp-content/uploads/2019/12/LOGO-70px.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://siete24.mx/wp-content/uploads/2019/12/LOGO-70px.png" alt="Siete24" data-rjs="2" /></noscript></noscript></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-125660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125660"><a href="https://siete24.mx/mexico/">México</a>
<ul class="sub-menu">
	<li id="menu-item-125664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125664"><a href="https://siete24.mx/mexico/nacional/">Nacional</a></li>
	<li id="menu-item-125661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125661"><a href="https://siete24.mx/mexico/cdmx/">CDMX</a></li>
	<li id="menu-item-125662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125662"><a href="https://siete24.mx/mexico/edomex/">Edomex</a></li>
	<li id="menu-item-125665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125665"><a href="https://siete24.mx/mexico/politica/">Política</a></li>
	<li id="menu-item-125663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125663"><a href="https://siete24.mx/mexico/estados/">Estados</a></li>
</ul>
</li>
<li id="menu-item-125666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125666"><a href="https://siete24.mx/mundo/">Mundo</a></li>
<li id="menu-item-125667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125667"><a href="https://siete24.mx/negocios/">Negocios</a></li>
<li id="menu-item-125671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125671"><a href="https://siete24.mx/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li id="menu-item-125674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125674"><a href="https://siete24.mx/tendencias/tech/">Tech</a></li>
	<li id="menu-item-125672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125672"><a href="https://siete24.mx/tendencias/ciencia/">Ciencia</a></li>
	<li id="menu-item-125673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125673"><a href="https://siete24.mx/tendencias/estilo/">Estilo</a></li>
	<li id="menu-item-125675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125675"><a href="https://siete24.mx/tendencias/virales/">Virales</a></li>
</ul>
</li>
<li id="menu-item-125653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125653"><a href="https://siete24.mx/escenarios/">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-125654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125654"><a href="https://siete24.mx/escenarios/celebridades/">Celebridades</a></li>
	<li id="menu-item-125655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125655"><a href="https://siete24.mx/escenarios/cine/">Cine</a></li>
	<li id="menu-item-125658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125658"><a href="https://siete24.mx/escenarios/series/">Series</a></li>
	<li id="menu-item-125659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125659"><a href="https://siete24.mx/escenarios/tv/">TV</a></li>
	<li id="menu-item-125657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125657"><a href="https://siete24.mx/escenarios/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-129271" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-129271"><a href="https://siete24.mx/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-125647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125647"><a href="https://siete24.mx/deportes/el-tri/">El TRI</a></li>
	<li id="menu-item-129272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129272"><a href="https://siete24.mx/deportes/futbol-internacional/">Futbol Internacional</a></li>
	<li id="menu-item-129273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129273"><a href="https://siete24.mx/deportes/futbol-mexicano/">Futbol Mexicano</a></li>
	<li id="menu-item-125650" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-125650"><a href="https://siete24.mx/deportes/mas-deportes/">Más Deportes</a></li>
	<li id="menu-item-125651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125651"><a href="https://siete24.mx/deportes/virales-deportivas/">Virales Deportivas</a></li>
</ul>
</li>
<li id="menu-item-125668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125668"><a href="https://siete24.mx/opinion/">Opinión</a></li>
<li id="menu-item-125951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125951"><a href="https://siete24.mx/vida-y-familia/">Vida y Familia</a></li>
<li id="menu-item-125669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125669"><a href="https://siete24.mx/siete24-tv/">Siete24 TV 📺</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/Siete24.mx/?ref=aymt_homepage_panel&#038;eid=ARBSlP4EiLZwGgnz12x9WbHuhxA7xCmw9BJC8fDlWy4N0BDS3UayFzrl16bR_WR_KjQbmHLw4QwYcDOK" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/Siete24mx" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/siete24mx/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCX-l-TiBasAlnj0iTJTZzdg" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id = "fb-root" > </div> 
	<script async defer crossorigin = "anónimo" src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v5.0&appId= 496797994260349 & autoLogAppEvents = 1 " > </script>
	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://siete24.mx/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/Siete24.mx/?ref=aymt_homepage_panel&amp;eid=ARBSlP4EiLZwGgnz12x9WbHuhxA7xCmw9BJC8fDlWy4N0BDS3UayFzrl16bR_WR_KjQbmHLw4QwYcDOK" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/Siete24mx" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/siete24mx/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCX-l-TiBasAlnj0iTJTZzdg" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://siete24.mx/"><img itemprop="logo"  alt="Siete24" data-rjs="2" data-src="https://siete24.mx/wp-content/uploads/2019/11/LOGO-200px.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img itemprop="logo" src="https://siete24.mx/wp-content/uploads/2019/11/LOGO-200px.png" alt="Siete24" data-rjs="2" /></noscript></a>
																																														<a class="mvp-nav-logo-small" href="https://siete24.mx/"><img  alt="Siete24" data-rjs="2" data-src="https://siete24.mx/wp-content/uploads/2019/12/LOGO-70px.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="Siete24" data-rjs="2" data-src="https://siete24.mx/wp-content/uploads/2019/12/LOGO-70px.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://siete24.mx/wp-content/uploads/2019/12/LOGO-70px.png" alt="Siete24" data-rjs="2" /></noscript></noscript></a>
																																														<h2 class="mvp-logo-title">Siete24</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Julio César Chávez Jr. no pudo continuar y perdió</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125660"><a href="https://siete24.mx/mexico/">México</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125664"><a href="https://siete24.mx/mexico/nacional/">Nacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125661"><a href="https://siete24.mx/mexico/cdmx/">CDMX</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125662"><a href="https://siete24.mx/mexico/edomex/">Edomex</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125665"><a href="https://siete24.mx/mexico/politica/">Política</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125663"><a href="https://siete24.mx/mexico/estados/">Estados</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125666"><a href="https://siete24.mx/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125667"><a href="https://siete24.mx/negocios/">Negocios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125671"><a href="https://siete24.mx/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125674"><a href="https://siete24.mx/tendencias/tech/">Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125672"><a href="https://siete24.mx/tendencias/ciencia/">Ciencia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125673"><a href="https://siete24.mx/tendencias/estilo/">Estilo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125675"><a href="https://siete24.mx/tendencias/virales/">Virales</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125653"><a href="https://siete24.mx/escenarios/">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125654"><a href="https://siete24.mx/escenarios/celebridades/">Celebridades</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125655"><a href="https://siete24.mx/escenarios/cine/">Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125658"><a href="https://siete24.mx/escenarios/series/">Series</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125659"><a href="https://siete24.mx/escenarios/tv/">TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125657"><a href="https://siete24.mx/escenarios/cultura/">Cultura</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-129271"><a href="https://siete24.mx/deportes/">Deportes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125647"><a href="https://siete24.mx/deportes/el-tri/">El TRI</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129272"><a href="https://siete24.mx/deportes/futbol-internacional/">Futbol Internacional</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129273"><a href="https://siete24.mx/deportes/futbol-mexicano/">Futbol Mexicano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-125650"><a href="https://siete24.mx/deportes/mas-deportes/">Más Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125651"><a href="https://siete24.mx/deportes/virales-deportivas/">Virales Deportivas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125668"><a href="https://siete24.mx/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125951"><a href="https://siete24.mx/vida-y-familia/">Vida y Familia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125669"><a href="https://siete24.mx/siete24-tv/">Siete24 TV 📺</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://siete24.mx/deportes/julio-cesar-chavez-jr-no-pudo-continuar-y-perdio/"/>
																<div class="mvp-main-body-max">
						<div id="mvp-post-feat-img-wide" class="left relative">
															<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
									<img width="958" height="596"   alt="Cortesia DAZN" data-srcset="https://siete24.mx/wp-content/uploads/2019/12/dazn.jpg 958w, https://siete24.mx/wp-content/uploads/2019/12/dazn-300x187.jpg 300w, https://siete24.mx/wp-content/uploads/2019/12/dazn-768x478.jpg 768w, https://siete24.mx/wp-content/uploads/2019/12/dazn-400x250.jpg 400w, https://siete24.mx/wp-content/uploads/2019/12/dazn-610x379.jpg 610w" sizes="(max-width: 958px) 100vw, 958px" data-src="https://siete24.mx/wp-content/uploads/2019/12/dazn.jpg" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="958" height="596" src="https://siete24.mx/wp-content/uploads/2019/12/dazn.jpg" class="mvp-reg-img wp-post-image" alt="Cortesia DAZN" srcset="https://siete24.mx/wp-content/uploads/2019/12/dazn.jpg 958w, https://siete24.mx/wp-content/uploads/2019/12/dazn-300x187.jpg 300w, https://siete24.mx/wp-content/uploads/2019/12/dazn-768x478.jpg 768w, https://siete24.mx/wp-content/uploads/2019/12/dazn-400x250.jpg 400w, https://siete24.mx/wp-content/uploads/2019/12/dazn-610x379.jpg 610w" sizes="(max-width: 958px) 100vw, 958px" /></noscript>									<img width="560" height="596"   alt="Cortesia DAZN" data-src="https://siete24.mx/wp-content/uploads/2019/12/dazn-560x596.jpg" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="560" height="596" src="https://siete24.mx/wp-content/uploads/2019/12/dazn-560x596.jpg" class="mvp-mob-img wp-post-image" alt="Cortesia DAZN" /></noscript>																		<meta itemprop="url" content="https://siete24.mx/wp-content/uploads/2019/12/dazn.jpg">
									<meta itemprop="width" content="958">
									<meta itemprop="height" content="596">
								</div><!--mvp-post-feat-img-->
														<div id="mvp-post-feat-text-wrap" class="left relative">
								<div class="mvp-post-feat-text-main">
									<div class="mvp-post-feat-text left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://siete24.mx/deportes/"><span class="mvp-post-cat left">Deportes</span></a></h3>
										<h1 class="mvp-post-title mvp-post-title-wide left entry-title" itemprop="headline">Julio César Chávez Jr. no pudo continuar y perdió</h1>
																			</div><!--mvp-post-feat-text-->
								</div><!--mvp-post-feat-text-main-->
							</div><!--mvp-post-feat-text-wrap-->
													</div><!--mvp-post-feat-img-wide-->
					</div><!--mvp-main-body-max-->
														<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																	<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://siete24.mx/deportes/julio-cesar-chavez-jr-no-pudo-continuar-y-perdio/&amp;t=Julio César Chávez Jr. no pudo continuar y perdió', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Julio César Chávez Jr. no pudo continuar y perdió -&amp;url=https://siete24.mx/deportes/julio-cesar-chavez-jr-no-pudo-continuar-y-perdio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://siete24.mx/deportes/julio-cesar-chavez-jr-no-pudo-continuar-y-perdio/&amp;media=https://siete24.mx/wp-content/uploads/2019/12/dazn.jpg&amp;description=Julio César Chávez Jr. no pudo continuar y perdió', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Julio César Chávez Jr. no pudo continuar y perdió&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://siete24.mx/deportes/julio-cesar-chavez-jr-no-pudo-continuar-y-perdio/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://siete24.mx/deportes/julio-cesar-chavez-jr-no-pudo-continuar-y-perdio/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://siete24.mx/deportes/julio-cesar-chavez-jr-no-pudo-continuar-y-perdio/&amp;t=Julio César Chávez Jr. no pudo continuar y perdió', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Julio César Chávez Jr. no pudo continuar y perdió -&amp;url=https://siete24.mx/deportes/julio-cesar-chavez-jr-no-pudo-continuar-y-perdio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://siete24.mx/deportes/julio-cesar-chavez-jr-no-pudo-continuar-y-perdio/&amp;media=https://siete24.mx/wp-content/uploads/2019/12/dazn.jpg&amp;description=Julio César Chávez Jr. no pudo continuar y perdió', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Julio César Chávez Jr. no pudo continuar y perdió https://siete24.mx/deportes/julio-cesar-chavez-jr-no-pudo-continuar-y-perdio/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Julio César Chávez Jr. no pudo continuar y perdió&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://siete24.mx/deportes/julio-cesar-chavez-jr-no-pudo-continuar-y-perdio/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://siete24.mx/deportes/julio-cesar-chavez-jr-no-pudo-continuar-y-perdio/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																										<div class="mvp-author-info-wrap left relative">
																	<div class="mvp-author-info-thumb left relative">
																		<img  width="46" height="46" alt="Héctor López"  data-src="https://siete24.mx/wp-content/uploads/2019/11/FOTO-HECTOR-LOPEZ-80x80.jpeg" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="46" height="46" alt="Héctor López"  data-src="https://siete24.mx/wp-content/uploads/2019/11/FOTO-HECTOR-LOPEZ-80x80.jpeg" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="46" height="46" alt="Héctor López"  data-src="https://siete24.mx/wp-content/uploads/2019/11/FOTO-HECTOR-LOPEZ-80x80.jpeg" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://siete24.mx/wp-content/uploads/2019/11/FOTO-HECTOR-LOPEZ-80x80.jpeg" width="46" height="46" alt="Héctor López" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /></noscript></noscript></noscript>																	</div><!--mvp-author-info-thumb-->
																	<div class="mvp-author-info-text left relative">
																		<div class="mvp-author-info-date left relative">
																			<p>Publicada</p> <span class="mvp-post-date">hace 30 min</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-12-21">21 diciembre, 2019</time></span>
																			<meta itemprop="dateModified" content="2019-12-21"/>
																		</div><!--mvp-author-info-date-->
																		<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
																			<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://siete24.mx/author/hector-lopez/" title="Entradas de Héctor López" rel="author">Héctor López</a></span> 																		</div><!--mvp-author-info-name-->
																	</div><!--mvp-author-info-text-->
																</div><!--mvp-author-info-wrap-->
																																																																				<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_134522" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Phoenix, — </strong>Una lesión en la nariz impidió continuar al boxeador mexicano Julio César Chávez Jr., que perdió por nocaut técnico en el sexto round ante el estadunidense Daniel Jacobs, lo que provocó el enojo de los aficionados en el Talking Stick Resort Arena.</p>



<p>Te puede interesar<a href="https://siete24.mx/deportes/listos-horarios-de-octavos-de-final-de-concachampions/"> Listos los octavos de la &#8216;Concachampions&#8217;</a></p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Con todo respeto para la afición de Phoenix, Arizona: Ahora no estoy de acuerdo con ustedes, mi hijo estaba haciendo una pelea competitiva y estaba ganando, desafortunadamente viene un cabezazo y un codazo y tiene fractura de nariz y ahorita será sometido a una cirugía. <a href="https://t.co/MOCWPfy2k7">pic.twitter.com/MOCWPfy2k7</a></p>&mdash; Julio César Chávez (@Jcchavez115) <a href="https://twitter.com/Jcchavez115/status/1208267660711972864?ref_src=twsrc%5Etfw">December 21, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>Una posible fractura en la nariz del “Junior” no le permitió seguir en la batalla en el sexto rollo de la pelea que se pactó en las 173 libras y que fue la estelar de la velada.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">The moment <a href="https://twitter.com/hashtag/JacobsChavezJr?src=hash&amp;ref_src=twsrc%5Etfw">#JacobsChavezJr</a> was stopped. <a href="https://t.co/ZnpaUN1sgs">pic.twitter.com/ZnpaUN1sgs</a></p>&mdash; DAZN USA (@DAZN_USA) <a href="https://twitter.com/DAZN_USA/status/1208249983348011009?ref_src=twsrc%5Etfw">December 21, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>El anuncio de que no podría continuar provocó el enojo. Aficionados comenzaron a lanzar cosas al ring y algunos a pelearse en las gradas, lo que provocó que ambos pugilistas salieran  a los vestidores escoltados con equipos de seguridad.</p>



<p>Así Julio César sufrió la cuarta derrota de su carrera, a cambio de 51 triunfos, 33 por nocaut y un empate.Jacobs, que quiere un título mundial en los Supermedianos, mejoró su registro a 36-3, 30 nocauts.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">JCC Sr. wasn&#39;t happy. <a href="https://twitter.com/hashtag/JacobsChavezJr?src=hash&amp;ref_src=twsrc%5Etfw">#JacobsChavezJr</a> <a href="https://t.co/IhGEiNMtAi">pic.twitter.com/IhGEiNMtAi</a></p>&mdash; DAZN USA (@DAZN_USA) <a href="https://twitter.com/DAZN_USA/status/1208253284101713920?ref_src=twsrc%5Etfw">December 21, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>Con prácticamente cinco libras de más en el pesaje y un millón de dólares menos tras llegar a un arreglo, el “Junior” salió mejor que su rival en el inicio de la pelea.</p>



<h2>Cuarta derrota del &#8216;Junior&#8217;</h2>



<p>Julio Jr. también lució sus movimientos de cintura y esquivo gran cantidad de golpes de Jacobs al final del segundo asalto, aunque a partir de ese momento parecía soltar menos impactos.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Chavez JR se va del ring y la gente le tira de todo. <a href="https://twitter.com/hashtag/ESPNKnockOut?src=hash&amp;ref_src=twsrc%5Etfw">#ESPNKnockOut</a> <a href="https://twitter.com/hashtag/JacobsChavezJr?src=hash&amp;ref_src=twsrc%5Etfw">#JacobsChavezJr</a> <a href="https://t.co/RyEOpgcr3W">pic.twitter.com/RyEOpgcr3W</a></p>&mdash; ESPN KnockOut (@ESPNKnockOut) <a href="https://twitter.com/ESPNKnockOut/status/1208249596130070528?ref_src=twsrc%5Etfw">December 21, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>El intercambio de golpes en el cuarto giro emocionó a la afición que se dio cita. Jacobs que hacía un boxeo inteligente, cómodo en el ring y que conectó a Julio, quien cuando lograba acercarse no tiraba golpes.</p>



<p>Ni el mayor tonelaje del mexicano fue factor como se esperaba, pues Julio quiso acabar la pelea con un solo golpe y falló; cuando conectó la potencia no fue la esperada y el daño tampoco.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Daniel Jacobs gets the win over Julio Cesar Chavez Jr.<a href="https://twitter.com/hashtag/JacobsChavezJr?src=hash&amp;ref_src=twsrc%5Etfw">#JacobsChavezJr</a> <a href="https://t.co/JOpeMXieTv">pic.twitter.com/JOpeMXieTv</a></p>&mdash; DAZN USA (@DAZN_USA) <a href="https://twitter.com/DAZN_USA/status/1208247815253544960?ref_src=twsrc%5Etfw">December 21, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>En cambio, los golpes de Jacobs provocaron que Julio sangrara de la nariz, la cual se lastimó y eso impidió que pudiera seguir  y provocar la furia de la afición.</p>



<p>Mientras el “Junior” tendrá que replantear una vez más que sigue en su carrera deportiva.“Miracle Man” Jacobs se enfila a una pelea de título mundial en las 168 libras, lo que sería su segundo cetro en distinta división tras reina en las 160. <strong>(Notimex)</strong> <strong><em>Foto Cortesía DAZN</em></strong></p>



<p>No te puedes perder <a href="https://siete24.mx/deportes/mexicanos-conocen-suerte-en-copa-del-rey/">Mexicanos conocen sus rivales en Copa del Rey</a></p>



<p><a href="https://siete24.mx/siete24-tv/en-vivo-siete24-noticias-con-jose-luis-arevalo/">Siete24.mx</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_134522&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/siete24.mx\/deportes\/julio-cesar-chavez-jr-no-pudo-continuar-y-perdio\/&quot;,&quot;postId&quot;:134522,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/siete24.mx\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<iframe src="https://www.facebook.com/plugins/like.php?href=https://siete24.mx/deportes/julio-cesar-chavez-jr-no-pudo-continuar-y-perdio/%2F&width=450&layout=standard&action=like&size=large&share=false&height=35&appId=496797994260349" width="100%" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe><br><br>
													Dejanos un comentario:
													<div class="fb-comments" data-href="https://siete24.mx/deportes/julio-cesar-chavez-jr-no-pudo-continuar-y-perdio/" data-width="100%" data-numposts="3"></div>
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://siete24.mx/tag/box/" rel="tag">box</a><a href="https://siete24.mx/tag/boxeador/" rel="tag">Boxeador</a><a href="https://siete24.mx/tag/boxeo/" rel="tag">boxeo</a><a href="https://siete24.mx/tag/daniel-jacobs/" rel="tag">Daniel Jacobs</a><a href="https://siete24.mx/tag/destacada/" rel="tag">destacada</a><a href="https://siete24.mx/tag/destacadas/" rel="tag">destacadas</a><a href="https://siete24.mx/tag/destacado/" rel="tag">Destacado</a><a href="https://siete24.mx/tag/destacados/" rel="tag">destacados</a><a href="https://siete24.mx/tag/julio-cesar-chavez/" rel="tag">Julio César Chávez</a><a href="https://siete24.mx/tag/julio-cesar-chavez-jr/" rel="tag">Julio César Chávez Jr.</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://siete24.mx/deportes/roma-golea-a-fiorentina-en-inicio-de-fecha-17/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te lo puedes perder</span>
																						<p>Roma golea a Fiorentina en inicio de fecha 17</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img data-src="https://siete24.mx/wp-content/uploads/2019/11/LOGO-200px.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://siete24.mx/wp-content/uploads/2019/11/LOGO-200px.png"/></noscript>
																	<meta itemprop="url" content="https://siete24.mx/wp-content/uploads/2019/11/LOGO-200px.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Siete24">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Te podría interesar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://siete24.mx/deportes/julio-cesar-chavez-jr-vuelve-a-la-actividad-ante-daniel-jacobs/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="360" height="240"   alt="Regreso triunfal de Chávez. Foto: Twitter" data-srcset="https://siete24.mx/wp-content/uploads/2019/08/Julio_Cesar_Chavez.jpg 1280w, https://siete24.mx/wp-content/uploads/2019/08/Julio_Cesar_Chavez-300x200.jpg 300w, https://siete24.mx/wp-content/uploads/2019/08/Julio_Cesar_Chavez-768x512.jpg 768w, https://siete24.mx/wp-content/uploads/2019/08/Julio_Cesar_Chavez-1024x682.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" data-src="https://siete24.mx/wp-content/uploads/2019/08/Julio_Cesar_Chavez.jpg" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="360" height="240" src="https://siete24.mx/wp-content/uploads/2019/08/Julio_Cesar_Chavez.jpg" class="mvp-reg-img wp-post-image" alt="Regreso triunfal de Chávez. Foto: Twitter" srcset="https://siete24.mx/wp-content/uploads/2019/08/Julio_Cesar_Chavez.jpg 1280w, https://siete24.mx/wp-content/uploads/2019/08/Julio_Cesar_Chavez-300x200.jpg 300w, https://siete24.mx/wp-content/uploads/2019/08/Julio_Cesar_Chavez-768x512.jpg 768w, https://siete24.mx/wp-content/uploads/2019/08/Julio_Cesar_Chavez-1024x682.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></noscript>									<img width="80" height="53"   alt="Regreso triunfal de Chávez. Foto: Twitter" data-srcset="https://siete24.mx/wp-content/uploads/2019/08/Julio_Cesar_Chavez.jpg 1280w, https://siete24.mx/wp-content/uploads/2019/08/Julio_Cesar_Chavez-300x200.jpg 300w, https://siete24.mx/wp-content/uploads/2019/08/Julio_Cesar_Chavez-768x512.jpg 768w, https://siete24.mx/wp-content/uploads/2019/08/Julio_Cesar_Chavez-1024x682.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://siete24.mx/wp-content/uploads/2019/08/Julio_Cesar_Chavez.jpg" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="53" src="https://siete24.mx/wp-content/uploads/2019/08/Julio_Cesar_Chavez.jpg" class="mvp-mob-img wp-post-image" alt="Regreso triunfal de Chávez. Foto: Twitter" srcset="https://siete24.mx/wp-content/uploads/2019/08/Julio_Cesar_Chavez.jpg 1280w, https://siete24.mx/wp-content/uploads/2019/08/Julio_Cesar_Chavez-300x200.jpg 300w, https://siete24.mx/wp-content/uploads/2019/08/Julio_Cesar_Chavez-768x512.jpg 768w, https://siete24.mx/wp-content/uploads/2019/08/Julio_Cesar_Chavez-1024x682.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Julio César Chávez Jr. vuelve a la actividad ante Daniel Jacobs</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://siete24.mx/deportes/diego-lainez-se-luce-con-golazo-en-copa-del-rey/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="360" height="240"   alt="Diego Láinez no es disciplinado. Foto: Twitter" data-srcset="https://siete24.mx/wp-content/uploads/2019/10/Diego_Lainez.jpg 1789w, https://siete24.mx/wp-content/uploads/2019/10/Diego_Lainez-300x200.jpg 300w, https://siete24.mx/wp-content/uploads/2019/10/Diego_Lainez-768x512.jpg 768w, https://siete24.mx/wp-content/uploads/2019/10/Diego_Lainez-1024x683.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" data-src="https://siete24.mx/wp-content/uploads/2019/10/Diego_Lainez.jpg" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="360" height="240" src="https://siete24.mx/wp-content/uploads/2019/10/Diego_Lainez.jpg" class="mvp-reg-img wp-post-image" alt="Diego Láinez no es disciplinado. Foto: Twitter" srcset="https://siete24.mx/wp-content/uploads/2019/10/Diego_Lainez.jpg 1789w, https://siete24.mx/wp-content/uploads/2019/10/Diego_Lainez-300x200.jpg 300w, https://siete24.mx/wp-content/uploads/2019/10/Diego_Lainez-768x512.jpg 768w, https://siete24.mx/wp-content/uploads/2019/10/Diego_Lainez-1024x683.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></noscript>									<img width="80" height="53"   alt="Diego Láinez no es disciplinado. Foto: Twitter" data-srcset="https://siete24.mx/wp-content/uploads/2019/10/Diego_Lainez.jpg 1789w, https://siete24.mx/wp-content/uploads/2019/10/Diego_Lainez-300x200.jpg 300w, https://siete24.mx/wp-content/uploads/2019/10/Diego_Lainez-768x512.jpg 768w, https://siete24.mx/wp-content/uploads/2019/10/Diego_Lainez-1024x683.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://siete24.mx/wp-content/uploads/2019/10/Diego_Lainez.jpg" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="53" src="https://siete24.mx/wp-content/uploads/2019/10/Diego_Lainez.jpg" class="mvp-mob-img wp-post-image" alt="Diego Láinez no es disciplinado. Foto: Twitter" srcset="https://siete24.mx/wp-content/uploads/2019/10/Diego_Lainez.jpg 1789w, https://siete24.mx/wp-content/uploads/2019/10/Diego_Lainez-300x200.jpg 300w, https://siete24.mx/wp-content/uploads/2019/10/Diego_Lainez-768x512.jpg 768w, https://siete24.mx/wp-content/uploads/2019/10/Diego_Lainez-1024x683.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Diego Lainez se luce con golazo en Copa del Rey</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://siete24.mx/deportes/conciencia-y-educacion-del-boxeo-para-referis-y-periodistas/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240"   alt="" data-srcset="https://siete24.mx/wp-content/uploads/2019/12/box4-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2019/12/box4-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2019/12/box4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://siete24.mx/wp-content/uploads/2019/12/box4-400x240.jpg" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2019/12/box4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://siete24.mx/wp-content/uploads/2019/12/box4-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2019/12/box4-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2019/12/box4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>									<img width="80" height="80"   alt="" data-srcset="https://siete24.mx/wp-content/uploads/2019/12/box4-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2019/12/box4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://siete24.mx/wp-content/uploads/2019/12/box4-80x80.jpg" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2019/12/box4-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://siete24.mx/wp-content/uploads/2019/12/box4-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2019/12/box4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Conciencia y educación para la familia boxistica</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://siete24.mx/deportes/canelo-alvarez-nominado-a-peleador-de-la-decada-y-del-ano/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="360" height="240"   alt="De Twitter" data-srcset="https://siete24.mx/wp-content/uploads/2019/02/canelo_NY.jpg 1200w, https://siete24.mx/wp-content/uploads/2019/02/canelo_NY-300x200.jpg 300w, https://siete24.mx/wp-content/uploads/2019/02/canelo_NY-768x512.jpg 768w, https://siete24.mx/wp-content/uploads/2019/02/canelo_NY-1024x683.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" data-src="https://siete24.mx/wp-content/uploads/2019/02/canelo_NY.jpg" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="360" height="240" src="https://siete24.mx/wp-content/uploads/2019/02/canelo_NY.jpg" class="mvp-reg-img wp-post-image" alt="De Twitter" srcset="https://siete24.mx/wp-content/uploads/2019/02/canelo_NY.jpg 1200w, https://siete24.mx/wp-content/uploads/2019/02/canelo_NY-300x200.jpg 300w, https://siete24.mx/wp-content/uploads/2019/02/canelo_NY-768x512.jpg 768w, https://siete24.mx/wp-content/uploads/2019/02/canelo_NY-1024x683.jpg 1024w" sizes="(max-width: 360px) 100vw, 360px" /></noscript>									<img width="80" height="53"   alt="De Twitter" data-srcset="https://siete24.mx/wp-content/uploads/2019/02/canelo_NY.jpg 1200w, https://siete24.mx/wp-content/uploads/2019/02/canelo_NY-300x200.jpg 300w, https://siete24.mx/wp-content/uploads/2019/02/canelo_NY-768x512.jpg 768w, https://siete24.mx/wp-content/uploads/2019/02/canelo_NY-1024x683.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://siete24.mx/wp-content/uploads/2019/02/canelo_NY.jpg" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="53" src="https://siete24.mx/wp-content/uploads/2019/02/canelo_NY.jpg" class="mvp-mob-img wp-post-image" alt="De Twitter" srcset="https://siete24.mx/wp-content/uploads/2019/02/canelo_NY.jpg 1200w, https://siete24.mx/wp-content/uploads/2019/02/canelo_NY-300x200.jpg 300w, https://siete24.mx/wp-content/uploads/2019/02/canelo_NY-768x512.jpg 768w, https://siete24.mx/wp-content/uploads/2019/02/canelo_NY-1024x683.jpg 1024w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>“Canelo” Álvarez, nominado a peleador de la década y del año</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://siete24.mx/deportes/chivas-oficializa-regreso-de-victor-guzman/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240"   alt="" data-srcset="https://siete24.mx/wp-content/uploads/2019/12/guzman-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2019/12/guzman-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2019/12/guzman-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://siete24.mx/wp-content/uploads/2019/12/guzman-400x240.jpg" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2019/12/guzman-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://siete24.mx/wp-content/uploads/2019/12/guzman-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2019/12/guzman-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2019/12/guzman-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>									<img width="80" height="80"   alt="" data-srcset="https://siete24.mx/wp-content/uploads/2019/12/guzman-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2019/12/guzman-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://siete24.mx/wp-content/uploads/2019/12/guzman-80x80.jpg" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2019/12/guzman-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://siete24.mx/wp-content/uploads/2019/12/guzman-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2019/12/guzman-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Chivas oficializa regreso de Víctor Guzmán</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://siete24.mx/deportes/homenaje-y-museo-jose-sulaiman-en-zapopan/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240"   alt="SULAIMAN - wbc" data-srcset="https://siete24.mx/wp-content/uploads/2019/12/SULAIMAN-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2019/12/SULAIMAN-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2019/12/SULAIMAN-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://siete24.mx/wp-content/uploads/2019/12/SULAIMAN-400x240.jpg" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2019/12/SULAIMAN-400x240.jpg" class="mvp-reg-img wp-post-image" alt="SULAIMAN - wbc" srcset="https://siete24.mx/wp-content/uploads/2019/12/SULAIMAN-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2019/12/SULAIMAN-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2019/12/SULAIMAN-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>									<img width="80" height="80"   alt="SULAIMAN - wbc" data-srcset="https://siete24.mx/wp-content/uploads/2019/12/SULAIMAN-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2019/12/SULAIMAN-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://siete24.mx/wp-content/uploads/2019/12/SULAIMAN-80x80.jpg" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2019/12/SULAIMAN-80x80.jpg" class="mvp-mob-img wp-post-image" alt="SULAIMAN - wbc" srcset="https://siete24.mx/wp-content/uploads/2019/12/SULAIMAN-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2019/12/SULAIMAN-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Homenaje y Museo José Sulaimán en Zapopan</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																				             <!--CRVH Facebok-->
														<!--<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">haga clic para comentar</span>-->
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-134522 mvp-com-click-main">
			<div class="fb-comments" data-href="https://siete24.mx/deportes/julio-cesar-chavez-jr-no-pudo-continuar-y-perdio/" data-width="100%" data-numposts="5"></div>
		
		
<!--<div class="fb-comments" data-href="https://siete24.mx/deportes/julio-cesar-chavez-jr-no-pudo-continuar-y-perdio/" data-width="100%" data-numposts="5"></div>-->
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://siete24.mx/deportes/"><span class="mvp-post-cat left">Deportes</span></a></h3>
												<h1 class="mvp-post-title left">Roma golea a Fiorentina en inicio de fecha 17</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img  width="46" height="46" alt="Héctor López"  data-src="https://siete24.mx/wp-content/uploads/2019/11/FOTO-HECTOR-LOPEZ-80x80.jpeg" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="46" height="46" alt="Héctor López"  data-src="https://siete24.mx/wp-content/uploads/2019/11/FOTO-HECTOR-LOPEZ-80x80.jpeg" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="46" height="46" alt="Héctor López"  data-src="https://siete24.mx/wp-content/uploads/2019/11/FOTO-HECTOR-LOPEZ-80x80.jpeg" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://siete24.mx/wp-content/uploads/2019/11/FOTO-HECTOR-LOPEZ-80x80.jpeg" width="46" height="46" alt="Héctor López" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /></noscript></noscript></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicada</p> <span class="mvp-post-date">hace 7 horas</span> <p>on</p> <span class="mvp-post-date">20 diciembre, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://siete24.mx/author/hector-lopez/" title="Entradas de Héctor López" rel="author">Héctor López</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="853"   alt="Roma - Efe" data-srcset="https://siete24.mx/wp-content/uploads/2019/12/bdf9191e7b7369ef7bfc0493a37037c872e6612c.jpg 1200w, https://siete24.mx/wp-content/uploads/2019/12/bdf9191e7b7369ef7bfc0493a37037c872e6612c-300x213.jpg 300w, https://siete24.mx/wp-content/uploads/2019/12/bdf9191e7b7369ef7bfc0493a37037c872e6612c-1024x728.jpg 1024w, https://siete24.mx/wp-content/uploads/2019/12/bdf9191e7b7369ef7bfc0493a37037c872e6612c-768x546.jpg 768w, https://siete24.mx/wp-content/uploads/2019/12/bdf9191e7b7369ef7bfc0493a37037c872e6612c-400x284.jpg 400w, https://siete24.mx/wp-content/uploads/2019/12/bdf9191e7b7369ef7bfc0493a37037c872e6612c-1080x768.jpg 1080w, https://siete24.mx/wp-content/uploads/2019/12/bdf9191e7b7369ef7bfc0493a37037c872e6612c-610x434.jpg 610w" sizes="(max-width: 1200px) 100vw, 1200px" data-src="https://siete24.mx/wp-content/uploads/2019/12/bdf9191e7b7369ef7bfc0493a37037c872e6612c.jpg" class="attachment- size- wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1200" height="853" src="https://siete24.mx/wp-content/uploads/2019/12/bdf9191e7b7369ef7bfc0493a37037c872e6612c.jpg" class="attachment- size- wp-post-image" alt="Roma - Efe" srcset="https://siete24.mx/wp-content/uploads/2019/12/bdf9191e7b7369ef7bfc0493a37037c872e6612c.jpg 1200w, https://siete24.mx/wp-content/uploads/2019/12/bdf9191e7b7369ef7bfc0493a37037c872e6612c-300x213.jpg 300w, https://siete24.mx/wp-content/uploads/2019/12/bdf9191e7b7369ef7bfc0493a37037c872e6612c-1024x728.jpg 1024w, https://siete24.mx/wp-content/uploads/2019/12/bdf9191e7b7369ef7bfc0493a37037c872e6612c-768x546.jpg 768w, https://siete24.mx/wp-content/uploads/2019/12/bdf9191e7b7369ef7bfc0493a37037c872e6612c-400x284.jpg 400w, https://siete24.mx/wp-content/uploads/2019/12/bdf9191e7b7369ef7bfc0493a37037c872e6612c-1080x768.jpg 1080w, https://siete24.mx/wp-content/uploads/2019/12/bdf9191e7b7369ef7bfc0493a37037c872e6612c-610x434.jpg 610w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript>														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_134258" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Florencia,—</strong> Sin mayores apuros, Roma consiguió su décima victoria de la temporada tras derrotar a domicilio a Fiorentina, en el inicio de la fecha 17 de la Serie A.</p>



<p>Te puede interesar<a href="https://siete24.mx/deportes/listos-horarios-de-octavos-de-final-de-concachampions/"> Listas las fechas y horarios de octavos de final de la &#8216;Concachampions&#8217;</a></p>



<p>Edin Dzeko al minuto 19’, Aleksandar Kolarov al 21’, Lorenzo Pellegrini al 73’ y Nicolo Zaniolo al 88’ marcaron la goleada, mientras que por los locales descontó al minuto 34, Milan Badelj.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="it" dir="ltr">Forza Roma! 💛❤️<br> <a href="https://twitter.com/hashtag/ASRoma?src=hash&amp;ref_src=twsrc%5Etfw">#ASRoma</a> <a href="https://twitter.com/hashtag/FiorentinaRoma?src=hash&amp;ref_src=twsrc%5Etfw">#FiorentinaRoma</a> <a href="https://t.co/BMJpH9lU6h">pic.twitter.com/BMJpH9lU6h</a></p>&mdash; AS Roma English (@ASRomaEN) <a href="https://twitter.com/ASRomaEN/status/1208145081515069443?ref_src=twsrc%5Etfw">December 20, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>El dominio fue de los visitantes y después de más de ocho toques, centro pasado a segundo poste fue recentrado por Zaniolo para que, a primer palo, llegara el zapatazo de Dzeko para abrir el marcador.</p>



<p>El balón se volvió a reanudar a medio campo, pero Roma lo recuperó rápidamente y, una falta a los linderos del área, provocó que el serbio Aleksandar Kolarov cobrara de forma magistral el tiro libre directo para colgarla del ángulo y duplicar la ventaja.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="it" dir="ltr">4 gol e 4 marcatori diversi per la <a href="https://twitter.com/OfficialASRoma?ref_src=twsrc%5Etfw">@OfficialASRoma</a> che chiude il 2019 con una larga vittoria al &quot;Franchi&quot;. 🔚<a href="https://twitter.com/hashtag/FiorentinaRoma?src=hash&amp;ref_src=twsrc%5Etfw">#FiorentinaRoma</a> <a href="https://twitter.com/hashtag/SerieATIM?src=hash&amp;ref_src=twsrc%5Etfw">#SerieATIM</a> <a href="https://twitter.com/hashtag/WeAreCalcio?src=hash&amp;ref_src=twsrc%5Etfw">#WeAreCalcio</a> <a href="https://t.co/zyXmMT3PZk">pic.twitter.com/zyXmMT3PZk</a></p>&mdash; Lega Serie A (@SerieA) <a href="https://twitter.com/SerieA/status/1208141169487699968?ref_src=twsrc%5Etfw">December 20, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>Minutos después, la dosis de fortuna se presentó para el equipo de casa, ya que un mal despeje de la defensiva provocó el mano a mano que capitalizó el croata Badelj para acortar la diferencia 2-1 antes del medio tiempo. </p>



<h2> &#8216;La Loba&#8217; se acerca a los punteros</h2>



<p>Sin embargo, la tónica del partido continuó bajo el mismo guion durante el segundo episodio, y Roma aprovechó que tuvo más tiempo la posesión de la pelota para gestar el contragolpe que fue definido de primera intención y desde afuera del área por Pellegrini para encaminar la victoria.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="it" dir="ltr">| 💪 | Si ricomincia. Via al secondo tempo.<br><br>Fiorentina 🆚 Roma1⃣ &#8211; 2⃣<a href="https://twitter.com/hashtag/ForzaViola?src=hash&amp;ref_src=twsrc%5Etfw">#ForzaViola</a> 💜 <a href="https://twitter.com/hashtag/FiorentinaRoma?src=hash&amp;ref_src=twsrc%5Etfw">#FiorentinaRoma</a> <a href="https://t.co/1C1WUG2svV">pic.twitter.com/1C1WUG2svV</a></p>&mdash; ACF Fiorentina (@acffiorentina) <a href="https://twitter.com/acffiorentina/status/1208128611968077824?ref_src=twsrc%5Etfw">December 20, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>Fue sobre la recta final del compromiso que Zaniolo fue contundente antes las facilidades defensivas, sentenciando el 4 a 1.</p>



<p>El silbante Daniele Orsato le mostró la cartulina preventiva a Germán Pezzella, Martín Cáceres, Gaetano Castrovilli y Dusan Vlahovic por la Fiorentina; mientras que a los visitantes amonestó a Nicolò Zaniolo, Aleksandar Kolarov y Amadou Diawara.<strong> (Notimex)</strong></p>



<p>No te puedes perder <a href="https://siete24.mx/deportes/mexicanos-conocen-suerte-en-copa-del-rey/">Mexicanos conocen a rivales de la Copa del Rey</a></p>



<p><a href="https://siete24.mx/siete24-tv/en-vivo-siete24-noticias-con-jose-luis-arevalo/">Siete24.mx</a></p>



<p></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_134258&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/siete24.mx\/deportes\/roma-golea-a-fiorentina-en-inicio-de-fecha-17\/&quot;,&quot;postId&quot;:134258,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/siete24.mx\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://siete24.mx/deportes/roma-golea-a-fiorentina-en-inicio-de-fecha-17/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://siete24.mx/deportes/"><span class="mvp-post-cat left">Deportes</span></a></h3>
												<h1 class="mvp-post-title left">Listas fechas y horarios de la “Concachampions”</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img  width="46" height="46" alt="Héctor López"  data-src="https://siete24.mx/wp-content/uploads/2019/11/FOTO-HECTOR-LOPEZ-80x80.jpeg" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="46" height="46" alt="Héctor López"  data-src="https://siete24.mx/wp-content/uploads/2019/11/FOTO-HECTOR-LOPEZ-80x80.jpeg" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  width="46" height="46" alt="Héctor López"  data-src="https://siete24.mx/wp-content/uploads/2019/11/FOTO-HECTOR-LOPEZ-80x80.jpeg" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://siete24.mx/wp-content/uploads/2019/11/FOTO-HECTOR-LOPEZ-80x80.jpeg" width="46" height="46" alt="Héctor López" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" /></noscript></noscript></noscript>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicada</p> <span class="mvp-post-date">hace 8 horas</span> <p>on</p> <span class="mvp-post-date">20 diciembre, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://siete24.mx/author/hector-lopez/" title="Entradas de Héctor López" rel="author">Héctor López</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1599" height="899"   alt="Concacaf - twitter" data-srcset="https://siete24.mx/wp-content/uploads/2019/12/trofeoconcacaf.jpg 1599w, https://siete24.mx/wp-content/uploads/2019/12/trofeoconcacaf-300x169.jpg 300w, https://siete24.mx/wp-content/uploads/2019/12/trofeoconcacaf-1024x576.jpg 1024w, https://siete24.mx/wp-content/uploads/2019/12/trofeoconcacaf-768x432.jpg 768w, https://siete24.mx/wp-content/uploads/2019/12/trofeoconcacaf-1536x864.jpg 1536w, https://siete24.mx/wp-content/uploads/2019/12/trofeoconcacaf-1080x607.jpg 1080w, https://siete24.mx/wp-content/uploads/2019/12/trofeoconcacaf-610x343.jpg 610w" sizes="(max-width: 1599px) 100vw, 1599px" data-src="https://siete24.mx/wp-content/uploads/2019/12/trofeoconcacaf.jpg" class="attachment- size- wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1599" height="899" src="https://siete24.mx/wp-content/uploads/2019/12/trofeoconcacaf.jpg" class="attachment- size- wp-post-image" alt="Concacaf - twitter" srcset="https://siete24.mx/wp-content/uploads/2019/12/trofeoconcacaf.jpg 1599w, https://siete24.mx/wp-content/uploads/2019/12/trofeoconcacaf-300x169.jpg 300w, https://siete24.mx/wp-content/uploads/2019/12/trofeoconcacaf-1024x576.jpg 1024w, https://siete24.mx/wp-content/uploads/2019/12/trofeoconcacaf-768x432.jpg 768w, https://siete24.mx/wp-content/uploads/2019/12/trofeoconcacaf-1536x864.jpg 1536w, https://siete24.mx/wp-content/uploads/2019/12/trofeoconcacaf-1080x607.jpg 1080w, https://siete24.mx/wp-content/uploads/2019/12/trofeoconcacaf-610x343.jpg 610w" sizes="(max-width: 1599px) 100vw, 1599px" /></noscript>														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_134236" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Ciudad de México,—</strong> Las fechas y los horarios de octavos de final de la Liga de Campeones de la Concacaf quedaron definidas, por lo que los clubes mexicanos Cruz Azul y León serán los primeros en entrar en acción.</p>



<p>Te puede interesar <a href="https://siete24.mx/deportes/mexicanos-conocen-suerte-en-copa-del-rey/">Mexicanos conocen rivales para la Copa del Rey</a></p>



<p>La “Máquina” se encargará de abrir la actividad de estos duelos de eliminación directa cuando visite Jamaica, el martes 18 de febrero, para enfrentar a Portmore United. Ese mismo día, los “Panzas Verdes” le harán los honores a Los Ángeles FC, donde milita Carlos Vela.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Where Champions Are Crowned 🏆<a href="https://twitter.com/hashtag/SCCL2020?src=hash&amp;ref_src=twsrc%5Etfw">#SCCL2020</a> <a href="https://t.co/kJN4F4Q7r4">pic.twitter.com/kJN4F4Q7r4</a></p>&mdash; Scotiabank Concacaf Champions League (@TheChampions) <a href="https://twitter.com/TheChampions/status/1204237107495129088?ref_src=twsrc%5Etfw">December 10, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>Para el miércoles 19, Tigres de la UANL viajará a El Salvador para el enfrentar al Alianza y ese mismo día, América hará lo propio con el Comunicaciones.</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Nuestro camino rumbo a la gloria de <a href="https://twitter.com/hashtag/SCCL2020?src=hash&amp;ref_src=twsrc%5Etfw">#SCCL2020</a> comienza en febrero.<a href="https://twitter.com/hashtag/LAFC?src=hash&amp;ref_src=twsrc%5Etfw">#LAFC</a> 🆚 <a href="https://twitter.com/clubleonfc?ref_src=twsrc%5Etfw">@clubleonfc</a> <br><br>Los boletos ya están a la venta. <br>🎟️ <a href="https://t.co/AZYg86tNxY">https://t.co/AZYg86tNxY</a> <a href="https://t.co/8J2YJoRTEj">pic.twitter.com/8J2YJoRTEj</a></p>&mdash; LÁFC (@SomosLAFC) <a href="https://twitter.com/SomosLAFC/status/1204907359413260289?ref_src=twsrc%5Etfw">December 11, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>Los duelos de vuelta iniciarán el día 25 con el juego entre Cruz Azul y Portmore; para el miércoles 26, Tigres y América recibirán al Alianza y al Comunicaciones, respectivamente. El jueves 27, los de Guanajuato le pagarán la visita al cuadro de la Liga Mayor de Futbol (MLS) de Estados Unidos.</p>



<figure class="wp-block-table"><table class=""><tbody><tr><td> <strong>Octavos de final</strong> </td><td></td><td></td></tr><tr><td><strong><em> Partido</em></strong></td><td> <strong>Hora</strong> </td><td> <strong>Estadio</strong> </td></tr><tr><td><em><strong> -Ida </strong></em></td><td></td><td></td></tr><tr><td> <strong>MARTES 18 DE FEBRERO</strong></td><td></td><td></td></tr><tr><td> Portmore United FC (JAM)-Cruz Azul FC (MEX) </td><td> 20:00 </td><td> Ferdi Neita </td></tr><tr><td> C Motagua (HON)-Atlanta United FC (EUA) </td><td>  21:00 </td><td> Nacional </td></tr><tr><td> León (MEX)-Los Ángeles FC (EUA) </td><td> 21:00 </td><td> Nou Camp </td></tr><tr><td> <strong>MIÉRCOLES 19 DE FEBRERO</strong></td><td></td><td></td></tr><tr><td> Deportivo Saprissa (CRC)-Montreal Impact (CAN)<br></td><td>  19:00 </td><td> Ricardo Saprissa </td></tr><tr><td> Alianza FC (SLV)-Tigres UANL (MEX) </td><td> 19:00 </td><td> Cuscatlán </td></tr><tr><td> Comunicaciones FC (GUA)-Club América (MEX) </td><td> 21:00 </td><td> Doroteo Flores </td></tr><tr><td><strong> JUEVES 20 DE FEBRERO</strong></td><td></td><td></td></tr><tr><td> AD San Carlos (CRC)-New York City FC (EUA) </td><td> 19:00 </td><td> Carlos Ugalde </td></tr><tr><td> CD Olimpia (HON)-Seattle Sounders FC (EUA) </td><td> 21:00 </td><td> Nacional </td></tr><tr><td><strong><em> -Vuelta</em></strong></td><td></td><td></td></tr><tr><td><strong> MARTES 25 DE FEBRERO</strong></td><td></td><td></td></tr><tr><td> Atlanta United FC (EUA)-FC Motagua (HON) </td><td>  20:00</td><td> Atlanta </td></tr><tr><td> Cruz Azul FC (MEX)-Portmore United FC (JAM) </td><td> 21:00 </td><td> Azteca </td></tr><tr><td> <strong>MIÉRCOLES 26 DE FEBRERO</strong></td><td></td><td></td></tr><tr><td> New York City FC (EUA)-AD San Carlos (CRC) </td><td> 19:00 </td><td> Yankee </td></tr><tr><td> Montreal Impact (CAN)-Deportivo Saprissa (CRC) </td><td>  20:00 </td><td> Saputo </td></tr><tr><td> Tigres UANL (MEX)-Alianza FC (SLV) </td><td>  19:00 </td><td> Universitario </td></tr><tr><td> Club América (MEX)-Comunicaciones FC (GUA)   </td><td>  21:00 </td><td> Azteca </td></tr><tr><td> <strong>JUEVES 27 DE FEBRERO</strong></td><td></td><td></td></tr><tr><td> Seattle Sounders FC (EUA)-CD Olimpia (HON) </td><td> 19:00 </td><td> Century </td></tr><tr><td> Los Ángeles FC (EUA)-León (MEX) </td><td> 19:00 </td><td> LA FC </td></tr></tbody></table></figure>



<p><strong>(Notimex) <em>Foto Cortesía Twitter @Concacaf</em></strong></p>



<p>Note puedes perder</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_134236&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/siete24.mx\/deportes\/listos-horarios-de-octavos-de-final-de-concachampions\/&quot;,&quot;postId&quot;:134236,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/siete24.mx\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://siete24.mx/deportes/listos-horarios-de-octavos-de-final-de-concachampions/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-8" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Advertisement</span>
				<img  data-src="https://siete24.mx/wp-content/uploads/2019/11/WhatsApp-Image-2019-10-31-at-6.46.45-PM.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://siete24.mx/wp-content/uploads/2019/11/WhatsApp-Image-2019-10-31-at-6.46.45-PM.jpg"></noscript>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-4" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">siete24.tv</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://siete24.mx/opinion/interjet-cronica-de-una-muerte-anunciada/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80"   alt="Interjet, al borde de la extinción. Foto: Twitter" data-srcset="https://siete24.mx/wp-content/uploads/2019/11/Interjet_Twitter-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2019/11/Interjet_Twitter-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://siete24.mx/wp-content/uploads/2019/11/Interjet_Twitter-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2019/11/Interjet_Twitter-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Interjet, al borde de la extinción. Foto: Twitter" srcset="https://siete24.mx/wp-content/uploads/2019/11/Interjet_Twitter-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2019/11/Interjet_Twitter-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Opinión</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Interjet, crónica de una muerte anunciada</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://siete24.mx/mexico/cdmx/asesinan-a-braian-integrante-de-enamorandonos-de-tv-azteca/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80"   alt="Brian del Prado" data-srcset="https://siete24.mx/wp-content/uploads/2019/12/brian_enamorandonos-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2019/12/brian_enamorandonos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://siete24.mx/wp-content/uploads/2019/12/brian_enamorandonos-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2019/12/brian_enamorandonos-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Brian del Prado" srcset="https://siete24.mx/wp-content/uploads/2019/12/brian_enamorandonos-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2019/12/brian_enamorandonos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">CDMX</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Asesinan a Braian, integrante de Enamórandonos de TV Azteca</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://siete24.mx/mexico/cdmx/feministas-destruyen-monumentos-y-pintan-iglesias-de-la-cdmx/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80"   alt="Feministas destrozan monumentos e iglesias de la CDMX" data-srcset="https://siete24.mx/wp-content/uploads/2019/11/feministas_quemas-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2019/11/feministas_quemas-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://siete24.mx/wp-content/uploads/2019/11/feministas_quemas-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2019/11/feministas_quemas-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Feministas destrozan monumentos e iglesias de la CDMX" srcset="https://siete24.mx/wp-content/uploads/2019/11/feministas_quemas-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2019/11/feministas_quemas-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">CDMX</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Feministas destruyen monumentos y pintan iglesias de la CDMX</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://siete24.mx/mexico/mexico-si-amlo-no-gritan-miles-en-el-monumento-a-la-revolucion/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80"   alt="“México sí, AMLO no”, gritan miles en el Monumento a la Revolución" data-srcset="https://siete24.mx/wp-content/uploads/2019/12/marcha_Lebaron_revolución-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2019/12/marcha_Lebaron_revolución-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://siete24.mx/wp-content/uploads/2019/12/marcha_Lebaron_revolución-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2019/12/marcha_Lebaron_revolución-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="“México sí, AMLO no”, gritan miles en el Monumento a la Revolución" srcset="https://siete24.mx/wp-content/uploads/2019/12/marcha_Lebaron_revolución-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2019/12/marcha_Lebaron_revolución-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">México</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>“México sí, AMLO no”, gritan miles en el Monumento a la Revolución</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://siete24.mx/mexico/cdmx/podemos-ser-peores-advierten-feministas-pro-aborto/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80"   alt="‘Podemos ser peores’, advierten feministas pro aborto" data-srcset="https://siete24.mx/wp-content/uploads/2019/11/feminista_monumentos-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2019/11/feminista_monumentos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://siete24.mx/wp-content/uploads/2019/11/feminista_monumentos-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2019/11/feminista_monumentos-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="‘Podemos ser peores’, advierten feministas pro aborto" srcset="https://siete24.mx/wp-content/uploads/2019/11/feminista_monumentos-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2019/11/feminista_monumentos-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">CDMX</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>‘Podemos ser peores’, advierten feministas pro aborto</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Te Recomendamos</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://siete24.mx/escenarios/sarita-la-hija-de-jose-jose-se-lanza-como-cantante/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240"   alt="Sarita_ cantante" data-srcset="https://siete24.mx/wp-content/uploads/2019/12/sarita_sosa_debut_cantante-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2019/12/sarita_sosa_debut_cantante-300x181.jpg 300w, https://siete24.mx/wp-content/uploads/2019/12/sarita_sosa_debut_cantante-1024x618.jpg 1024w, https://siete24.mx/wp-content/uploads/2019/12/sarita_sosa_debut_cantante-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2019/12/sarita_sosa_debut_cantante-590x354.jpg 590w, https://siete24.mx/wp-content/uploads/2019/12/sarita_sosa_debut_cantante-1080x652.jpg 1080w, https://siete24.mx/wp-content/uploads/2019/12/sarita_sosa_debut_cantante-610x368.jpg 610w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://siete24.mx/wp-content/uploads/2019/12/sarita_sosa_debut_cantante-400x240.jpg" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2019/12/sarita_sosa_debut_cantante-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Sarita_ cantante" srcset="https://siete24.mx/wp-content/uploads/2019/12/sarita_sosa_debut_cantante-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2019/12/sarita_sosa_debut_cantante-300x181.jpg 300w, https://siete24.mx/wp-content/uploads/2019/12/sarita_sosa_debut_cantante-1024x618.jpg 1024w, https://siete24.mx/wp-content/uploads/2019/12/sarita_sosa_debut_cantante-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2019/12/sarita_sosa_debut_cantante-590x354.jpg 590w, https://siete24.mx/wp-content/uploads/2019/12/sarita_sosa_debut_cantante-1080x652.jpg 1080w, https://siete24.mx/wp-content/uploads/2019/12/sarita_sosa_debut_cantante-610x368.jpg 610w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80"   alt="Sarita_ cantante" data-srcset="https://siete24.mx/wp-content/uploads/2019/12/sarita_sosa_debut_cantante-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2019/12/sarita_sosa_debut_cantante-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://siete24.mx/wp-content/uploads/2019/12/sarita_sosa_debut_cantante-80x80.jpg" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2019/12/sarita_sosa_debut_cantante-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Sarita_ cantante" srcset="https://siete24.mx/wp-content/uploads/2019/12/sarita_sosa_debut_cantante-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2019/12/sarita_sosa_debut_cantante-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Celebridades</span><span class="mvp-cd-date left relative">hace 14 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Sarita, la hija de José José, se lanza como cantante</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://siete24.mx/escenarios/tv/programa/sufre-atentado-el-youtuber-paul-velazquez/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240"   alt="Especial" data-srcset="https://siete24.mx/wp-content/uploads/2019/12/youtuber_99-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2019/12/youtuber_99-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2019/12/youtuber_99-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://siete24.mx/wp-content/uploads/2019/12/youtuber_99-400x240.jpg" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2019/12/youtuber_99-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Especial" srcset="https://siete24.mx/wp-content/uploads/2019/12/youtuber_99-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2019/12/youtuber_99-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2019/12/youtuber_99-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80"   alt="Especial" data-srcset="https://siete24.mx/wp-content/uploads/2019/12/youtuber_99-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2019/12/youtuber_99-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://siete24.mx/wp-content/uploads/2019/12/youtuber_99-80x80.jpg" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2019/12/youtuber_99-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Especial" srcset="https://siete24.mx/wp-content/uploads/2019/12/youtuber_99-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2019/12/youtuber_99-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Programa</span><span class="mvp-cd-date left relative">hace 13 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Sufre atentado el YouTuber Paul Velázquez</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://siete24.mx/mexico/nacional/frio-extremo-provoca-decesos-en-mexico/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240"   alt="Frío extremo ya cobró víctimas en México" data-srcset="https://siete24.mx/wp-content/uploads/2019/12/Nevadas_Chihuahua-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2019/12/Nevadas_Chihuahua-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2019/12/Nevadas_Chihuahua-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://siete24.mx/wp-content/uploads/2019/12/Nevadas_Chihuahua-400x240.jpg" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2019/12/Nevadas_Chihuahua-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Frío extremo ya cobró víctimas en México" srcset="https://siete24.mx/wp-content/uploads/2019/12/Nevadas_Chihuahua-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2019/12/Nevadas_Chihuahua-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2019/12/Nevadas_Chihuahua-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80"   alt="Frío extremo ya cobró víctimas en México" data-srcset="https://siete24.mx/wp-content/uploads/2019/12/Nevadas_Chihuahua-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2019/12/Nevadas_Chihuahua-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://siete24.mx/wp-content/uploads/2019/12/Nevadas_Chihuahua-80x80.jpg" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2019/12/Nevadas_Chihuahua-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Frío extremo ya cobró víctimas en México" srcset="https://siete24.mx/wp-content/uploads/2019/12/Nevadas_Chihuahua-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2019/12/Nevadas_Chihuahua-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">México</span><span class="mvp-cd-date left relative">hace 7 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Frío extremo provoca decesos en México</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://siete24.mx/deportes/mohamed-minimizo-bajas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240"   alt="Mohamed minimizó bajas para el tercer lugar que busca Monterrey. Foto: Twitter" data-srcset="https://siete24.mx/wp-content/uploads/2019/12/Momahed_minimizo_bajas-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2019/12/Momahed_minimizo_bajas-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2019/12/Momahed_minimizo_bajas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" data-src="https://siete24.mx/wp-content/uploads/2019/12/Momahed_minimizo_bajas-400x240.jpg" class="mvp-reg-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2019/12/Momahed_minimizo_bajas-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Mohamed minimizó bajas para el tercer lugar que busca Monterrey. Foto: Twitter" srcset="https://siete24.mx/wp-content/uploads/2019/12/Momahed_minimizo_bajas-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2019/12/Momahed_minimizo_bajas-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2019/12/Momahed_minimizo_bajas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>										<img width="80" height="80"   alt="Mohamed minimizó bajas para el tercer lugar que busca Monterrey. Foto: Twitter" data-srcset="https://siete24.mx/wp-content/uploads/2019/12/Momahed_minimizo_bajas-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2019/12/Momahed_minimizo_bajas-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" data-src="https://siete24.mx/wp-content/uploads/2019/12/Momahed_minimizo_bajas-80x80.jpg" class="mvp-mob-img wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2019/12/Momahed_minimizo_bajas-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Mohamed minimizó bajas para el tercer lugar que busca Monterrey. Foto: Twitter" srcset="https://siete24.mx/wp-content/uploads/2019/12/Momahed_minimizo_bajas-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2019/12/Momahed_minimizo_bajas-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></noscript>																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 15 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Monterrey, sin pretextos para obtener el tercer puesto</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://siete24.mx/"><img  alt="Siete24" data-rjs="2" data-src="https://siete24.mx/wp-content/uploads/2019/10/logo-hd-3.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://siete24.mx/wp-content/uploads/2019/10/logo-hd-3.png" alt="Siete24" data-rjs="2" /></noscript></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/Siete24.mx/?ref=aymt_homepage_panel&#038;eid=ARBSlP4EiLZwGgnz12x9WbHuhxA7xCmw9BJC8fDlWy4N0BDS3UayFzrl16bR_WR_KjQbmHLw4QwYcDOK" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/Siete24mx" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/siete24mx/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCX-l-TiBasAlnj0iTJTZzdg" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-124964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124964"><a href="https://siete24.mx/directorio/">Directorio</a></li>
<li id="menu-item-124963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124963"><a href="https://siete24.mx/aviso-de-privacidad/">Aviso de privacidad</a></li>
<li id="menu-item-124962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124962"><a href="https://siete24.mx/contacto/">Contacto</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2019 Siete24
Felix Berenguer #126, 1er Piso, Col. Lomas de Virreyes, C.P. 11000, CDMX.
WhatsApp: (55) 4848 5602</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>¡Contenido Protegido!</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://siete24.mx/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://siete24.mx/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://siete24.mx/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://siete24.mx/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
			
			<div id="modal-topic" style="display:none;">
			    <p class="iwpTopicsDescription">Select your favorite topics to receive news</p>
		        <ul class="iwpTopics" style="list-style-type: none;">
				</ul>    
			</div>
							<script src="https://siete24.mx/wp-content/plugins/indigitall-web-push-notifications/includes/javascript/sdk.min.js" onload="window.indigitall.init({ appKey: '2294cc26-cb20-4549-9ca6-77a7f6dce9d1', requestLocation: true, workerPath: 'https://siete24.mx/wp-content/plugins/indigitall-web-push-notifications/includes/javascript/worker.min.js' })" async></script>
				<script type='text/javascript' src='https://siete24.mx/wp-content/themes/zox-news/js/mvpcustom.js?ver=10fc128f8f261ed67fad0232863d77e5'></script>
<script type='text/javascript'>
	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/siete24.mx/5d6875c3-d7b5-456c-ac8e-ccda8867f3d5.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/siete24.mx/53a6354b-7804-41da-9521-d175ca71a8eb.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/siete24.mx/80f53f6f-75c1-4f08-88b6-864e23a84b0c.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/siete24.mx/dd091b99-00d9-4f80-be53-c915bd5464ad.js'></script>
<script type='text/javascript'>
window.lazySizesConfig = window.lazySizesConfig || {};

window.lazySizesConfig.lazyClass    = 'lazyload';
window.lazySizesConfig.loadingClass = 'lazyloading';
window.lazySizesConfig.loadedClass  = 'lazyloaded';

lazySizesConfig.loadMode = 1;
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/siete24.mx/317e3f3f-63cc-4db0-bfa4-df5d4002c04d.js'></script>
<script type='text/javascript'>
lazySizes.init();
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/siete24.mx/5abe326f-d781-4eec-9db4-8c30be665143.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/siete24.mx/3c0567fe-0ef5-423a-902a-2c99919cc035.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/siete24.mx/9e01875d-e569-47b8-a48c-4e335f422090.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/siete24.mx/757565b8-d10f-4135-b492-0777342d6686.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/siete24.mx\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/siete24.mx\/wp-content\/themes\/zox-news\/images","builder_images_uri":"https:\/\/siete24.mx\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"391b038ac9","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"f182b93c93","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"134522","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://hb.wpmucdn.com/siete24.mx/1826dc4a-67cf-4041-94fb-f89cb67b572d.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/siete24.mx/9e3d0355-4877-4bab-b523-13fc90903361.js'></script>
<script type='text/javascript' src='https://hb.wpmucdn.com/siete24.mx/5bb1bb83-b849-428a-af2e-a9f217e322c0.js'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #959599;" aria-label="Cookie Notice"><div class="cookie-notice-container"><span id="cn-notice-text">Siete24.mx utiliza cookies para estar seguros de brindar la mejor experiencia al usuario de nuestro portal. Si sigues utilizando este sitio asumiremos que estás de acuerdo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok!</a>
				</div>
				
			</div></body>
</html>