<!DOCTYPE html>
<html lang="es-MX">
<head>
<meta property="fb:app_id" content="496797994260349" />	
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://siete24.mx/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://siete24.mx/wp-content/uploads/2020/12/panteon_rococo_-1000x600.jpg" />
		<meta name="twitter:image" content="https://siete24.mx/wp-content/uploads/2020/12/panteon_rococo_-1000x600.jpg" />
	<meta property="og:url" content="https://siete24.mx/escenarios/celebridades/panteon-rococo-cuarto-de-siglo/" />
<meta property="og:title" content="Panteón Rococó y el balance de un cuarto de siglo vertiginoso" />
<meta property="og:description" content="Ya tienen su cachito" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://siete24.mx/escenarios/celebridades/panteon-rococo-cuarto-de-siglo/">
<meta name="twitter:title" content="Panteón Rococó y el balance de un cuarto de siglo vertiginoso">
<meta name="twitter:description" content="Ya tienen su cachito">
<script>var et_site_url='https://siete24.mx';var et_post_id='236495';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Panteón Rococó y el balance de un cuarto de siglo vertiginoso - Siete24</title>
	<meta name="description" content="Panteón Rococó celebra este 2020 su 25 aniversario, un cuarto de siglo de una trayectoria musical exitosa e ininterrumpida. Ya tienen su cachi" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://siete24.mx/escenarios/celebridades/panteon-rococo-cuarto-de-siglo/" />
	<meta property="og:locale" content="es_MX" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Panteón Rococó y el balance de un cuarto de siglo vertiginoso - Siete24" />
	<meta property="og:description" content="Panteón Rococó celebra este 2020 su 25 aniversario, un cuarto de siglo de una trayectoria musical exitosa e ininterrumpida. Ya tienen su cachi" />
	<meta property="og:url" content="https://siete24.mx/escenarios/celebridades/panteon-rococo-cuarto-de-siglo/" />
	<meta property="og:site_name" content="Siete24" />
	<meta property="article:publisher" content="https://www.facebook.com/Siete24.mx/?ref=aymt_homepage_panel&amp;amp;amp;amp;amp;amp;amp;amp;eid=ARBSlP4EiLZwGgnz12x9WbHuhxA7xCmw9BJC8fDlWy4N0BDS3UayFzrl16bR_WR_KjQbmHLw4QwYcDOK" />
	<meta property="article:author" content="https://www.facebook.com/norma.perezquiroz" />
	<meta property="article:published_time" content="2020-12-03T02:19:59+00:00" />
	<meta property="article:modified_time" content="2020-12-03T02:27:30+00:00" />
	<meta property="og:image" content="https://siete24.mx/wp-content/uploads/2020/12/panteon_rococo_.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="801" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Siete24mx" />
	<meta name="twitter:site" content="@Siete24mx" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://siete24.mx/#organization","name":"Siete24.mx","url":"https://siete24.mx/","sameAs":["https://www.facebook.com/Siete24.mx/?ref=aymt_homepage_panel&amp;amp;amp;amp;amp;amp;amp;amp;eid=ARBSlP4EiLZwGgnz12x9WbHuhxA7xCmw9BJC8fDlWy4N0BDS3UayFzrl16bR_WR_KjQbmHLw4QwYcDOK","https://www.instagram.com/siete24mx/","https://www.youtube.com/channel/UCX-l-TiBasAlnj0iTJTZzdg","https://twitter.com/Siete24mx"],"logo":{"@type":"ImageObject","@id":"https://siete24.mx/#logo","inLanguage":"es-MX","url":"https://siete24.mx/wp-content/uploads/2019/10/logo.jpg","width":250,"height":140,"caption":"Siete24.mx"},"image":{"@id":"https://siete24.mx/#logo"}},{"@type":"WebSite","@id":"https://siete24.mx/#website","url":"https://siete24.mx/","name":"Siete24","description":"La verdad en tiempo real","publisher":{"@id":"https://siete24.mx/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://siete24.mx/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-MX"},{"@type":"ImageObject","@id":"https://siete24.mx/escenarios/celebridades/panteon-rococo-cuarto-de-siglo/#primaryimage","inLanguage":"es-MX","url":"https://siete24.mx/wp-content/uploads/2020/12/panteon_rococo_.jpg","width":1200,"height":801,"caption":"Pante\u00f3n Rococ\u00f3 celebra este 2020 su 25 aniversario, un cuarto de siglo de una trayectoria musical exitosa e ininterrumpida"},{"@type":"WebPage","@id":"https://siete24.mx/escenarios/celebridades/panteon-rococo-cuarto-de-siglo/#webpage","url":"https://siete24.mx/escenarios/celebridades/panteon-rococo-cuarto-de-siglo/","name":"Pante\u00f3n Rococ\u00f3 y el balance de un cuarto de siglo vertiginoso - Siete24","isPartOf":{"@id":"https://siete24.mx/#website"},"primaryImageOfPage":{"@id":"https://siete24.mx/escenarios/celebridades/panteon-rococo-cuarto-de-siglo/#primaryimage"},"datePublished":"2020-12-03T02:19:59+00:00","dateModified":"2020-12-03T02:27:30+00:00","description":"Pante\u00f3n Rococ\u00f3 celebra este 2020 su 25 aniversario, un cuarto de siglo de una trayectoria musical exitosa e ininterrumpida. Ya tienen su cachi","breadcrumb":{"@id":"https://siete24.mx/escenarios/celebridades/panteon-rococo-cuarto-de-siglo/#breadcrumb"},"inLanguage":"es-MX","potentialAction":[{"@type":"ReadAction","target":["https://siete24.mx/escenarios/celebridades/panteon-rococo-cuarto-de-siglo/"]}]},{"@type":"BreadcrumbList","@id":"https://siete24.mx/escenarios/celebridades/panteon-rococo-cuarto-de-siglo/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://siete24.mx/","url":"https://siete24.mx/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://siete24.mx/entradas/","url":"https://siete24.mx/entradas/","name":"Entradas"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://siete24.mx/escenarios/celebridades/panteon-rococo-cuarto-de-siglo/","url":"https://siete24.mx/escenarios/celebridades/panteon-rococo-cuarto-de-siglo/","name":"Pante\u00f3n Rococ\u00f3 y el balance de un cuarto de siglo vertiginoso"}}]},{"@type":"Article","@id":"https://siete24.mx/escenarios/celebridades/panteon-rococo-cuarto-de-siglo/#article","isPartOf":{"@id":"https://siete24.mx/escenarios/celebridades/panteon-rococo-cuarto-de-siglo/#webpage"},"author":{"@id":"https://siete24.mx/#/schema/person/3f5670abe014b45985a33b69d25b8823"},"headline":"Pante\u00f3n Rococ\u00f3 y el balance de un cuarto de siglo vertiginoso","datePublished":"2020-12-03T02:19:59+00:00","dateModified":"2020-12-03T02:27:30+00:00","mainEntityOfPage":{"@id":"https://siete24.mx/escenarios/celebridades/panteon-rococo-cuarto-de-siglo/#webpage"},"commentCount":0,"publisher":{"@id":"https://siete24.mx/#organization"},"image":{"@id":"https://siete24.mx/escenarios/celebridades/panteon-rococo-cuarto-de-siglo/#primaryimage"},"keywords":"25,aniversario,Dr Shenka se contagi\u00f3 de COVID,ElCuartoDeSiglo,entrevista,Felipe Bustamante,Pante\u00f3n Rococ\u00f3","articleSection":"Celebridades,Entretenimiento","inLanguage":"es-MX","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://siete24.mx/escenarios/celebridades/panteon-rococo-cuarto-de-siglo/#respond"]}]},{"@type":"Person","@id":"https://siete24.mx/#/schema/person/3f5670abe014b45985a33b69d25b8823","name":"Norma P\u00e9rez Quiroz","image":{"@type":"ImageObject","@id":"https://siete24.mx/#personlogo","inLanguage":"es-MX","url":"https://siete24.mx/wp-content/uploads/2018/11/norma-avatar.jpg","caption":"Norma P\u00e9rez Quiroz"},"sameAs":["http://Siete24.mx","https://www.facebook.com/norma.perezquiroz"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Siete24 &raquo; Feed" href="https://siete24.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siete24 &raquo; RSS de los comentarios" href="https://siete24.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Siete24 &raquo; Panteón Rococó y el balance de un cuarto de siglo vertiginoso RSS de los comentarios" href="https://siete24.mx/escenarios/celebridades/panteon-rococo-cuarto-de-siglo/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://siete24.mx/wp-includes/css/dist/block-library/style.min.css?ver=f97c30f40800f25e6a001bd0ffc54c5c' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://siete24.mx/wp-content/plugins/cookie-notice/css/front.min.css?ver=f97c30f40800f25e6a001bd0ffc54c5c' type='text/css' media='all' />
<link rel='stylesheet' id='uaf_client_css-css'  href='https://siete24.mx/wp-content/uploads/useanyfont/uaf.css?ver=1598144506' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=f97c30f40800f25e6a001bd0ffc54c5c' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://siete24.mx/wp-content/themes/zox-news/style.css?ver=f97c30f40800f25e6a001bd0ffc54c5c' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://siete24.mx/wp-content/themes/zox-news/css/reset.css?ver=f97c30f40800f25e6a001bd0ffc54c5c' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://siete24.mx/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=f97c30f40800f25e6a001bd0ffc54c5c' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400swiss-721-bt-black%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7Cswiss-721-bt-black%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://siete24.mx/wp-content/themes/zox-news/css/media-queries.css?ver=f97c30f40800f25e6a001bd0ffc54c5c' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css'  href='https://siete24.mx/wp-content/plugins/divi-builder/includes/builder/styles/frontend-builder-plugin-style.unified.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://siete24.mx/wp-includes/css/dashicons.min.css?ver=f97c30f40800f25e6a001bd0ffc54c5c' type='text/css' media='all' />
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/siete24.mx\/wp-admin\/admin-ajax.php","nonce":"457c16724c","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"31536000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://siete24.mx/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://siete24.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://siete24.mx/wp-content/plugins/divi-builder/core/admin/js/es6-promise.auto.min.js?ver=f97c30f40800f25e6a001bd0ffc54c5c' id='es6-promise-js'></script>
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"panteon_rococo_cuarto_de_siglo"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://siete24.mx/wp-content/plugins/divi-builder/core/admin/js/recaptcha.js?ver=f97c30f40800f25e6a001bd0ffc54c5c' id='et-core-api-spam-recaptcha-js'></script>
<link rel="https://api.w.org/" href="https://siete24.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://siete24.mx/wp-json/wp/v2/posts/236495" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://siete24.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://siete24.mx/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://siete24.mx/?p=236495' />
<link rel="alternate" type="application/json+oembed" href="https://siete24.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiete24.mx%2Fescenarios%2Fcelebridades%2Fpanteon-rococo-cuarto-de-siglo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://siete24.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsiete24.mx%2Fescenarios%2Fcelebridades%2Fpanteon-rococo-cuarto-de-siglo%2F&#038;format=xml" />
<!-- HFCM by 99 Robots - Snippet # 1: GSC -->
<meta name="google-site-verification" content="HFH7KhZryi29wQtBIGZLFs8_Q3mGC_vTkItPRlQnVk0" />
<!-- /end HFCM by 99 Robots -->
<link rel="amphtml" href="https://siete24.mx/escenarios/celebridades/panteon-rococo-cuarto-de-siglo/amp/"><!-- Global site tag (gtag.js) - Google Analytics -->
<script data-rocketlazyloadscript='https://www.googletagmanager.com/gtag/js?id=UA-33786019-1' async ></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQogIHdpbmRvdy5kYXRhTGF5ZXIgPSB3aW5kb3cuZGF0YUxheWVyIHx8IFtdOw0KICBmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKTt9DQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7DQoNCiAgZ3RhZygnY29uZmlnJywgJ1VBLTMzNzg2MDE5LTEnKTsNCg==' ></script>

<!-- Facebook Pixel Code -->
<script data-rocketlazyloadscript='data:text/javascript;base64,DQogICFmdW5jdGlvbihmLGIsZSx2LG4sdCxzKQ0KICB7aWYoZi5mYnEpcmV0dXJuO249Zi5mYnE9ZnVuY3Rpb24oKXtuLmNhbGxNZXRob2Q/DQogIG4uY2FsbE1ldGhvZC5hcHBseShuLGFyZ3VtZW50cyk6bi5xdWV1ZS5wdXNoKGFyZ3VtZW50cyl9Ow0KICBpZighZi5fZmJxKWYuX2ZicT1uO24ucHVzaD1uO24ubG9hZGVkPSEwO24udmVyc2lvbj0nMi4wJzsNCiAgbi5xdWV1ZT1bXTt0PWIuY3JlYXRlRWxlbWVudChlKTt0LmFzeW5jPSEwOw0KICB0LnNyYz12O3M9Yi5nZXRFbGVtZW50c0J5VGFnTmFtZShlKVswXTsNCiAgcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZSh0LHMpfSh3aW5kb3csIGRvY3VtZW50LCdzY3JpcHQnLA0KICAnaHR0cHM6Ly9jb25uZWN0LmZhY2Vib29rLm5ldC9lbl9VUy9mYmV2ZW50cy5qcycpOw0KICBmYnEoJ2luaXQnLCAnNDk5OTc0ODYwODY3NDA1Jyk7DQogIGZicSgndHJhY2snLCAnUGFnZVZpZXcnKTsNCg==' ></script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=499974860867405&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager -->
<script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKHcsZCxzLGwsaSl7d1tsXT13W2xdfHxbXTt3W2xdLnB1c2goeydndG0uc3RhcnQnOg0KbmV3IERhdGUoKS5nZXRUaW1lKCksZXZlbnQ6J2d0bS5qcyd9KTt2YXIgZj1kLmdldEVsZW1lbnRzQnlUYWdOYW1lKHMpWzBdLA0Kaj1kLmNyZWF0ZUVsZW1lbnQocyksZGw9bCE9J2RhdGFMYXllcic/JyZsPScrbDonJztqLmFzeW5jPXRydWU7ai5zcmM9DQonaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RtLmpzP2lkPScraStkbDtmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosZik7DQp9KSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsJ2RhdGFMYXllcicsJ0dUTS1QWFNOSzdSJyk7' ></script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-rocketlazyloadscript='https://www.googletagmanager.com/gtag/js?id=UA-174159714-1' async ></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQp3aW5kb3cuZGF0YUxheWVyID0gd2luZG93LmRhdGFMYXllciB8fCBbXTsNCmZ1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30NCmd0YWcoJ2pzJywgbmV3IERhdGUoKSk7DQoNCmd0YWcoJ2NvbmZpZycsICdVQS0xNzQxNTk3MTQtMScpOw0K' ></script>



<!-- Google Tag Manager -->
<script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKHcsZCxzLGwsaSl7d1tsXT13W2xdfHxbXTt3W2xdLnB1c2goeydndG0uc3RhcnQnOg0KbmV3IERhdGUoKS5nZXRUaW1lKCksZXZlbnQ6J2d0bS5qcyd9KTt2YXIgZj1kLmdldEVsZW1lbnRzQnlUYWdOYW1lKHMpWzBdLA0Kaj1kLmNyZWF0ZUVsZW1lbnQocyksZGw9bCE9J2RhdGFMYXllcic/JyZsPScrbDonJztqLmFzeW5jPXRydWU7ai5zcmM9DQonaHR0cHM6Ly93d3cuZ29vZ2xldGFnbWFuYWdlci5jb20vZ3RtLmpzP2lkPScraStkbDtmLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGosZik7DQp9KSh3aW5kb3csZG9jdW1lbnQsJ3NjcmlwdCcsJ2RhdGFMYXllcicsJ0dUTS01TjhUNFQ5Jyk7' ></script>
<!-- End Google Tag Manager -->


<meta name="unancor-verify-code" content="aHR0cHM6Ly9zaWV0ZTI0Lm14Lw==">

<meta name="publisuites-verify-code" content="aHR0cHM6Ly9zaWV0ZTI0Lm14" />

<meta name="google-site-verification" content="Dwfvtd3NPPCaPOm2Gdcd_mJp3SI-XxVUYhLnKqYP4yM" /><link rel="icon" href="https://siete24.mx/wp-content/uploads/2019/10/cropped-BLANCO-32x32.png" sizes="32x32" />
<link rel="icon" href="https://siete24.mx/wp-content/uploads/2019/10/cropped-BLANCO-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://siete24.mx/wp-content/uploads/2019/10/cropped-BLANCO-180x180.png" />
<meta name="msapplication-TileImage" content="https://siete24.mx/wp-content/uploads/2019/10/cropped-BLANCO-270x270.png" />
</head>
<body class="post-template-default single single-post postid-236495 single-format-standard wp-embed-responsive cookies-not-set et_divi_builder et-pb-theme-zox news et-db et_minified_js et_minified_css">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PXSNK7R"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --> 


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5N8T4T9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://siete24.mx/"><img src="https://siete24.mx/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png" alt="Siete24" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-125660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125660"><a href="https://siete24.mx/mexico/">México</a>
<ul class="sub-menu">
	<li id="menu-item-125664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125664"><a href="https://siete24.mx/mexico/nacional/">Nacional</a></li>
	<li id="menu-item-125661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125661"><a href="https://siete24.mx/mexico/cdmx/">CDMX</a></li>
	<li id="menu-item-125662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125662"><a href="https://siete24.mx/mexico/edomex/">Edomex</a></li>
	<li id="menu-item-125665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125665"><a href="https://siete24.mx/mexico/politica/">Política</a></li>
	<li id="menu-item-125663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125663"><a href="https://siete24.mx/mexico/estados/">Estados</a></li>
</ul>
</li>
<li id="menu-item-125666" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125666"><a href="https://siete24.mx/mundo/">Mundo</a></li>
<li id="menu-item-125667" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125667"><a href="https://siete24.mx/negocios/">Negocios</a></li>
<li id="menu-item-125671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125671"><a href="https://siete24.mx/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li id="menu-item-125674" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125674"><a href="https://siete24.mx/tendencias/tech/">Tech</a></li>
	<li id="menu-item-125672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125672"><a href="https://siete24.mx/tendencias/ciencia/">Ciencia</a></li>
	<li id="menu-item-125673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125673"><a href="https://siete24.mx/tendencias/estilo/">Estilo</a></li>
	<li id="menu-item-125675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125675"><a href="https://siete24.mx/tendencias/virales/">Virales</a></li>
</ul>
</li>
<li id="menu-item-125653" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-125653"><a href="https://siete24.mx/escenarios/">Entretenimiento</a>
<ul class="sub-menu">
	<li id="menu-item-125654" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-125654"><a href="https://siete24.mx/escenarios/celebridades/">Celebridades</a></li>
	<li id="menu-item-125655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125655"><a href="https://siete24.mx/escenarios/cine/">Cine</a></li>
	<li id="menu-item-125658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125658"><a href="https://siete24.mx/escenarios/series/">Series</a></li>
	<li id="menu-item-125659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125659"><a href="https://siete24.mx/escenarios/tv/">TV</a></li>
	<li id="menu-item-125657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125657"><a href="https://siete24.mx/escenarios/cultura/">Cultura</a></li>
</ul>
</li>
<li id="menu-item-129271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-129271"><a href="https://siete24.mx/deportes/">Deportes</a>
<ul class="sub-menu">
	<li id="menu-item-125647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125647"><a href="https://siete24.mx/deportes/el-tri/">El TRI</a></li>
	<li id="menu-item-129272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129272"><a href="https://siete24.mx/deportes/futbol-internacional/">Futbol Internacional</a></li>
	<li id="menu-item-129273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129273"><a href="https://siete24.mx/deportes/futbol-mexicano/">Futbol Mexicano</a></li>
	<li id="menu-item-125650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125650"><a href="https://siete24.mx/deportes/mas-deportes/">Más Deportes</a></li>
	<li id="menu-item-125651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125651"><a href="https://siete24.mx/deportes/virales-deportivas/">Virales Deportivas</a></li>
</ul>
</li>
<li id="menu-item-125668" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125668"><a href="https://siete24.mx/opinion/">Opinión</a></li>
<li id="menu-item-125951" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125951"><a href="https://siete24.mx/vida-y-familia/">Vida y Familia</a></li>
<li id="menu-item-125669" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125669"><a href="https://siete24.mx/siete24-tv/">Siete24 TV</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/Siete24.mx/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/Siete24mx" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/siete24mx/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCX-l-TiBasAlnj0iTJTZzdg" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id = "fb-root" > </div> 
	<script data-rocketlazyloadscript='data:text/javascript;base64,IA==' async defer crossorigin = "anónimo" src = "https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v5.0&appId= 496797994260349 & autoLogAppEvents = 1 "></script>
	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://siete24.mx/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/Siete24.mx/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/Siete24mx" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/siete24mx/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCX-l-TiBasAlnj0iTJTZzdg" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://siete24.mx/"><img itemprop="logo" src="https://siete24.mx/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png" alt="Siete24" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://siete24.mx/"><img src="https://siete24.mx/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png" alt="Siete24" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Siete24</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Panteón Rococó y el balance de un cuarto de siglo vertiginoso</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-principal-container"><ul id="menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125660 mvp-mega-dropdown"><a href="https://siete24.mx/mexico/">México</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/cobertura-especial-coronavirus/mexico-registro-800-victimas-de-covid-19-en-las-ultimas-24-horas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/cov-okok-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/cov-okok-13-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/cov-okok-13-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/cov-okok-13-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>México registró 800 víctimas de Covid-19 en las últimas 24 horas</p></a></li><li><a href="https://siete24.mx/mexico/edomex/tecamac-detienen-a-menor-que-habria-matado-a-sus-hermanas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/homicidio-tecamac-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tecámac, Estado de México, Braulio" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/homicidio-tecamac-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/homicidio-tecamac-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/homicidio-tecamac-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tecámac: detienen a menor que habría matado a sus hermanas</p></a></li><li><a href="https://siete24.mx/mexico/cdmx/se-recuperan-42-hectareas-protegidas-del-parque-nacional-del-tepeyac/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/e04a5e42-5c70-4269-8074-841714257c62-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Se recuperan 42 hectáreas protegidas del Parque Nacional del Tepeyac" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/e04a5e42-5c70-4269-8074-841714257c62-1-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/e04a5e42-5c70-4269-8074-841714257c62-1-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/e04a5e42-5c70-4269-8074-841714257c62-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se recuperan 42 hectáreas protegidas del Parque Nacional del Tepeyac</p></a></li><li><a href="https://siete24.mx/mexico/politica/el-mijis-derrota-el-cancer-ahora-va-por-la-desigualdad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/mijis-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="El Mijis, Cáncer, Morena" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/mijis-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/mijis-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El Mijis derrota el cáncer, ahora va por la desigualdad</p></a></li><li><a href="https://siete24.mx/mexico/estados/baja-california-regresa-a-semaforo-rojo-por-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/EoRB77gUcAEPsQR-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Baja California regresa a &quot;semáforo rojo&quot; por Covid-19" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/EoRB77gUcAEPsQR-1-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/EoRB77gUcAEPsQR-1-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/EoRB77gUcAEPsQR-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Baja California regresa a &#8220;semáforo rojo&#8221; por Covid-19</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125664 mvp-mega-dropdown"><a href="https://siete24.mx/mexico/nacional/">Nacional</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/cobertura-especial-coronavirus/mexico-registro-800-victimas-de-covid-19-en-las-ultimas-24-horas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/cov-okok-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/cov-okok-13-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/cov-okok-13-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/cov-okok-13-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>México registró 800 víctimas de Covid-19 en las últimas 24 horas</p></a></li><li><a href="https://siete24.mx/cobertura-especial-coronavirus/por-voluntad-mexicanos-utilizan-el-cubrebocas-mas-que-eu-y-canada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/cubre-ok-ok-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/cubre-ok-ok-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/cubre-ok-ok-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/cubre-ok-ok-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Por voluntad mexicanos utilizan el cubrebocas más que EU y Canadá</p></a></li><li><a href="https://siete24.mx/mexico/nacional/alfonso-romo-deja-la-oficina-de-la-presidencia-de-la-republica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/EoQn0u7UwAIXyAC-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Alfonso Romo deja la Oficina de la Presidencia de la República" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/EoQn0u7UwAIXyAC-1-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/EoQn0u7UwAIXyAC-1-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/EoQn0u7UwAIXyAC-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alfonso Romo deja la Oficina de la Presidencia de la República</p></a></li><li><a href="https://siete24.mx/mexico/nacional/mexico-firma-convenio-con-pfizer-para-vacuna-vs-covid-19-llegan-este-mes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/EoP-qdfXEAIhN1n-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="México firma convenio con Pfizer para vacuna vs Covid-19, llegan este mes" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/EoP-qdfXEAIhN1n-1-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/EoP-qdfXEAIhN1n-1-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/EoP-qdfXEAIhN1n-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>México firma convenio con Pfizer para vacunas vs Covid-19; llegan este mes</p></a></li><li><a href="https://siete24.mx/mexico/nacional/dictan-formal-prision-a-el-mochomo-por-desaparicion-de-normalistas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/Mochomo_prision-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Dictan formal prisión a “El Mochomo” por desaparición de normalistas" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/Mochomo_prision-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/Mochomo_prision-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/Mochomo_prision-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dictan formal prisión a “El Mochomo” por desaparición de normalistas</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125661 mvp-mega-dropdown"><a href="https://siete24.mx/mexico/cdmx/">CDMX</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/mexico/cdmx/se-recuperan-42-hectareas-protegidas-del-parque-nacional-del-tepeyac/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/e04a5e42-5c70-4269-8074-841714257c62-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Se recuperan 42 hectáreas protegidas del Parque Nacional del Tepeyac" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/e04a5e42-5c70-4269-8074-841714257c62-1-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/e04a5e42-5c70-4269-8074-841714257c62-1-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/e04a5e42-5c70-4269-8074-841714257c62-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se recuperan 42 hectáreas protegidas del Parque Nacional del Tepeyac</p></a></li><li><a href="https://siete24.mx/mexico/cdmx/cdmx-supera-limite-de-hospitalizaciones-por-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/cuartoscuro_789072_digital-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="CDMX supera límite de hospitalizaciones por Covid-19" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/cuartoscuro_789072_digital-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/cuartoscuro_789072_digital-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/cuartoscuro_789072_digital-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CDMX supera límite de hospitalizaciones por Covid-19</p></a></li><li><a href="https://siete24.mx/mexico/cdmx/trabajadores-de-ferias-piden-permisos-para-regresar-a-trabajar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/Trabajadores_ferias-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Trabajadores de ferias piden “permisos” para regresar a trabajar" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/Trabajadores_ferias-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/Trabajadores_ferias-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/Trabajadores_ferias-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Trabajadores de ferias piden “permisos” para regresar a trabajar</p></a></li><li><a href="https://siete24.mx/mexico/cdmx/el-tinoco-vinculado-a-homicidio-de-empresario-frances/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/asesnato-frances-01122020-cuar-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="francés, el tinoco, homicidio, polanco, robo" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/asesnato-frances-01122020-cuar-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/asesnato-frances-01122020-cuar-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/asesnato-frances-01122020-cuar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8216;El Tinoco&#8217;, vinculado a homicidio de empresario francés</p></a></li><li><a href="https://siete24.mx/mexico/cdmx/catean-bodega-que-ocultaba-licores-robados-de-alta-gama/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/licores_cateo_botellas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Catean bodega que ocultaba licores robados de alta gama" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/licores_cateo_botellas-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/licores_cateo_botellas-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/licores_cateo_botellas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Catean bodega que ocultaba licores robados de alta gama</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125662 mvp-mega-dropdown"><a href="https://siete24.mx/mexico/edomex/">Edomex</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/mexico/edomex/tecamac-detienen-a-menor-que-habria-matado-a-sus-hermanas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/homicidio-tecamac-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tecámac, Estado de México, Braulio" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/homicidio-tecamac-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/homicidio-tecamac-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/homicidio-tecamac-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tecámac: detienen a menor que habría matado a sus hermanas</p></a></li><li><a href="https://siete24.mx/mexico/edomex/vecinos-de-aragon-quieren-separarse-de-neza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/vecinos_Aragon-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Vecinos de Aragón quieren separarse de Neza" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/vecinos_Aragon-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/vecinos_Aragon-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/vecinos_Aragon-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vecinos de Aragón quieren separarse de Neza</p></a></li><li><a href="https://siete24.mx/mexico/muere-una-persona-tras-explosion-en-tultepec/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/Explota-Polvorin-en-Tultepec-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Explota Polvorín en Tultepec. Foto: Especial" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/Explota-Polvorin-en-Tultepec-400x240.jpeg 400w, https://siete24.mx/wp-content/uploads/2020/11/Explota-Polvorin-en-Tultepec-1000x600.jpeg 1000w, https://siete24.mx/wp-content/uploads/2020/11/Explota-Polvorin-en-Tultepec-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Muere una persona tras explosión en Tultepec</p></a></li><li><a href="https://siete24.mx/mexico/edomex/iglesias-del-edomex-abriran-durante-fiestas-guadalupanas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/iglesia_fiestas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Iglesias del Edomex abrirán durante fiestas guadalupanas" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/iglesia_fiestas-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/iglesia_fiestas-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/iglesia_fiestas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Iglesias del Edomex abrirán durante fiestas guadalupanas</p></a></li><li><a href="https://siete24.mx/mexico/edomex/en-navidad-invitan-a-decorar-hogares-con-artesanias-mexiquenses/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/hogares_Navidad-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="En navidad, invitan a decorar hogares con artesanías mexiquenses" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/hogares_Navidad-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/hogares_Navidad-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/hogares_Navidad-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En navidad, invitan a decorar hogares con artesanías mexiquenses</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125665 mvp-mega-dropdown"><a href="https://siete24.mx/mexico/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/mexico/politica/el-mijis-derrota-el-cancer-ahora-va-por-la-desigualdad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/mijis-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="El Mijis, Cáncer, Morena" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/mijis-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/mijis-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El Mijis derrota el cáncer, ahora va por la desigualdad</p></a></li><li><a href="https://siete24.mx/mexico/politica/mexico-le-quedo-muy-grande-a-lopez-obrador-marko-cortes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/Cortes_Marko_AMLO-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="México le quedó muy grande a López Obrador: Marko Cortés" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/Cortes_Marko_AMLO-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/Cortes_Marko_AMLO-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/Cortes_Marko_AMLO-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>México le quedó muy grande a López Obrador: Marko Cortés</p></a></li><li><a href="https://siete24.mx/mexico/politica/ine-suspende-sesion-porque-norona-se-nego-a-usar-cubrebocas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/noroña_cubrebocas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/noroña_cubrebocas-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/noroña_cubrebocas-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/noroña_cubrebocas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>INE suspende sesión porque Noroña se negó a usar cubrebocas</p></a></li><li><a href="https://siete24.mx/mexico/politica/caso-videgaray-no-sera-espectacular-ni-publicitario-lopez-obrador/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/AMLO_Videgaray-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Caso Videgaray no será espectacular ni publicitario: López Obrador" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/AMLO_Videgaray-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/AMLO_Videgaray-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/AMLO_Videgaray-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Caso Videgaray no será espectacular ni publicitario: López Obrador</p></a></li><li><a href="https://siete24.mx/mexico/alcaldesa-de-chihuahua-denuncia-acoso-de-javier-corral/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/maru_campos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/maru_campos-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/maru_campos-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/maru_campos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alcaldesa de Chihuahua denuncia acoso de Javier Corral</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125663 mvp-mega-dropdown"><a href="https://siete24.mx/mexico/estados/">Estados</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/mexico/estados/baja-california-regresa-a-semaforo-rojo-por-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/EoRB77gUcAEPsQR-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Baja California regresa a &quot;semáforo rojo&quot; por Covid-19" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/EoRB77gUcAEPsQR-1-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/EoRB77gUcAEPsQR-1-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/EoRB77gUcAEPsQR-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Baja California regresa a &#8220;semáforo rojo&#8221; por Covid-19</p></a></li><li><a href="https://siete24.mx/mexico/estados/jalisco-regresa-a-clases-presenciales-el-25-de-enero/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/Jalisco_clases-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jalisco regresa a clases presenciales el 25 de enero" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/Jalisco_clases-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/Jalisco_clases-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/Jalisco_clases-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jalisco regresa a clases presenciales el 25 de enero</p></a></li><li><a href="https://siete24.mx/mexico/cambio-de-identidad-en-actas-de-nacimiento-tendrian-problemas-legales-ongs/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/covid--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/covid--400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/covid--1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/covid--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Cambio de identidad en actas de nacimiento tendrían problemas legales: ONG´s</p></a></li><li><a href="https://siete24.mx/mexico/estados/piden-a-diputados-de-quintana-roo-defender-la-vida/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/EoE4Ll3W8AI7RTZ-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="echazó la iniciativa para la despenalización del aborto en la entidad a propuesta de la Red Feminista Quintanarroense" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/EoE4Ll3W8AI7RTZ-1-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/EoE4Ll3W8AI7RTZ-1-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/EoE4Ll3W8AI7RTZ-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Piden a diputados de Quintana Roo defender la vida</p></a></li><li><a href="https://siete24.mx/mexico/estados/mujer-se-encadena-para-comprar-motocicleta-en-15/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/moto-slp-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="walmart, motocicleta, Italika, oferta" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/moto-slp-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/moto-slp-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mujer se encadena para comprar motocicleta en $15</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125666 mvp-mega-dropdown"><a href="https://siete24.mx/mundo/">Mundo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/mundo/trump-no-admite-su-derrota-pero-quiere-contender-en-2024/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/EoQaxDHW4AAbD4V-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Trump no admite su derrota, pero quiere contender en 2024" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/EoQaxDHW4AAbD4V-1-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/EoQaxDHW4AAbD4V-1-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/EoQaxDHW4AAbD4V-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Trump no admite su derrota, pero quiere contender en 2024</p></a></li><li><a href="https://siete24.mx/mundo/covid-19-no-terminara-con-vacuna-oms/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/calles_Covid_OMS-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Covid-19 no terminará con vacuna: OMS" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/calles_Covid_OMS-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/calles_Covid_OMS-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/calles_Covid_OMS-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid-19 no terminará con vacuna: OMS</p></a></li><li><a href="https://siete24.mx/mundo/torre-eiffel-reabrira-sus-puertas-el-16-de-diciembre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/eiffel-tower-pixabay-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Torre Eiffel, Covid-19, Francia, París, confinamiento" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/eiffel-tower-pixabay-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/eiffel-tower-pixabay-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/eiffel-tower-pixabay-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Torre Eiffel reabrirá sus puertas el 16 de diciembre</p></a></li><li><a href="https://siete24.mx/mundo/no-hay-evidencia-de-fraude-electoral-en-eu-barr/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/trLTBwg1-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="No hay evidencia de &quot;fraude electoral&quot; en EU: Barr" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/trLTBwg1-1-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/trLTBwg1-1-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/trLTBwg1-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>No hay evidencia de &#8220;fraude electoral&#8221; en EU: Barr</p></a></li><li><a href="https://siete24.mx/mundo/covid-19-tras-accion-de-gracias-eu-endurece-medidas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/covid-tren-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Covid-19, Estados Unidos, Día de acción de gracias" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/covid-tren-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/covid-tren-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/covid-tren-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid-19: tras Acción de Gracias, EU endurece medidas</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125667 mvp-mega-dropdown"><a href="https://siete24.mx/negocios/">Negocios</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/negocios/peso-gana-terreno-al-dolar-bmv-en-su-mejor-nivel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/cuartoscuro_746254_digital-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Peso gana terreno al dólar; BMV en su mejor nivel" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/cuartoscuro_746254_digital-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/cuartoscuro_746254_digital-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/cuartoscuro_746254_digital-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Peso gana terreno al dólar; BMV en su mejor nivel</p></a></li><li><a href="https://siete24.mx/negocios/mexico-no-renovara-contrato-con-braskem-filial-de-odebrecht/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/Braskem-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="México no renovará contrato con Braskem, filial de Odebrecht" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/Braskem-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/Braskem-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/Braskem-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>México no renovará contrato con Braskem, filial de Odebrecht</p></a></li><li><a href="https://siete24.mx/negocios/79-de-los-negocios-sobrevivieron-a-pandemia-inegi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/Inegi-resultados-E-COvid-IE-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="INEGI: resultados E Covid IE" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/Inegi-resultados-E-COvid-IE-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/Inegi-resultados-E-COvid-IE-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/Inegi-resultados-E-COvid-IE-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>79% de los negocios sobrevivieron a pandemia: Inegi</p></a></li><li><a href="https://siete24.mx/negocios/designan-nueva-administracion-en-interjet/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/cuartoscuro_788773_digital-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Designan nueva administración en Interjet" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/cuartoscuro_788773_digital-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/cuartoscuro_788773_digital-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/cuartoscuro_788773_digital-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Designan nueva administración en Interjet</p></a></li><li><a href="https://siete24.mx/negocios/mexico-capta-cifra-historica-de-remesas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/36144-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="México capta cifra histórica de remesas" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/36144-1-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/36144-1-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/36144-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>México capta cifra histórica de remesas</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-125671 mvp-mega-dropdown"><a href="https://siete24.mx/tendencias/">Tendencias</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/tendencias/tech/reconocimiento-facial-podria-prohibirse-en-estados-unidos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/reconocimiento-facial-pixabay-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Reconocimiento facial, tecnología, privacidad" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/reconocimiento-facial-pixabay-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/reconocimiento-facial-pixabay-300x179.jpg 300w, https://siete24.mx/wp-content/uploads/2020/12/reconocimiento-facial-pixabay-1024x613.jpg 1024w, https://siete24.mx/wp-content/uploads/2020/12/reconocimiento-facial-pixabay-768x459.jpg 768w, https://siete24.mx/wp-content/uploads/2020/12/reconocimiento-facial-pixabay-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/reconocimiento-facial-pixabay-590x354.jpg 590w, https://siete24.mx/wp-content/uploads/2020/12/reconocimiento-facial-pixabay-1080x646.jpg 1080w, https://siete24.mx/wp-content/uploads/2020/12/reconocimiento-facial-pixabay.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Reconocimiento facial podría prohibirse en Estados Unidos</p></a></li><li><a href="https://siete24.mx/uni2salimos/unam-amplia-cobertura-de-computadoras-e-internet-gratis-durante-pandemia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/UNAM_Internet-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="UNAM amplía cobertura de computadoras e internet gratis durante pandemia" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/UNAM_Internet-1-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/UNAM_Internet-1-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/UNAM_Internet-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>UNAM amplía cobertura de computadoras e internet gratis durante pandemia</p></a></li><li><a href="https://siete24.mx/tendencias/tech/la-digitalizacion-pilar-para-la-recuperacion-economica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/00R515AV-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="recuperación económica" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/00R515AV-1-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/00R515AV-1-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/00R515AV-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La digitalización, pilar para la recuperación económica</p></a></li><li><a href="https://siete24.mx/tendencias/solidaridad-mundial-y-responsabilidad-compartida-frente-al-sida/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/VIH-lucha-contra-el-sida-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Imagen para VIH/Sida" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/VIH-lucha-contra-el-sida-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/VIH-lucha-contra-el-sida-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/VIH-lucha-contra-el-sida-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Solidaridad mundial y responsabilidad compartida frente al SIDA</p></a></li><li><a href="https://siete24.mx/tendencias/ciencia/lluvias-de-estrellas-y-un-eclipse-para-terminar-el-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/lluvia-meteoritos-pixabay-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Lluvia de estrellas, eclipse, astronomía" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/lluvia-meteoritos-pixabay-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/lluvia-meteoritos-pixabay-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/lluvia-meteoritos-pixabay-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lluvias de estrellas y un eclipse para terminar el 2020</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125674 mvp-mega-dropdown"><a href="https://siete24.mx/tendencias/tech/">Tech</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/tendencias/tech/reconocimiento-facial-podria-prohibirse-en-estados-unidos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/reconocimiento-facial-pixabay-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Reconocimiento facial, tecnología, privacidad" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/reconocimiento-facial-pixabay-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/reconocimiento-facial-pixabay-300x179.jpg 300w, https://siete24.mx/wp-content/uploads/2020/12/reconocimiento-facial-pixabay-1024x613.jpg 1024w, https://siete24.mx/wp-content/uploads/2020/12/reconocimiento-facial-pixabay-768x459.jpg 768w, https://siete24.mx/wp-content/uploads/2020/12/reconocimiento-facial-pixabay-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/reconocimiento-facial-pixabay-590x354.jpg 590w, https://siete24.mx/wp-content/uploads/2020/12/reconocimiento-facial-pixabay-1080x646.jpg 1080w, https://siete24.mx/wp-content/uploads/2020/12/reconocimiento-facial-pixabay.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Reconocimiento facial podría prohibirse en Estados Unidos</p></a></li><li><a href="https://siete24.mx/tendencias/tech/la-digitalizacion-pilar-para-la-recuperacion-economica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/00R515AV-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="recuperación económica" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/00R515AV-1-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/00R515AV-1-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/00R515AV-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La digitalización, pilar para la recuperación económica</p></a></li><li><a href="https://siete24.mx/tendencias/tech/colaboracion-pieza-clave-para-lograr-la-equidad-digital-en-latinoamerica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/EnrMA_RXcAEdCN0-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Colaboración, pieza clave para lograr la equidad digital en Latinoamérica" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/EnrMA_RXcAEdCN0-1-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/EnrMA_RXcAEdCN0-1-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/EnrMA_RXcAEdCN0-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Colaboración, pieza clave para lograr la equidad digital en Latinoamérica</p></a></li><li><a href="https://siete24.mx/tendencias/tech/proponen-colaborar-para-impulsar-la-banda-6g-en-todo-el-mundo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/banda-6G-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Proponen colaborar para impulsar la banda 6G en todo el mundo" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/banda-6G-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/banda-6G-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/banda-6G-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Proponen colaborar para impulsar la banda 6G en todo el mundo</p></a></li><li><a href="https://siete24.mx/tendencias/tech/jovenes-crean-app-para-cuidar-la-salud-de-los-mexicanos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/Sofia-una-nueva-app-de-seguro-médico-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Una nueva app de seguro médico" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/Sofia-una-nueva-app-de-seguro-médico-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/Sofia-una-nueva-app-de-seguro-médico-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/Sofia-una-nueva-app-de-seguro-médico-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jóvenes crean App para cuidar la salud de los mexicanos</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125672 mvp-mega-dropdown"><a href="https://siete24.mx/tendencias/ciencia/">Ciencia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/tendencias/ciencia/lluvias-de-estrellas-y-un-eclipse-para-terminar-el-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/lluvia-meteoritos-pixabay-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Lluvia de estrellas, eclipse, astronomía" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/lluvia-meteoritos-pixabay-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/lluvia-meteoritos-pixabay-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/lluvia-meteoritos-pixabay-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lluvias de estrellas y un eclipse para terminar el 2020</p></a></li><li><a href="https://siete24.mx/tendencias/ciencia/promueven-la-innovacion-en-el-sector-salud-de-mexico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/innovación-y-tecnología-alianza-suizo-mexicana-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Alianza suizo mexicana para innovación y tecnología" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/innovación-y-tecnología-alianza-suizo-mexicana-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/innovación-y-tecnología-alianza-suizo-mexicana-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/innovación-y-tecnología-alianza-suizo-mexicana-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Promueven la innovación en el sector salud de México</p></a></li><li><a href="https://siete24.mx/tendencias/ciencia/investigacion-y-ciencia-apuesta-para-mitigar-impacto-por-consumo-de-tabaco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/cuartoscuro_655328_digital-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Investigación y ciencia, apuesta para mitigar impacto por consumo de tabaco" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/cuartoscuro_655328_digital-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/cuartoscuro_655328_digital-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/cuartoscuro_655328_digital-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Investigación y ciencia, apuesta para mitigar impacto por consumo de tabaco</p></a></li><li><a href="https://siete24.mx/tendencias/ciencia/la-bioetica-con-dimension-humanista-para-resolver-retos-actuales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/coloquio-bioética-y-filosofía--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Imagen del coloquio bioética con dimensión humanista" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/coloquio-bioética-y-filosofía--400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/coloquio-bioética-y-filosofía--1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/coloquio-bioética-y-filosofía--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La Bioética y Filosofía para resolver retos actuales</p></a></li><li><a href="https://siete24.mx/tendencias/ciencia/latinoamerica-en-potencial-crecimiento-por-energias-renovables/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/Latinoamerica_energias-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Latinoamérica, en potencial crecimiento por energías renovables" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/Latinoamerica_energias-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/Latinoamerica_energias-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/Latinoamerica_energias-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Latinoamérica, en potencial crecimiento por energías renovables</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125673 mvp-mega-dropdown"><a href="https://siete24.mx/tendencias/estilo/">Estilo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/uni2salimos/unam-amplia-cobertura-de-computadoras-e-internet-gratis-durante-pandemia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/UNAM_Internet-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="UNAM amplía cobertura de computadoras e internet gratis durante pandemia" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/UNAM_Internet-1-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/UNAM_Internet-1-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/UNAM_Internet-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>UNAM amplía cobertura de computadoras e internet gratis durante pandemia</p></a></li><li><a href="https://siete24.mx/tendencias/estilo/que-pasa-en-los-pulmones-con-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/pulmones_covid-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/pulmones_covid-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/pulmones_covid-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/pulmones_covid-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Qué pasa en los pulmones con Covid-19?</p></a></li><li><a href="https://siete24.mx/tendencias/estilo/la-nueva-normalidad-y-tendencias-de-consumo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/nueva-normalidad_compras-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="La nueva normalidad y tendencias de consumo" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/nueva-normalidad_compras-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/nueva-normalidad_compras-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/nueva-normalidad_compras-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La nueva normalidad y tendencias de consumo</p></a></li><li><a href="https://siete24.mx/tendencias/estilo/home-office-el-reto-de-la-nueva-normalidad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/home_office_99-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/home_office_99-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/home_office_99-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/home_office_99-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Home office, el reto de la nueva normalidad</p></a></li><li><a href="https://siete24.mx/tendencias/estilo/tiene-beneficios-consumir-caldo-de-pollo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/caldo_pollo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/caldo_pollo-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/caldo_pollo-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/caldo_pollo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Tiene beneficios consumir Caldo de Pollo?</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125675 mvp-mega-dropdown"><a href="https://siete24.mx/tendencias/virales/">Virales</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/tendencias/virales/se-les-acabo-el-vodka-ingirieron-gel-antibacterial-y-siete-murieron/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/ingieren-gel-antibacterial-y-pierden-la-vida-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ingieren gel antibacterial y pierden la vida. Foto: Cuartoscuro" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/ingieren-gel-antibacterial-y-pierden-la-vida-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/ingieren-gel-antibacterial-y-pierden-la-vida-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/ingieren-gel-antibacterial-y-pierden-la-vida-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se les acabó el vodka, ingirieron gel antibacterial y siete murieron</p></a></li><li><a href="https://siete24.mx/tendencias/virales/video-%f0%9f%93%b9-extrano-monolito-metalico-es-avistado-en-medio-del-desierto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/MONOLITO_desierto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/MONOLITO_desierto-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/MONOLITO_desierto-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/MONOLITO_desierto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>VIDEO 📹 | Extraño monolito metálico es avistado en medio del desierto</p></a></li><li><a href="https://siete24.mx/tendencias/virales/video-cae-nina-del-cuarto-piso-sobre-nieve-y-sobrevive/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/nieve_video-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/nieve_video-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/nieve_video-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/nieve_video-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>VIDEO 📹 | Cae niña del cuarto piso en la nieve y sobrevive</p></a></li><li><a href="https://siete24.mx/tendencias/virales/compra-una-playstation-5-y-le-llegan-un-par-de-ladrillos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/Compra-PlayStation-y-le-llegan-ladrillos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Compra PlayStation y le llegan ladrillos. Foto: Twitter" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/Compra-PlayStation-y-le-llegan-ladrillos-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/Compra-PlayStation-y-le-llegan-ladrillos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Compra una PlayStation 5 y le llegan un par de ladrillos</p></a></li><li><a href="https://siete24.mx/tendencias/virales/video-exhiben-a-vendedor-de-garrafones-orinando-las-macetas-de-sus-clientes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/orina_macetas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/orina_macetas-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/orina_macetas-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/orina_macetas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>VIDEO Exhiben a vendedor de garrafones orinando las macetas de sus clientes</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-125653 mvp-mega-dropdown"><a href="https://siete24.mx/escenarios/">Entretenimiento</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/escenarios/celebridades/panteon-rococo-cuarto-de-siglo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/panteon_rococo_-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Panteón Rococó entrevista" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/panteon_rococo_-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/panteon_rococo_-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/panteon_rococo_-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Panteón Rococó y el balance de un cuarto de siglo vertiginoso</p></a></li><li><a href="https://siete24.mx/escenarios/cine/margot-robbie-sustituye-a-emma-stone-y-repite-con-brad-pitt/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/cuartoscuro_margot_robbie-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Margot Robbie en México" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/cuartoscuro_margot_robbie-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/cuartoscuro_margot_robbie-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Margot Robbie sustituye a Emma Stone y repite con Brad Pitt</p></a></li><li><a href="https://siete24.mx/escenarios/cine/por-fin-estrena-mulan-en-disney-este-viernes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/mulan_disney-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Mulán en Disney+" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/mulan_disney-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/mulan_disney-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/mulan_disney-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Por fin estrena &#8216;Mulán&#8217; en Disney+ este viernes</p></a></li><li><a href="https://siete24.mx/escenarios/celebridades/spotify-te-dice-que-fue-lo-que-mas-escuchaste-este-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/Captura_Spotify_Pixabay-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Spotify 2020" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/Captura_Spotify_Pixabay-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/Captura_Spotify_Pixabay-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Spotify te dice que fue lo qué más escuchaste este 2020</p></a></li><li><a href="https://siete24.mx/escenarios/celebridades/gloria-estefan-contrajo-covid-y-comparte-tratamiento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/Captura_Gloria_Estefan-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Gloria Estefan 2020" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/Captura_Gloria_Estefan-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/Captura_Gloria_Estefan-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gloria Estefan contrajo COVID y comparte tratamiento</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-125654 mvp-mega-dropdown"><a href="https://siete24.mx/escenarios/celebridades/">Celebridades</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/escenarios/celebridades/panteon-rococo-cuarto-de-siglo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/panteon_rococo_-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Panteón Rococó entrevista" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/panteon_rococo_-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/panteon_rococo_-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/panteon_rococo_-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Panteón Rococó y el balance de un cuarto de siglo vertiginoso</p></a></li><li><a href="https://siete24.mx/escenarios/celebridades/spotify-te-dice-que-fue-lo-que-mas-escuchaste-este-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/Captura_Spotify_Pixabay-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Spotify 2020" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/Captura_Spotify_Pixabay-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/Captura_Spotify_Pixabay-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Spotify te dice que fue lo qué más escuchaste este 2020</p></a></li><li><a href="https://siete24.mx/escenarios/celebridades/gloria-estefan-contrajo-covid-y-comparte-tratamiento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/Captura_Gloria_Estefan-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Gloria Estefan 2020" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/Captura_Gloria_Estefan-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/Captura_Gloria_Estefan-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gloria Estefan contrajo COVID y comparte tratamiento</p></a></li><li><a href="https://siete24.mx/escenarios/celebridades/britney-spears-cumple-39-anos-y-sigue-bajo-la-tutela-de-su-papa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/Captura_Britney_cumpleanos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Britney Spears en su cumpleaños 39" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/Captura_Britney_cumpleanos-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/Captura_Britney_cumpleanos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Britney Spears cumple 39 años y sigue bajo la tutela de su papá</p></a></li><li><a href="https://siete24.mx/escenarios/celebridades/spotify-bad-bunny-el-mas-escuchado-en-este-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/10/Captura_Bad_bunny_billboard-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Bad Bunny Spotify" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/10/Captura_Bad_bunny_billboard-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/10/Captura_Bad_bunny_billboard-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Spotify: Bad Bunny el más escuchado en este 2020</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125655 mvp-mega-dropdown"><a href="https://siete24.mx/escenarios/cine/">Cine</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/escenarios/cine/margot-robbie-sustituye-a-emma-stone-y-repite-con-brad-pitt/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/cuartoscuro_margot_robbie-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Margot Robbie en México" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/cuartoscuro_margot_robbie-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/cuartoscuro_margot_robbie-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Margot Robbie sustituye a Emma Stone y repite con Brad Pitt</p></a></li><li><a href="https://siete24.mx/escenarios/cine/por-fin-estrena-mulan-en-disney-este-viernes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/mulan_disney-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Mulán en Disney+" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/mulan_disney-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/mulan_disney-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/mulan_disney-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Por fin estrena &#8216;Mulán&#8217; en Disney+ este viernes</p></a></li><li><a href="https://siete24.mx/escenarios/cine/la-gala-del-oscar-en-2021-sera-presencial-aseguran/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/02/oscar-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Oscar" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/02/oscar-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/02/oscar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La gala del Oscar en 2021 será presencial, aseguran</p></a></li><li><a href="https://siete24.mx/escenarios/cine/black-panther-hace-homenaje-a-chadwick-boseman/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/08/Chadwick_Boseman-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Chadwick Boseman Black Panther" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/08/Chadwick_Boseman-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/08/Chadwick_Boseman-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Black Panther hace homenaje a Chadwick Boseman</p></a></li><li><a href="https://siete24.mx/escenarios/cine/danyka-una-reflexion-sobre-la-madurez/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/danyka_still-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="DANYKA" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/danyka_still-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/danyka_still-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/danyka_still-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8216;Danyka&#8217; una reflexión sobre la madurez</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125658 mvp-mega-dropdown"><a href="https://siete24.mx/escenarios/series/">Series</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/escenarios/series/christian-serratos-se-identifica-con-selena/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/Captura_Christian_serratos_Selena-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Christian Serratos es Selena" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/Captura_Christian_serratos_Selena-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/Captura_Christian_serratos_Selena-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Christian Serratos se identifica con Selena</p></a></li><li><a href="https://siete24.mx/escenarios/series/monarca-2-ya-tiene-fecha-de-estreno-y-trailer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/Monarca_segunda_temporada-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Monarca Netflix" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/Monarca_segunda_temporada-400x240.png 400w, https://siete24.mx/wp-content/uploads/2020/12/Monarca_segunda_temporada-1000x600.png 1000w, https://siete24.mx/wp-content/uploads/2020/12/Monarca_segunda_temporada-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8216;Monarca 2&#8217; ya tiene fecha de estreno y tráiler</p></a></li><li><a href="https://siete24.mx/escenarios/series/erase-una-vez-manolo-caro-crea-serie-musical-para-netflix/"><div class="mvp-mega-img"><img width="303" height="240" src="https://siete24.mx/wp-content/uploads/2019/02/mariana_treviño_manolo_caro.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Foto: Cortesía Netflix Érase una vez pero ya no" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2019/02/mariana_treviño_manolo_caro.png 1055w, https://siete24.mx/wp-content/uploads/2019/02/mariana_treviño_manolo_caro-300x238.png 300w, https://siete24.mx/wp-content/uploads/2019/02/mariana_treviño_manolo_caro-768x609.png 768w, https://siete24.mx/wp-content/uploads/2019/02/mariana_treviño_manolo_caro-1024x812.png 1024w" sizes="(max-width: 303px) 100vw, 303px" /></div><p>&#8216;Érase una vez&#8230; &#8216; Manolo Caro crea serie musical para Netflix</p></a></li><li><a href="https://siete24.mx/escenarios/series/de-brutas-nada-diana-bovio-quiere-formar-una-familia/"><div class="mvp-mega-img"><img width="352" height="240" src="https://siete24.mx/wp-content/uploads/2019/03/DIANA-BOVIO-talent.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Diana Bovio actriz de De brutas nada" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2019/03/DIANA-BOVIO-talent.jpg 1197w, https://siete24.mx/wp-content/uploads/2019/03/DIANA-BOVIO-talent-300x205.jpg 300w, https://siete24.mx/wp-content/uploads/2019/03/DIANA-BOVIO-talent-768x524.jpg 768w, https://siete24.mx/wp-content/uploads/2019/03/DIANA-BOVIO-talent-1024x699.jpg 1024w" sizes="(max-width: 352px) 100vw, 352px" /></div><p>&#8216;De brutas nada&#8217;: Diana Bovio quiere formar una familia</p></a></li><li><a href="https://siete24.mx/escenarios/series/narcos-mexico-recluta-a-bad_bunny_luis-gerardo-mendez-y-alberto-guerra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/Benito-Martinez-_Bad-Bunny_portada-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Bad Bunny en Narcos México 3" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/Benito-Martinez-_Bad-Bunny_portada-3-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/Benito-Martinez-_Bad-Bunny_portada-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Narcos México recluta a Bad Bunny para temporada 3</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125659 mvp-mega-dropdown"><a href="https://siete24.mx/escenarios/tv/">TV</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/escenarios/tv/programa/inicio-festival-de-musica-de-morelia-con-horacio-franco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/festival_musica_morelia_horacio_franco-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Horacio Franco en el Festival de Música de Morelia" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/festival_musica_morelia_horacio_franco-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/festival_musica_morelia_horacio_franco-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/festival_musica_morelia_horacio_franco-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inició Festival de Música de Morelia con Horacio Franco</p></a></li><li><a href="https://siete24.mx/escenarios/tv/40-y-20-mas-atrevida-en-su-nueva-temporada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/40-y-20_-temporada_5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="40 y 20 quinta temporada" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/40-y-20_-temporada_5-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/40-y-20_-temporada_5-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/40-y-20_-temporada_5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8217;40 y 20&#8242; más atrevida en su nueva temporada</p></a></li><li><a href="https://siete24.mx/escenarios/tv/eleazar-gomez-se-queda-en-prision/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/eleazar_gomez_preso-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Eleazar Gómez preso" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/eleazar_gomez_preso-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/eleazar_gomez_preso-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/eleazar_gomez_preso-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Eleazar Gómez se queda en prisión</p></a></li><li><a href="https://siete24.mx/escenarios/tv/ferdinando-valencia-remplaza-eleazar-gomez-en-telenovela/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/eleazar_gomez_televisa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Eleazar Gómez" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/eleazar_gomez_televisa-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/eleazar_gomez_televisa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Este actor remplazará a Eleazar Gómez en telenovela</p></a></li><li><a href="https://siete24.mx/escenarios/tv/canal-once-pone-punto-final-a-john-y-sabina-premia-a-ackerman/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/Canal_once_john_y_sabina-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="John y Sabina de Canal Once" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/Canal_once_john_y_sabina-400x240.png 400w, https://siete24.mx/wp-content/uploads/2020/11/Canal_once_john_y_sabina-1000x600.png 1000w, https://siete24.mx/wp-content/uploads/2020/11/Canal_once_john_y_sabina-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Canal Once finaliza &#8216;John y Sabina&#8217;. Premia a Ackerman</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125657 mvp-mega-dropdown"><a href="https://siete24.mx/escenarios/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/escenarios/cultura/donara-isaac-hernandez-el-premio-jalisco-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/Isaac_Hernandez_Credito-Matthew-Brush-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Isaac Hernández Foto: Matthew Brush" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/Isaac_Hernandez_Credito-Matthew-Brush-2-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/Isaac_Hernandez_Credito-Matthew-Brush-2-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/Isaac_Hernandez_Credito-Matthew-Brush-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Donará Isaac Hernández el Premio Jalisco 2020</p></a></li><li><a href="https://siete24.mx/escenarios/cultura/fil-guadalajara-anuncia-atractivo-programa-virtual/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/10/fil-Guadalajara-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="FIL Guadalajara 2020" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/10/fil-Guadalajara-400x240.png 400w, https://siete24.mx/wp-content/uploads/2020/10/fil-Guadalajara-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>FIL Guadalajara anuncia atractivo programa virtual</p></a></li><li><a href="https://siete24.mx/escenarios/cultura/adios-a-sandro-cohen-amante-de-las-letras-se-lo-llevo-el-covid/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/cuartoscuro_sandro_cohen-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sandro Cohen" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/cuartoscuro_sandro_cohen-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/cuartoscuro_sandro_cohen-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Adiós a Sandro Cohen, amante de las letras, se lo llevó el COVID</p></a></li><li><a href="https://siete24.mx/escenarios/cultura/ofrenda-frida-kahlo-vista-por-jean-paul-gaultier/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/10/Captura-ofrenda-frida-kahlo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ofrenda a Frida Kahlo por Jean Paul Gaultier" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/10/Captura-ofrenda-frida-kahlo-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/10/Captura-ofrenda-frida-kahlo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ofrenda: Frida Kahlo vista por Jean Paul Gaultier</p></a></li><li><a href="https://siete24.mx/escenarios/cultura/ofrendainfinita-desde-tu-casa-celebracion-de-dia-de-muertos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/10/dia_de_muertos_2019_v8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="#OfrendaInfinita Calaveritas Día de Muertos" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/10/dia_de_muertos_2019_v8-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/10/dia_de_muertos_2019_v8-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>#OfrendaInfinita desde tu Casa. Celebración de Día de Muertos</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-129271 mvp-mega-dropdown"><a href="https://siete24.mx/deportes/">Deportes</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/deportes/pittsburgh-derroto-a-baltimore-ravens-y-siguen-invictos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/EAC8A5A3-9BBB-465F-922A-FD7DEFDC445A-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/EAC8A5A3-9BBB-465F-922A-FD7DEFDC445A-400x240.jpeg 400w, https://siete24.mx/wp-content/uploads/2020/12/EAC8A5A3-9BBB-465F-922A-FD7DEFDC445A-1000x600.jpeg 1000w, https://siete24.mx/wp-content/uploads/2020/12/EAC8A5A3-9BBB-465F-922A-FD7DEFDC445A-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pittsburgh derrotó a Baltimore Ravens y siguen invictos</p></a></li><li><a href="https://siete24.mx/deportes/historica-jornada-en-la-uefa-champions-league/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/420E69B2-2CFA-4EB7-B37D-44DE762965FA-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/420E69B2-2CFA-4EB7-B37D-44DE762965FA-400x240.jpeg 400w, https://siete24.mx/wp-content/uploads/2020/12/420E69B2-2CFA-4EB7-B37D-44DE762965FA-1000x600.jpeg 1000w, https://siete24.mx/wp-content/uploads/2020/12/420E69B2-2CFA-4EB7-B37D-44DE762965FA-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Histórica jornada en la UEFA Champions League</p></a></li><li><a href="https://siete24.mx/deportes/cinturon-especial-wbc-en-honor-a-los-heroes-de-la-salud/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/B6AE3DB0-461D-4907-AADB-091F329BC2B7-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/B6AE3DB0-461D-4907-AADB-091F329BC2B7-400x240.jpeg 400w, https://siete24.mx/wp-content/uploads/2020/12/B6AE3DB0-461D-4907-AADB-091F329BC2B7-1000x600.jpeg 1000w, https://siete24.mx/wp-content/uploads/2020/12/B6AE3DB0-461D-4907-AADB-091F329BC2B7-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cinturón especial WBC en honor a los “héroes de la salud”</p></a></li><li><a href="https://siete24.mx/deportes/el-periodista-deportivo-fernando-schwartz-presento-su-libro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/459B1E1A-6911-4565-8130-28CA135C48C7-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/459B1E1A-6911-4565-8130-28CA135C48C7-400x240.jpeg 400w, https://siete24.mx/wp-content/uploads/2020/12/459B1E1A-6911-4565-8130-28CA135C48C7-1000x600.jpeg 1000w, https://siete24.mx/wp-content/uploads/2020/12/459B1E1A-6911-4565-8130-28CA135C48C7-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El periodista deportivo Fernando Schwartz presentó su libro</p></a></li><li><a href="https://siete24.mx/deportes/el-hijo-de-michael-schumacher-aterriza-en-la-formula-1/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/AC444C93-5771-4503-9E8D-DB8E59A69872-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/AC444C93-5771-4503-9E8D-DB8E59A69872-400x240.jpeg 400w, https://siete24.mx/wp-content/uploads/2020/12/AC444C93-5771-4503-9E8D-DB8E59A69872-1000x600.jpeg 1000w, https://siete24.mx/wp-content/uploads/2020/12/AC444C93-5771-4503-9E8D-DB8E59A69872-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El hijo de Michael Schumacher aterriza en la Fórmula 1</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125647 mvp-mega-dropdown"><a href="https://siete24.mx/deportes/el-tri/">El TRI</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/deportes/la-seleccion-mexicana-se-impone-a-japon-y-finaliza-invicta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/seleccion-mexicana-le-pego-a-Japon-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="selección mexicana le pegó a Japón. Foto: Twitter MiSelección" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/seleccion-mexicana-le-pego-a-Japon-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/seleccion-mexicana-le-pego-a-Japon-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/seleccion-mexicana-le-pego-a-Japon-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Culmina el año invicto; selección mexicana le pegó a Japón</p></a></li><li><a href="https://siete24.mx/deportes/martino-se-hizo-viejo-con-argentina-y-no-en-el-tri/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/Gerardo-Martino-se-hizo-viejo-en-Argentina-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Gerardo Martino se hizo viejo en Argentina. Foto: Twitter Miselección" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/Gerardo-Martino-se-hizo-viejo-en-Argentina-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/Gerardo-Martino-se-hizo-viejo-en-Argentina-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/Gerardo-Martino-se-hizo-viejo-en-Argentina-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Martino se hizo &#8220;viejo&#8221; con Argentina y no en el Tri</p></a></li><li><a href="https://siete24.mx/deportes/seleccion-mexicana-con-bajas-de-cara-al-choque-ante-japon/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/Seleccion-Mexicana-con-bajas-para-enfrentar-a-Japon-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Selección Mexicana con bajas para enfrentar a Japón. Foto: Twitter Miselección" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/Seleccion-Mexicana-con-bajas-para-enfrentar-a-Japon-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/Seleccion-Mexicana-con-bajas-para-enfrentar-a-Japon-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/Seleccion-Mexicana-con-bajas-para-enfrentar-a-Japon-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Selección mexicana con bajas de cara al choque ante Japón</p></a></li><li><a href="https://siete24.mx/deportes/la-seleccion-mexicana-podria-sufrir-por-el-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/La-seleccion-mexicana-podria-sufrir-por-el-Covid-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="La selección mexicana podría sufrir por el Covid. Foto: Twitter Mi Selección" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/La-seleccion-mexicana-podria-sufrir-por-el-Covid-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/La-seleccion-mexicana-podria-sufrir-por-el-Covid-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/La-seleccion-mexicana-podria-sufrir-por-el-Covid-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La selección mexicana podría sufrir por el Covid-19</p></a></li><li><a href="https://siete24.mx/deportes/seleccion-mexicana-sufre-pero-vence-a-corea-del-sur/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/Seleccion-Mexicana-golea-a-Corea-del-Sur´2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Selección Mexicana golea a Corea del Sur. Foto: Mi selección" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/Seleccion-Mexicana-golea-a-Corea-del-Sur´2-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/Seleccion-Mexicana-golea-a-Corea-del-Sur´2-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/Seleccion-Mexicana-golea-a-Corea-del-Sur´2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Selección mexicana sufre pero vence a Corea del Sur</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129272 mvp-mega-dropdown"><a href="https://siete24.mx/deportes/futbol-internacional/">Futbol Internacional</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/deportes/historica-jornada-en-la-uefa-champions-league/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/420E69B2-2CFA-4EB7-B37D-44DE762965FA-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/420E69B2-2CFA-4EB7-B37D-44DE762965FA-400x240.jpeg 400w, https://siete24.mx/wp-content/uploads/2020/12/420E69B2-2CFA-4EB7-B37D-44DE762965FA-1000x600.jpeg 1000w, https://siete24.mx/wp-content/uploads/2020/12/420E69B2-2CFA-4EB7-B37D-44DE762965FA-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Histórica jornada en la UEFA Champions League</p></a></li><li><a href="https://siete24.mx/deportes/real-madrid-al-borde-de-la-eliminacion-de-la-champions/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/Shacktar-le-pego-al-Madrid-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Shakhtar le pegó al Real Madrid. Foto: Twitter Real Madrid" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/Shacktar-le-pego-al-Madrid-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/Shacktar-le-pego-al-Madrid-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/Shacktar-le-pego-al-Madrid-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Real Madrid, al borde de la eliminación de la Champions</p></a></li><li><a href="https://siete24.mx/deportes/bajan-a-messi-del-choque-de-champions-ante-ferencvaros/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/Bajan-a-Messi-del-partido-de-Champions-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Bajan a Messi del partido de Champions. Foto: Twitter Barcelona" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/Bajan-a-Messi-del-partido-de-Champions-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/Bajan-a-Messi-del-partido-de-Champions-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/Bajan-a-Messi-del-partido-de-Champions-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bajan a Messi del choque de Champions ante Ferencvaros</p></a></li><li><a href="https://siete24.mx/deportes/fiscalia-investiga-posible-negligencia-en-el-cuidado-de-maradona/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/Maradona-con-Leopoldo-Luque-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Maradona con Leopoldo Luque. Foto: Twitter" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/Maradona-con-Leopoldo-Luque-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/Maradona-con-Leopoldo-Luque-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/Maradona-con-Leopoldo-Luque-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fiscalía investiga posible negligencia en el cuidado de Maradona</p></a></li><li><a href="https://siete24.mx/deportes/joan-laporta-busca-la-presidencia-del-barcelona/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/Joan-Laporta-busca-la-presidencia-del-Barcelona-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Joan Laporta busca la presidencia del Barcelona. Foto: Twitter" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/Joan-Laporta-busca-la-presidencia-del-Barcelona-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/Joan-Laporta-busca-la-presidencia-del-Barcelona-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/Joan-Laporta-busca-la-presidencia-del-Barcelona-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Joan Laporta busca la presidencia del Barcelona</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129273 mvp-mega-dropdown"><a href="https://siete24.mx/deportes/futbol-mexicano/">Futbol Mexicano</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/deportes/paul-aguilar-deja-de-ser-jugador-del-club-america/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/A3BC66E2-41E8-4FC8-A8C3-05C1745D04E1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/A3BC66E2-41E8-4FC8-A8C3-05C1745D04E1-400x240.jpeg 400w, https://siete24.mx/wp-content/uploads/2020/12/A3BC66E2-41E8-4FC8-A8C3-05C1745D04E1-1000x600.jpeg 1000w, https://siete24.mx/wp-content/uploads/2020/12/A3BC66E2-41E8-4FC8-A8C3-05C1745D04E1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Paul Aguilar deja de ser jugador del Club América.</p></a></li><li><a href="https://siete24.mx/deportes/con-el-chivas-leon-este-miercoles-arrancan-las-semifinales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2019/11/ligban-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Un negocio redondo la industria del balón. Foto: twitter" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2019/11/ligban-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2019/11/ligban-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2019/11/ligban-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Este miércoles arrancan las semifinales del Guard1anes 2020</p></a></li><li><a href="https://siete24.mx/deportes/hernan-cristante-es-nuevo-tecnico-del-toluca-fc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/F01A99FE-CF45-498A-BDCE-ADC9F2146336-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/F01A99FE-CF45-498A-BDCE-ADC9F2146336-400x240.jpeg 400w, https://siete24.mx/wp-content/uploads/2020/12/F01A99FE-CF45-498A-BDCE-ADC9F2146336-1000x600.jpeg 1000w, https://siete24.mx/wp-content/uploads/2020/12/F01A99FE-CF45-498A-BDCE-ADC9F2146336-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hernán Cristante es nuevo técnico del Toluca FC</p></a></li><li><a href="https://siete24.mx/deportes/liga-femenil-mx-definidos-los-horarios-de-las-semifinales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/4A198573-CC8C-4FBF-8CB5-470D73FB28DD-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/4A198573-CC8C-4FBF-8CB5-470D73FB28DD-400x240.jpeg 400w, https://siete24.mx/wp-content/uploads/2020/12/4A198573-CC8C-4FBF-8CB5-470D73FB28DD-1000x600.jpeg 1000w, https://siete24.mx/wp-content/uploads/2020/12/4A198573-CC8C-4FBF-8CB5-470D73FB28DD-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Liga Femenil MX: Definidos los horarios de las semifinales</p></a></li><li><a href="https://siete24.mx/deportes/leon-presenta-un-jugador-con-covid-pumas-y-cruz-azul-limpios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/Jugador-de-Leon-con-Covid-19-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jugador de León con Covid-19. Foto: Twitter León" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/Jugador-de-Leon-con-Covid-19-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/Jugador-de-Leon-con-Covid-19-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/Jugador-de-Leon-con-Covid-19-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>León presenta un jugador con Covid-19; Pumas y Cruz Azul, limpios</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125650 mvp-mega-dropdown"><a href="https://siete24.mx/deportes/mas-deportes/">Más Deportes</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/deportes/pittsburgh-derroto-a-baltimore-ravens-y-siguen-invictos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/EAC8A5A3-9BBB-465F-922A-FD7DEFDC445A-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/EAC8A5A3-9BBB-465F-922A-FD7DEFDC445A-400x240.jpeg 400w, https://siete24.mx/wp-content/uploads/2020/12/EAC8A5A3-9BBB-465F-922A-FD7DEFDC445A-1000x600.jpeg 1000w, https://siete24.mx/wp-content/uploads/2020/12/EAC8A5A3-9BBB-465F-922A-FD7DEFDC445A-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pittsburgh derrotó a Baltimore Ravens y siguen invictos</p></a></li><li><a href="https://siete24.mx/deportes/cinturon-especial-wbc-en-honor-a-los-heroes-de-la-salud/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/B6AE3DB0-461D-4907-AADB-091F329BC2B7-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/B6AE3DB0-461D-4907-AADB-091F329BC2B7-400x240.jpeg 400w, https://siete24.mx/wp-content/uploads/2020/12/B6AE3DB0-461D-4907-AADB-091F329BC2B7-1000x600.jpeg 1000w, https://siete24.mx/wp-content/uploads/2020/12/B6AE3DB0-461D-4907-AADB-091F329BC2B7-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cinturón especial WBC en honor a los “héroes de la salud”</p></a></li><li><a href="https://siete24.mx/deportes/el-periodista-deportivo-fernando-schwartz-presento-su-libro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/459B1E1A-6911-4565-8130-28CA135C48C7-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/459B1E1A-6911-4565-8130-28CA135C48C7-400x240.jpeg 400w, https://siete24.mx/wp-content/uploads/2020/12/459B1E1A-6911-4565-8130-28CA135C48C7-1000x600.jpeg 1000w, https://siete24.mx/wp-content/uploads/2020/12/459B1E1A-6911-4565-8130-28CA135C48C7-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El periodista deportivo Fernando Schwartz presentó su libro</p></a></li><li><a href="https://siete24.mx/deportes/el-hijo-de-michael-schumacher-aterriza-en-la-formula-1/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/AC444C93-5771-4503-9E8D-DB8E59A69872-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/AC444C93-5771-4503-9E8D-DB8E59A69872-400x240.jpeg 400w, https://siete24.mx/wp-content/uploads/2020/12/AC444C93-5771-4503-9E8D-DB8E59A69872-1000x600.jpeg 1000w, https://siete24.mx/wp-content/uploads/2020/12/AC444C93-5771-4503-9E8D-DB8E59A69872-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El hijo de Michael Schumacher aterriza en la Fórmula 1</p></a></li><li><a href="https://siete24.mx/deportes/macho-the-hector-camacho-story-se-estrena-este-viernes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/546E2DF5-9746-41BC-B964-0340893B1F93-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/546E2DF5-9746-41BC-B964-0340893B1F93-400x240.jpeg 400w, https://siete24.mx/wp-content/uploads/2020/12/546E2DF5-9746-41BC-B964-0340893B1F93-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Macho: The Hector Camacho Story se estrena este viernes</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125651 mvp-mega-dropdown"><a href="https://siete24.mx/deportes/virales-deportivas/">Virales Deportivas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/deportes/asi-es-la-lujosa-mansion-que-compro-el-chicharito/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/La-lujosa-casa-de-Chicharito-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="La lujosa casa de Chicharito. Fotos: Instagram" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/La-lujosa-casa-de-Chicharito-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/La-lujosa-casa-de-Chicharito-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Así es la lujosa mansión que compró el &#8220;Chicharito&#8221;</p></a></li><li><a href="https://siete24.mx/deportes/aseguran-que-giovani-dos-santos-ha-sido-el-novio-mas-inteligente-que-ha-tenido-belinda/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/Giovani-dos-Santos-con-Belinda-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Giovani dos Santos con Belinda. Foto: Twitter" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/Giovani-dos-Santos-con-Belinda-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/Giovani-dos-Santos-con-Belinda-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aseguran que Giovani dos Santos ha sido el novio más inteligente que ha tenido Belinda</p></a></li><li><a href="https://siete24.mx/deportes/se-entrega-a-las-autoridades-sujeto-que-se-tomo-selfie-con-cuerpo-de-maradona/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/Diego-Molina-se-presento-a-la-comisaria-por-el-caso-Maradona-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Diego Molina se presentó a la comisaría por el caso Maradona. Foto: Twitter" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/Diego-Molina-se-presento-a-la-comisaria-por-el-caso-Maradona-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/Diego-Molina-se-presento-a-la-comisaria-por-el-caso-Maradona-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se entrega a las autoridades sujeto que se tomó selfie con cuerpo de Maradona</p></a></li><li><a href="https://siete24.mx/deportes/amenazan-de-muerte-a-sujeto-que-se-tomo-selfie-con-cuerpo-de-maradona/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/Amenazan-de-muerte-a-la-persona-que-se-tomo-foto-con-Maradona-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Amenazan de muerte a la persona que se tomó foto con Maradona. Foto: Twitter" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/Amenazan-de-muerte-a-la-persona-que-se-tomo-foto-con-Maradona-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/Amenazan-de-muerte-a-la-persona-que-se-tomo-foto-con-Maradona-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/Amenazan-de-muerte-a-la-persona-que-se-tomo-foto-con-Maradona-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Amenazan de muerte a sujeto que se tomó selfie con cuerpo de Maradona</p></a></li><li><a href="https://siete24.mx/deportes/virales-deportivas/despiden-a-empleados-de-funeraria-por-selfies-con-el-cuerpo-de-maradona/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/maradona_feretro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/maradona_feretro-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/maradona_feretro-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/maradona_feretro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Despiden a empleados de funeraria por selfies con el cuerpo de Maradona</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125668 mvp-mega-dropdown"><a href="https://siete24.mx/opinion/">Opinión</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/opinion/analisis-y-opinion/lamentos-de-un-pais-roto-a-dos-anos-del-gobierno-de-amlo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/JESUS_CAUDILLO-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/JESUS_CAUDILLO-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/JESUS_CAUDILLO-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/JESUS_CAUDILLO-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lamentos de un país roto: a dos años del gobierno de AMLO</p></a></li><li><a href="https://siete24.mx/opinion/analisis-y-opinion/y-hubo-templos-sobre-el-llano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/02/FELIPE-FINAL-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/02/FELIPE-FINAL-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/02/FELIPE-FINAL-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/02/FELIPE-FINAL-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Y hubo templos sobre el llano</p></a></li><li><a href="https://siete24.mx/opinion/analisis-y-opinion/entre-el-escandalo-y-la-prevencion-el-mejor-camino-para-las-victimas-de-abuso/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/02/FELIPE-FINAL-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/02/FELIPE-FINAL-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/02/FELIPE-FINAL-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/02/FELIPE-FINAL-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Entre el escándalo y la prevención. El mejor camino para las víctimas de abuso</p></a></li><li><a href="https://siete24.mx/opinion/analisis-y-opinion/un-cierre-doloroso-pero-necesario/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/02/FELIPE-FINAL-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/02/FELIPE-FINAL-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/02/FELIPE-FINAL-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/02/FELIPE-FINAL-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un cierre doloroso pero necesario</p></a></li><li><a href="https://siete24.mx/opinion/analisis-y-opinion/caso-cienfuegos-el-dilema/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/02/FELIPE-FINAL-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/02/FELIPE-FINAL-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/02/FELIPE-FINAL-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/02/FELIPE-FINAL-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Caso Cienfuegos: El dilema</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125951 mvp-mega-dropdown"><a href="https://siete24.mx/vida-y-familia/">Vida y Familia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/vida-y-familia/papa-francisco-reitera-la-importancia-de-proteger-la-vida-desde-la-concepcion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/vida_papa_francisco-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Papa Francisco reitera la importancia de proteger la vida desde la concepción" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/vida_papa_francisco-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/vida_papa_francisco-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/vida_papa_francisco-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Papa Francisco reitera la importancia de proteger la vida desde la concepción</p></a></li><li><a href="https://siete24.mx/vida-y-familia/coparmex-presento-decalogo-de-acciones-para-combatir-la-violencia-de-genero/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/acciones-coparmex-contra-violencia--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="acciones contra la violencia de género: Coparmex" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/acciones-coparmex-contra-violencia--400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/acciones-coparmex-contra-violencia--1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/acciones-coparmex-contra-violencia--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coparmex presentó decálogo de acciones para combatir la violencia de género</p></a></li><li><a href="https://siete24.mx/mexico/sobre-la-pandemia-y-la-violencia-contra-la-mujer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/mujer_pandemia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sobre la pandemia y la violencia contra la mujer" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/mujer_pandemia-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/mujer_pandemia-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/mujer_pandemia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sobre la pandemia y la violencia contra la mujer…</p></a></li><li><a href="https://siete24.mx/vida-y-familia/violencia-contra-las-mujeres-como-reconocerla-a-tiempo-y-denunciarla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/violencia-contra-las-mujeres-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="violencia contra las mujeres - union mujer" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/violencia-contra-las-mujeres-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/violencia-contra-las-mujeres-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/violencia-contra-las-mujeres-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Violencia contra las mujeres: cómo reconocerla a tiempo y denunciarla</p></a></li><li><a href="https://siete24.mx/mexico/estados/organizaciones-rechazan-reforma-al-reglamento-del-registro-civil-de-jalisco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/jalisco_actas_nacimiento-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Organizaciones exhiben riesgos por cambio de identidad en actas de nacimiento en Jalisco" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/jalisco_actas_nacimiento-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/jalisco_actas_nacimiento-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/jalisco_actas_nacimiento-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Organizaciones rechazan reforma al Reglamento del Registro Civil de Jalisco</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125669 mvp-mega-dropdown"><a href="https://siete24.mx/siete24-tv/">Siete24 TV</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://siete24.mx/mexico/cambio-de-identidad-en-actas-de-nacimiento-tendrian-problemas-legales-ongs/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/covid--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/covid--400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/covid--1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/covid--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Cambio de identidad en actas de nacimiento tendrían problemas legales: ONG´s</p></a></li><li><a href="https://siete24.mx/mexico/promover-el-cambio-de-identidad-trae-serias-consecuencias-ongs/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/acta-okok-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/acta-okok-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/acta-okok-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/acta-okok-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Promover el cambio de identidad trae serias consecuencias: ONG´s</p></a></li><li><a href="https://siete24.mx/mexico/legalizar-la-marihuana-danara-a-ninos-y-jovenes-especialista/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/cannabis-okok-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/cannabis-okok-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/cannabis-okok-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/cannabis-okok-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Legalizar la marihuana dañará a niños y jóvenes: Especialista</p></a></li><li><a href="https://siete24.mx/deportes/se-reactivan-las-funciones-de-box-en-la-ciudad-de-mexico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/Se-reactivan-las-funciones-de-box-en-la-CDMX-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Se reactivan las funciones de box en la CDMX. Foto: Twitter Box Azteca" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/Se-reactivan-las-funciones-de-box-en-la-CDMX-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/Se-reactivan-las-funciones-de-box-en-la-CDMX-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/Se-reactivan-las-funciones-de-box-en-la-CDMX-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Se reactivan las funciones de box en la Ciudad de México</p></a></li><li><a href="https://siete24.mx/vida-y-familia/dia-internacional-por-la-tolerancia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/cristian-badillo-tolerancia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cristian badillo - tolerancia" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/cristian-badillo-tolerancia-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/cristian-badillo-tolerancia-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/cristian-badillo-tolerancia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Tolerancia significa respetar a los diferentes</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://siete24.mx/escenarios/celebridades/panteon-rococo-cuarto-de-siglo/"/>
																<div class="mvp-main-body-max">
						<div id="mvp-video-embed" class="left relative mvp-video-embed-wide">
							<iframe width="560" height="315" src="https://www.youtube.com/embed/pLX5sJS6Q-k" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>						</div><!--mvp-video-embed-->
					</div><!--mvp-main-body-max-->
														<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																		<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://siete24.mx/escenarios/celebridades/"><span class="mvp-post-cat left">Celebridades</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Panteón Rococó y el balance de un cuarto de siglo vertiginoso</h1>
																					<span class="mvp-post-excerpt left"><p>Ya tienen su cachito</p>
</span>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img src="https://siete24.mx/wp-content/uploads/2018/11/norma-avatar-100x100.jpg" width="46" height="46" alt="Norma Pérez Quiroz" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Publicada</p> <span class="mvp-post-date">hace 25 min</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-12-02">2 diciembre, 2020</time></span>
														<meta itemprop="dateModified" content="2020-12-02"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://siete24.mx/author/norma/" title="Entradas de Norma Pérez Quiroz" rel="author">Norma Pérez Quiroz</a></span> 													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																	<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://siete24.mx/escenarios/celebridades/panteon-rococo-cuarto-de-siglo/&amp;t=Panteón Rococó y el balance de un cuarto de siglo vertiginoso', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Panteón Rococó y el balance de un cuarto de siglo vertiginoso -&amp;url=https://siete24.mx/escenarios/celebridades/panteon-rococo-cuarto-de-siglo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://siete24.mx/escenarios/celebridades/panteon-rococo-cuarto-de-siglo/&amp;media=https://siete24.mx/wp-content/uploads/2020/12/panteon_rococo_-1000x600.jpg&amp;description=Panteón Rococó y el balance de un cuarto de siglo vertiginoso', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Panteón Rococó y el balance de un cuarto de siglo vertiginoso&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://siete24.mx/escenarios/celebridades/panteon-rococo-cuarto-de-siglo/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://siete24.mx/escenarios/celebridades/panteon-rococo-cuarto-de-siglo/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://siete24.mx/escenarios/celebridades/panteon-rococo-cuarto-de-siglo/&amp;t=Panteón Rococó y el balance de un cuarto de siglo vertiginoso', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Panteón Rococó y el balance de un cuarto de siglo vertiginoso -&amp;url=https://siete24.mx/escenarios/celebridades/panteon-rococo-cuarto-de-siglo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://siete24.mx/escenarios/celebridades/panteon-rococo-cuarto-de-siglo/&amp;media=https://siete24.mx/wp-content/uploads/2020/12/panteon_rococo_-1000x600.jpg&amp;description=Panteón Rococó y el balance de un cuarto de siglo vertiginoso', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Panteón Rococó y el balance de un cuarto de siglo vertiginoso https://siete24.mx/escenarios/celebridades/panteon-rococo-cuarto-de-siglo/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Panteón Rococó y el balance de un cuarto de siglo vertiginoso&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://siete24.mx/escenarios/celebridades/panteon-rococo-cuarto-de-siglo/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://siete24.mx/escenarios/celebridades/panteon-rococo-cuarto-de-siglo/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																																																		<div id="mvp-content-main" class="left relative">
														
<p><strong>Ciudad de México</strong>.- La banda mexicana<strong> Panteón Rococó</strong> celebra este <strong>2020 </strong>su <strong>25 aniversario</strong>, un cuarto de siglo de una trayectoria musical exitosa e ininterrumpida hasta que llegó la pandemia de <strong>COVID</strong> y frustró dos históricos conciertos.</p>



<p>Cuando se anunciaron las primeras fechas en el Foro Sol para la fiesta de aniversario de la agrupación liderada por <strong>Dr Shenka</strong>, se agotaron en días, ellos mismos se sorprendieron de convocar a unos 100 mil fans para su celebración de cumpleaños.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="720" height="538" src="https://siete24.mx/wp-content/uploads/2020/12/panteon_rococo_25_anos_conferencia_de_prensa_v1.jpg" alt="" class="wp-image-236502" srcset="https://siete24.mx/wp-content/uploads/2020/12/panteon_rococo_25_anos_conferencia_de_prensa_v1.jpg 720w, https://siete24.mx/wp-content/uploads/2020/12/panteon_rococo_25_anos_conferencia_de_prensa_v1-300x224.jpg 300w, https://siete24.mx/wp-content/uploads/2020/12/panteon_rococo_25_anos_conferencia_de_prensa_v1-510x382.jpg 510w" sizes="(max-width: 720px) 100vw, 720px" /></figure>



<p>Los conciertos se tuvieron que aplazar para diciembre debido a que la pandemia no cede, aun así se convirtieron en tres fechas, que finalmente quedaron para mayo de 2021, un año después de lo planeado.</p>



<blockquote class="wp-block-quote"><p>“Siempre decimos que es nuestro aniversario 25+1, íbamos con todo, ya estábamos ensayando, ya habíamos montado la mitad del repertorio; ahora estamos con la energía en suspenso para cuando podamos retomar la preparación”.</p></blockquote>



<p></p>



<h4 id="h-el-balance-de-un-cuarto-de-siglo-vertiginoso">El balance de un cuarto de siglo vertiginoso</h4>



<p>El tecladista <strong>Felipe Bustamante</strong> y el guitarrista<strong> Leonel </strong>platicaron con <em><strong>Siete24</strong></em> sobre este receso de ocho meses ya, que&nbsp; les ha permitido hacer un balance de su vertiginosa carrera musical con Panteón Rococó.</p>



<blockquote class="wp-block-quote"><p>“Varios de nosotros tenemos más años de vida dentro de la banda, que los que habíamos vivido antes, porque entramos muy niños, de 19 o 20 años, y desde entonces no hemos parado, siempre sobre los escenarios, de gira, de viaje, en aeropuertos, en festivales.</p></blockquote>



<blockquote class="wp-block-quote"><p>Los fines de semana eran para la agrupación y ahora la pandemia nos ha permitido ver del otro lado, estar con la familia, que es muy importante, sobre todo los que tenemos hijos, ¡llevábamos 25 años sin parar!</p></blockquote>



<p>Así lo relata Leonel, mientras que Felipe comentó que además esta pausa le ha mostrado, en lo personal, la vulnerabilidad del ser humano, que a veces el estilo de vida del rock and roll, envuelve en un halo ficticio que puede hacerles perder el piso.</p>



<p></p>



<p></p>



<p>TE PUEDE INTERESAR: <strong><a href="https://siete24.mx/escenarios/celebridades/spotify-te-dice-que-fue-lo-que-mas-escuchaste-este-2020/" target="_blank" rel="noreferrer noopener">Spotify te dice qué fue lo que más escuchaste este 2020</a></strong></p>



<p></p>



<h4 id="h-pante-n-rococ-ya-tiene-su-cachito">Panteón Rococó ya tiene su “cachito”</h4>



<figure class="wp-block-image size-large"><img loading="lazy" width="800" height="474" src="https://siete24.mx/wp-content/uploads/2020/12/Boleto-conmemorativo.jpg" alt="" class="wp-image-236503" srcset="https://siete24.mx/wp-content/uploads/2020/12/Boleto-conmemorativo.jpg 800w, https://siete24.mx/wp-content/uploads/2020/12/Boleto-conmemorativo-300x178.jpg 300w, https://siete24.mx/wp-content/uploads/2020/12/Boleto-conmemorativo-768x455.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<p>Pero no todo está en pausa, continúan algunos de sus ocho integrantes en proyectos personales o profesionales. Todos están bien, aun Dr. Shenka que si se contagió de COVID-19, afortunadamente sin secuelas.</p>



<p>Entre lo que sí se pudo hacer está la edición de un boleto conmemorativo de la <strong>Lotería Nacional</strong> para su sorteo especial Zodiaco a la trayectoria musical y por el 25 aniversario de Panteón Rococó, con un total de 43 millones de pesos en premios y cuyo sorteo se realizará el viernes 6 de diciembre.</p>



<p>foto</p>



<p></p>



<h5 id="h-as-quedan-los-conciertos">Así quedan los conciertos</h5>



<p>FECHA INICIAL &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; NUEVA FECHA</p>



<p>7 DE MAYO 2020 &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 23 DE MAYO 2021</p>



<p>8 DE MAYO 2020 &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 21 DE MAYO 2021</p>



<p>9 DE MAYO 2020 &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 22 DE MAYO 2021</p>



<p>Panteón Rococó está integrado por ocho talentosos músicos originarios de la Ciudad de México: Monel y Gorri en las guitarras, Darío Espinosa en el bajo, Tanis Huerta en las percusiones, Missael Oseguera en el saxofón, Paco Barajas en el trombón, Felipe Bustamante en los teclados y Dr. Shenka en la voz principal.</p>



<p>Con nueve producciones discográficas, con más de 20 giras alrededor de Europa, América Latina y Estados Unidos.</p>



<p></p>



<p>npq</p>



<p></p>



<p><strong><em><a href="https://twitter.com/Siete24mx" target="_blank" rel="noreferrer noopener">Síguenos en Twitter</a></em></strong></p>



<p></p>



<p></p>
																											</div><!--mvp-content-main-->
													<iframe src="https://www.facebook.com/plugins/like.php?href=https://siete24.mx/escenarios/celebridades/panteon-rococo-cuarto-de-siglo/%2F&width=450&layout=standard&action=like&size=large&share=false&height=35&appId=496797994260349" width="100%" height="35" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe><br><br>
													Dejanos un comentario:
													<div class="fb-comments" data-href="https://siete24.mx/escenarios/celebridades/panteon-rococo-cuarto-de-siglo/" data-width="100%" data-numposts="3"></div>
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://siete24.mx/tag/25/" rel="tag">25</a><a href="https://siete24.mx/tag/aniversario/" rel="tag">aniversario</a><a href="https://siete24.mx/tag/dr-shenka-se-contagio-de-covid/" rel="tag">Dr Shenka se contagió de COVID</a><a href="https://siete24.mx/tag/elcuartodesiglo/" rel="tag">ElCuartoDeSiglo</a><a href="https://siete24.mx/tag/entrevista/" rel="tag">entrevista</a><a href="https://siete24.mx/tag/felipe-bustamante/" rel="tag">Felipe Bustamante</a><a href="https://siete24.mx/tag/panteon-rococo/" rel="tag">Panteón Rococó</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://siete24.mx/escenarios/cine/margot-robbie-sustituye-a-emma-stone-y-repite-con-brad-pitt/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te lo puedes perder</span>
																						<p>Margot Robbie sustituye a Emma Stone y repite con Brad Pitt</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://siete24.mx/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png"/>
																	<meta itemprop="url" content="https://siete24.mx/wp-content/uploads/2020/04/banner-3-web-PNG-UnidosSalimos-724.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Siete24">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Te podría interesar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://siete24.mx/escenarios/series/christian-serratos-se-identifica-con-selena/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/Captura_Christian_serratos_Selena-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Christian Serratos es Selena" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/Captura_Christian_serratos_Selena-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/Captura_Christian_serratos_Selena-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2020/12/Captura_Christian_serratos_Selena-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Christian Serratos es Selena" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/Captura_Christian_serratos_Selena-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2020/12/Captura_Christian_serratos_Selena-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Christian Serratos se identifica con Selena</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://siete24.mx/escenarios/tv/40-y-20-mas-atrevida-en-su-nueva-temporada/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/40-y-20_-temporada_5-400x240.jpg" class="mvp-reg-img wp-post-image" alt="40 y 20 quinta temporada" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/40-y-20_-temporada_5-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/40-y-20_-temporada_5-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/11/40-y-20_-temporada_5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2020/11/40-y-20_-temporada_5-80x80.jpg" class="mvp-mob-img wp-post-image" alt="40 y 20 quinta temporada" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/40-y-20_-temporada_5-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2020/11/40-y-20_-temporada_5-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>&#8217;40 y 20&#8242; más atrevida en su nueva temporada</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://siete24.mx/escenarios/celebridades/al-aire-de-morat-es-puro-buen-rollo/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/11/Captura_morat_al_aire-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Morat Al aire" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/Captura_morat_al_aire-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/11/Captura_morat_al_aire-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2020/11/Captura_morat_al_aire-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Morat Al aire" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/Captura_morat_al_aire-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2020/11/Captura_morat_al_aire-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>&#8216;Al aire&#8217; de  Morat es puro buen rollo</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://siete24.mx/escenarios/cine/nuevo-orden-ya-esta-en-cines-apuestan-al-regreso-del-publico/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/09/Nuevo-Orden-Cine-Mexicano-Dario-Yazbek-Diego-Boneta-400x240.png" class="mvp-reg-img wp-post-image" alt="Nuevo Orden" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/09/Nuevo-Orden-Cine-Mexicano-Dario-Yazbek-Diego-Boneta-400x240.png 400w, https://siete24.mx/wp-content/uploads/2020/09/Nuevo-Orden-Cine-Mexicano-Dario-Yazbek-Diego-Boneta-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2020/09/Nuevo-Orden-Cine-Mexicano-Dario-Yazbek-Diego-Boneta-80x80.png" class="mvp-mob-img wp-post-image" alt="Nuevo Orden" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/09/Nuevo-Orden-Cine-Mexicano-Dario-Yazbek-Diego-Boneta-80x80.png 80w, https://siete24.mx/wp-content/uploads/2020/09/Nuevo-Orden-Cine-Mexicano-Dario-Yazbek-Diego-Boneta-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>&#8216;Nuevo Orden&#8217; ya está en cines, apuestan al regreso del público</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://siete24.mx/escenarios/celebridades/papi-piernas-largas-repite-streaming-por-si-te-la-perdiste/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/10/papi_piernas_largas_paola_oscar-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Papi piernas largas nuevo streaming" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/10/papi_piernas_largas_paola_oscar-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/10/papi_piernas_largas_paola_oscar-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/10/papi_piernas_largas_paola_oscar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2020/10/papi_piernas_largas_paola_oscar-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Papi piernas largas nuevo streaming" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/10/papi_piernas_largas_paola_oscar-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2020/10/papi_piernas_largas_paola_oscar-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>&#8216;Papi piernas largas&#8217; repite streaming por si te la perdiste</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://siete24.mx/escenarios/series/norman-reedus-enfrentar-pandemia-como-en-the-walking-dead/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/09/the_walking_dead_final-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/09/the_walking_dead_final-400x240.png 400w, https://siete24.mx/wp-content/uploads/2020/09/the_walking_dead_final-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2020/09/the_walking_dead_final-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/09/the_walking_dead_final-80x80.png 80w, https://siete24.mx/wp-content/uploads/2020/09/the_walking_dead_final-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Norman Reedus: Enfrentar pandemia como en &#8216;The walking dead&#8217;</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																				           <!--CRVH Facebok-->
														   <!--<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">haga clic para comentar</span>-->
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-236495 mvp-com-click-main">
				
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Deja un comentario</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/escenarios/celebridades/panteon-rococo-cuarto-de-siglo/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://siete24.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='236495' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://siete24.mx/escenarios/celebridades/"><span class="mvp-post-cat left">Celebridades</span></a></h3>
												<h1 class="mvp-post-title left">Spotify te dice que fue lo qué más escuchaste este 2020</h1>
																									<span class="mvp-post-excerpt left"><p>¿Qué fue lo que más escuchaste? </p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://siete24.mx/wp-content/uploads/2018/11/norma-avatar-100x100.jpg" width="46" height="46" alt="Norma Pérez Quiroz" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicada</p> <span class="mvp-post-date">hace 6 horas</span> <p>on</p> <span class="mvp-post-date">2 diciembre, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://siete24.mx/author/norma/" title="Entradas de Norma Pérez Quiroz" rel="author">Norma Pérez Quiroz</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="953" height="555" src="https://siete24.mx/wp-content/uploads/2020/12/Captura_Spotify_Pixabay.jpg" class="attachment- size- wp-post-image" alt="Spotify 2020" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/Captura_Spotify_Pixabay.jpg 953w, https://siete24.mx/wp-content/uploads/2020/12/Captura_Spotify_Pixabay-300x175.jpg 300w, https://siete24.mx/wp-content/uploads/2020/12/Captura_Spotify_Pixabay-768x447.jpg 768w" sizes="(max-width: 953px) 100vw, 953px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p><strong>Ciudad de México</strong>.- El<strong> 2020</strong> está por terminar y sin duda será un año que no olvidaremos. Hemos estado separados físicamente por mucho tiempo, pero también hemos encontrado maneras de unirnos como una comunidad resiliente, una de las mejores fue la música y <strong><em>Spotify</em></strong> reveló las preferencias personalizadas con las que sobrellevaste este año.</p>



<p></p>



<h4 id="h-spotify-presenta-tu-a-o-en-m-sica-2020">Spotify presenta <strong>Tu Año en Música 2020</strong></h4>



<p>Luego de la presentación de las listas de <a href="https://siete24.mx/escenarios/celebridades/spotify-bad-bunny-el-mas-escuchado-en-este-2020/" target="_blank" rel="noreferrer noopener">Lo Más Escuchado en música</a> y podcasts, hoy <em>Spotify</em> presenta la experiencia personalizada de &#8220;Tu Año en Música 2020&#8221; para los oyentes de todo el mundo. </p>



<p>La experiencia de este año está llena de información sobre artistas, canciones, géneros y podcasts que definieron tu forma de escuchar en el año, todo creado para ti.</p>



<p>Hoy los usuarios elegibles pueden acceder a su experiencia personalizada desde la aplicación móvil (iOS y Android) o en la versión web de Spotify. Además de lo que más les gusta a los fans, hemos añadido algunas nuevas características que hay que tener en cuenta:</p>



<p>Puedes el viaje de tu canción favorita del año con la Historia de tu 2020 con tu Canción Top, desde tu primera reproducción hasta la número 100 y algunas de las reproducciones más notables entre ellas.</p>



<p>Nuevas playlists personalizadas para ayudarte a aprovechar al máximo lo que escuchaste este año: Tus Canciones Top, con las canciones que más te gustaron este año en un solo lugar, hasta Lo que casi te pierdes.</p>



<p>Para evitar el sentimiento de FOMO (Fear of missing out) que sienten cada año quienes no son usuarios, estamos abriendo el universo de Tu Año en Música 2020 a todo el mundo &#8211; seas o no usuario de <em>Spotify</em>. Con acceso a las tendencias de escucha global de Spotify, los no usuarios pueden unirse a la conversación que cierra nuestro año en <em>streaming</em>.</p>



<p><em>Spotify</em> también desplegará su experiencia de creadores para <em>podcasters</em> y artistas hoy mismo.</p>



<p>npq</p>



<p></p>



<p><strong><em><a href="https://twitter.com/Siete24mx" target="_blank" rel="noreferrer noopener">Síguenos en Twitter</a></em></strong></p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://siete24.mx/escenarios/celebridades/spotify-te-dice-que-fue-lo-que-mas-escuchaste-este-2020/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://siete24.mx/escenarios/celebridades/"><span class="mvp-post-cat left">Celebridades</span></a></h3>
												<h1 class="mvp-post-title left">Gloria Estefan contrajo COVID y comparte tratamiento</h1>
																									<span class="mvp-post-excerpt left"><p>En Miami el coronavirus arrasa con los famosos</p>
</span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img src="https://siete24.mx/wp-content/uploads/2018/11/norma-avatar-100x100.jpg" width="46" height="46" alt="Norma Pérez Quiroz" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 alignnone photo" />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicada</p> <span class="mvp-post-date">hace 7 horas</span> <p>on</p> <span class="mvp-post-date">2 diciembre, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://siete24.mx/author/norma/" title="Entradas de Norma Pérez Quiroz" rel="author">Norma Pérez Quiroz</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="695" height="493" src="https://siete24.mx/wp-content/uploads/2020/12/Captura_Gloria_Estefan.jpg" class="attachment- size- wp-post-image" alt="Gloria Estefan 2020" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/Captura_Gloria_Estefan.jpg 695w, https://siete24.mx/wp-content/uploads/2020/12/Captura_Gloria_Estefan-300x213.jpg 300w, https://siete24.mx/wp-content/uploads/2020/12/Captura_Gloria_Estefan-400x284.jpg 400w" sizes="(max-width: 695px) 100vw, 695px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p>La cantante <strong>Gloria Estefan</strong> reveló que en noviembre dio positivo al test de <strong>COVID-19</strong> y que, salvo la pérdida de olfato y gusto, desarrolló síntomas leves.</p>



<p>La cantante explicó en un video en su cuenta de Instagram que a fines de octubre, y en la que fue una de sus escasas salidas, cenó en la terraza de un restaurante y que ella y sus tres acompañantes portaron cubrebocas todo el rato, no obstante sospecha que se contagió por una persona que se le acercó por detrás, le habló a corta distancia y sin mascarilla.</p>



<p>El día 5 de noviembre empezó a descubrir que había perdido el gusto y el olfato, y finalmente el día 8 de ese mes una prueba le confirmó que había adquirido el virus.</p>



<blockquote class="wp-block-quote"><p>&#8220;Me encerré en el segundo piso de mi casa y no dejé a nadie que entrara durante dos semanas. Afortunadamente, tuve suerte de que mis únicos síntomas fueron la pérdida de gusto y olfato, y un poquito de tos&#8221;.</p></blockquote>



<p>Estefan señaló que la semana pasada se sometió a dos pruebas que han dado negativo ambas.</p>



<p>Aprovechó su publicación para resaltar la labor del &#8220;increíble personal médico que pone su vida contra la pandemia.</p>



<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/tv/CIR4-06F615/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/tv/CIR4-06F615/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener noreferrer"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/tv/CIR4-06F615/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener noreferrer">Una publicación compartida por Gloria Estefan (@gloriaestefan)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>



<p>Además Gloria Estefan dio algunos consejos sobre los medicamentos que tomó y cómo, para las personas que le preguntaron que tratamiento siguió:</p>



<p><em>&#8220;Para los que me pidieron información sobre lo que he estado tomando por años ya y amplifique durante el episodio de Covid: Vitamina D3 (de 6,000 a 8,000 unidades) Zinc, Vitamina C, Gotas de B12 sublingual, Multivitaminas, Gatorade Zero (sin azúcar) Melatonina (10 mg a la hora de dormir porque existe una conexión del cerebro al sistema inmunológico que han encontrado existe&#8230;&#8221;</em></p>



<p></p>



<p>YA VISTE: <strong><a href="https://siete24.mx/escenarios/series/christian-serratos-se-identifica-con-selena/" target="_blank" rel="noreferrer noopener">Christian Serratos se identificó con Selena</a></strong></p>



<p></p>



<p></p>



<h4 id="h-recibe-mensajes-de-colegas">Recibe mensajes de colegas </h4>



<p>Su mensaje mereció respuestas de apoyo de diversas personas y artistas, entre ellos Ricky Martin, quien mostró su felicidad por la mejoría de la cubano-estadounidense.</p>



<p>&#8220;Gracias por compartir tu Gloria. Eres una campeona. No podemos bajar la guardia. ¡Bendiciones!&#8221;, le escribió.</p>



<p></p>



<p>npq</p>



<p></p>



<p><strong><em><a href="https://twitter.com/Siete24mx" target="_blank" rel="noreferrer noopener">Síguenos en Twitter</a></em></strong></p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://siete24.mx/escenarios/celebridades/gloria-estefan-contrajo-covid-y-comparte-tratamiento/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-8" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<a href="https://www.chg.mx/?product_cat=escapes" target="_blank"><img src="https://siete24.mx/wp-content/uploads/2020/12/banner-7-24-300x320-anunciate-4.png"></a>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-4" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Últimas </span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Trends</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://siete24.mx/cobertura-especial-coronavirus/mexico-registro-800-victimas-de-covid-19-en-las-ultimas-24-horas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2020/12/cov-okok-13-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/cov-okok-13-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2020/12/cov-okok-13-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cobertura especial coronavirus</span><span class="mvp-cd-date left relative">hace 10 segundos</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>México registró 800 víctimas de Covid-19 en las últimas 24 horas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://siete24.mx/escenarios/celebridades/panteon-rococo-cuarto-de-siglo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2020/12/panteon_rococo_-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Panteón Rococó entrevista" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/panteon_rococo_-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2020/12/panteon_rococo_-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Celebridades</span><span class="mvp-cd-date left relative">hace 25 min</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Panteón Rococó y el balance de un cuarto de siglo vertiginoso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://siete24.mx/mexico/edomex/tecamac-detienen-a-menor-que-habria-matado-a-sus-hermanas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2020/12/homicidio-tecamac-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Tecámac, Estado de México, Braulio" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/homicidio-tecamac-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2020/12/homicidio-tecamac-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Edomex</span><span class="mvp-cd-date left relative">hace 33 min</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Tecámac: detienen a menor que habría matado a sus hermanas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://siete24.mx/escenarios/cine/margot-robbie-sustituye-a-emma-stone-y-repite-con-brad-pitt/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2020/12/cuartoscuro_margot_robbie-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Margot Robbie en México" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/cuartoscuro_margot_robbie-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2020/12/cuartoscuro_margot_robbie-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cine</span><span class="mvp-cd-date left relative">hace 1 hora</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Margot Robbie sustituye a Emma Stone y repite con Brad Pitt</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://siete24.mx/deportes/pittsburgh-derroto-a-baltimore-ravens-y-siguen-invictos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2020/12/EAC8A5A3-9BBB-465F-922A-FD7DEFDC445A-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/EAC8A5A3-9BBB-465F-922A-FD7DEFDC445A-80x80.jpeg 80w, https://siete24.mx/wp-content/uploads/2020/12/EAC8A5A3-9BBB-465F-922A-FD7DEFDC445A-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 1 hora</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Pittsburgh derrotó a Baltimore Ravens y siguen invictos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://siete24.mx/mexico/nacional/legalizacion-de-marihuana-causara-danos-graves-especialista/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2020/11/marihuana_consumo-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Consumo marihuana" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/marihuana_consumo-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2020/11/marihuana_consumo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">México</span><span class="mvp-cd-date left relative">hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Legalización de marihuana causará daños graves: especialista</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://siete24.mx/escenarios/tv/eleazar-gomez-es-detenido-por-intentar-asesinar-a-su-novia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2020/11/eleazar_gomez_televisa-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Eleazar Gómez" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/eleazar_gomez_televisa-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2020/11/eleazar_gomez_televisa-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Entretenimiento</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Eleazar Gómez es detenido por intentar asesinar a su novia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://siete24.mx/escenarios/tv/eleazar-gomez-ya-esta-en-el-reclusorio-acusado-de-intento-de-feminicidio/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2020/11/eleazar_gomez_detenido-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Eleazar Gómez detenido" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/eleazar_gomez_detenido-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2020/11/eleazar_gomez_detenido-150x150.jpg 150w, https://siete24.mx/wp-content/uploads/2020/11/eleazar_gomez_detenido-560x550.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Entretenimiento</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Eleazar Gómez ya está en el Reclusorio, acusado de intento de feminicidio</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://siete24.mx/opinion/el-testimonio-catolico-en-politica-y-el-mainstream-media/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2020/11/Rodrigo-Ivan-Cortes-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/Rodrigo-Ivan-Cortes-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2020/11/Rodrigo-Ivan-Cortes-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Opinión</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El testimonio católico en política y el mainstream media</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://siete24.mx/mexico/trump-fomenta-la-unidad-entre-ciudadania-americana-larry-rubin/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2020/11/republicanos-en-México-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Representante de los republicanos en México" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/republicanos-en-México-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2020/11/republicanos-en-México-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">México</span><span class="mvp-cd-date left relative">hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Trump fomenta la unidad entre ciudadanía americana: Larry Rubin</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://siete24.mx/mexico/cambio-de-identidad-en-actas-de-nacimiento-tendrian-problemas-legales-ongs/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2020/12/covid--80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/covid--80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2020/12/covid--150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Estados</span><span class="mvp-cd-date left relative">hace 1 día</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cambio de identidad en actas de nacimiento tendrían problemas legales: ONG´s</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://siete24.mx/mexico/promover-el-cambio-de-identidad-trae-serias-consecuencias-ongs/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2020/11/acta-okok-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/acta-okok-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2020/11/acta-okok-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Estados</span><span class="mvp-cd-date left relative">hace 6 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Promover el cambio de identidad trae serias consecuencias: ONG´s</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://siete24.mx/mexico/legalizar-la-marihuana-danara-a-ninos-y-jovenes-especialista/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2020/11/cannabis-okok-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/cannabis-okok-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2020/11/cannabis-okok-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">México</span><span class="mvp-cd-date left relative">hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Legalizar la marihuana dañará a niños y jóvenes: Especialista</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://siete24.mx/deportes/se-reactivan-las-funciones-de-box-en-la-ciudad-de-mexico/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2020/11/Se-reactivan-las-funciones-de-box-en-la-CDMX-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Se reactivan las funciones de box en la CDMX. Foto: Twitter Box Azteca" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/Se-reactivan-las-funciones-de-box-en-la-CDMX-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2020/11/Se-reactivan-las-funciones-de-box-en-la-CDMX-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Se reactivan las funciones de box en la Ciudad de México</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://siete24.mx/vida-y-familia/dia-internacional-por-la-tolerancia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2020/11/cristian-badillo-tolerancia-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="cristian badillo - tolerancia" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/11/cristian-badillo-tolerancia-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2020/11/cristian-badillo-tolerancia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Siete24 TV ?</span><span class="mvp-cd-date left relative">hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Tolerancia significa respetar a los diferentes</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-13" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<a href="https://siete24.store/" target="_blank"><img src="https://siete24.mx/wp-content/uploads/2020/11/banner-7-24-300x600-anunciate-2.png"></a>			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Te Recomendamos</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://siete24.mx/mexico/nacional/lopez-obrador-responde-a-oms-y-no-usara-cubrebocas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/Lopez-Obrador_cubrebocas-400x240.jpg" class="mvp-reg-img wp-post-image" alt="López Obrador responde a OMS y no usará cubrebocas" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/Lopez-Obrador_cubrebocas-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/Lopez-Obrador_cubrebocas-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/Lopez-Obrador_cubrebocas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2020/12/Lopez-Obrador_cubrebocas-80x80.jpg" class="mvp-mob-img wp-post-image" alt="López Obrador responde a OMS y no usará cubrebocas" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/Lopez-Obrador_cubrebocas-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2020/12/Lopez-Obrador_cubrebocas-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">México</span><span class="mvp-cd-date left relative">hace 12 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>López Obrador responde a OMS y no usará cubrebocas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://siete24.mx/mexico/edomex/vecinos-de-aragon-quieren-separarse-de-neza/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/vecinos_Aragon-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Vecinos de Aragón quieren separarse de Neza" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/vecinos_Aragon-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/vecinos_Aragon-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/vecinos_Aragon-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2020/12/vecinos_Aragon-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Vecinos de Aragón quieren separarse de Neza" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/vecinos_Aragon-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2020/12/vecinos_Aragon-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Edomex</span><span class="mvp-cd-date left relative">hace 9 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Vecinos de Aragón quieren separarse de Neza</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://siete24.mx/mexico/nacional/vacunacion-contra-covid-esta-por-iniciar-ebrard/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/Covid_vacunas_Ebrard-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Vacunación contra Covid está por iniciar: Ebrard" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/Covid_vacunas_Ebrard-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/Covid_vacunas_Ebrard-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/Covid_vacunas_Ebrard-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2020/12/Covid_vacunas_Ebrard-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Vacunación contra Covid está por iniciar: Ebrard" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/Covid_vacunas_Ebrard-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2020/12/Covid_vacunas_Ebrard-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cobertura especial coronavirus</span><span class="mvp-cd-date left relative">hace 11 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Vacunación contra Covid está por iniciar: Ebrard</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://siete24.mx/mexico/nacional/mexico-firma-convenio-con-pfizer-para-vacuna-vs-covid-19-llegan-este-mes/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://siete24.mx/wp-content/uploads/2020/12/EoP-qdfXEAIhN1n-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="México firma convenio con Pfizer para vacuna vs Covid-19, llegan este mes" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/EoP-qdfXEAIhN1n-1-400x240.jpg 400w, https://siete24.mx/wp-content/uploads/2020/12/EoP-qdfXEAIhN1n-1-1000x600.jpg 1000w, https://siete24.mx/wp-content/uploads/2020/12/EoP-qdfXEAIhN1n-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://siete24.mx/wp-content/uploads/2020/12/EoP-qdfXEAIhN1n-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="México firma convenio con Pfizer para vacuna vs Covid-19, llegan este mes" loading="lazy" srcset="https://siete24.mx/wp-content/uploads/2020/12/EoP-qdfXEAIhN1n-1-80x80.jpg 80w, https://siete24.mx/wp-content/uploads/2020/12/EoP-qdfXEAIhN1n-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">hace 8 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>México firma convenio con Pfizer para vacunas vs Covid-19; llegan este mes</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://siete24.mx/"><img src="https://siete24.mx/wp-content/uploads/2019/10/logo-hd-3.png" alt="Siete24" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/Siete24.mx/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/Siete24mx" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/siete24mx/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCX-l-TiBasAlnj0iTJTZzdg" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-124964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124964"><a href="https://siete24.mx/directorio/">Directorio</a></li>
<li id="menu-item-124963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124963"><a href="https://siete24.mx/aviso-de-privacidad/">Aviso de privacidad</a></li>
<li id="menu-item-124962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-124962"><a href="https://siete24.mx/contacto/">Contacto</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2020 Siete24
Av. Paseo de la Reforma 180, Piso 12 y 14, Alcaldía Cuauhtémoc, CP 06600, CDMX.
Tel. 55 75 81 73 80</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type='text/javascript' src='https://siete24.mx/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://siete24.mx/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://siete24.mx/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://siete24.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://siete24.mx/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=f97c30f40800f25e6a001bd0ffc54c5c' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>
(function() {
"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this,e=document.querySelectorAll("script["+this.attrName+"]");0!==e.length&&Array.prototype.slice.call(e).forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();
}());
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/siete24.mx","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://siete24.mx/wp-content/themes/zox-news/js/mvpcustom.js?ver=f97c30f40800f25e6a001bd0ffc54c5c' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>

	jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	// Mobile Social Buttons More
	$(window).load(function(){
 		$(".mvp-soc-mob-right").on("click", function(){
			$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
  		});
  	});
	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});
	
</script>
<script type='text/javascript' src='https://siete24.mx/wp-content/themes/zox-news/js/scripts.js?ver=f97c30f40800f25e6a001bd0ffc54c5c' id='zoxnews-js'></script>
<script type='text/javascript' src='https://siete24.mx/wp-content/themes/zox-news/js/retina.js?ver=f97c30f40800f25e6a001bd0ffc54c5c' id='retina-js'></script>
<script type='text/javascript' src='https://siete24.mx/wp-content/themes/zox-news/js/flexslider.js?ver=f97c30f40800f25e6a001bd0ffc54c5c' id='flexslider-js'></script>
<script type='text/javascript' src='https://siete24.mx/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=f97c30f40800f25e6a001bd0ffc54c5c' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://siete24.mx/wp-includes/js/comment-reply.min.js?ver=f97c30f40800f25e6a001bd0ffc54c5c' id='comment-reply-js'></script>
<script type='text/javascript' id='divi-builder-custom-script-js-extra'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/siete24.mx\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/siete24.mx\/wp-content\/themes\/zox-news\/images","builder_images_uri":"https:\/\/siete24.mx\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"dfd48fd628","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"28497baf09","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"236495","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://siete24.mx/wp-content/plugins/divi-builder/js/divi-builder.min.js?ver=4.6.6' id='divi-builder-custom-script-js'></script>
<script type='text/javascript' src='https://siete24.mx/wp-content/plugins/divi-builder/core/admin/js/common.js?ver=4.6.6' id='et-core-common-js'></script>
<script type='text/javascript' src='https://siete24.mx/wp-includes/js/wp-embed.min.js?ver=f97c30f40800f25e6a001bd0ffc54c5c' id='wp-embed-js'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(149,149,153,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Siete24.mx utiliza cookies para estar seguros de brindar la mejor experiencia al usuario de nuestro portal. Si sigues utilizando este sitio asumiremos que estás de acuerdo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok!">Ok!</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok!"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1606963485 -->